<!doctype html><html lang="en-US" prefix="og: http://ogp.me/ns#"><head><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no, viewport-fit=cover"><link rel="profile" href="http://gmpg.org/xfn/11"><link rel="pingback" href="https://reallifephuket.com/xmlrpc.php"><meta http-equiv="x-dns-prefetch-control" content="on"><link rel="dns-prefetch" href="//fonts.googleapis.com" /><link rel="dns-prefetch" href="//fonts.gstatic.com" /><link rel="dns-prefetch" href="//0.gravatar.com/" /><link rel="dns-prefetch" href="//2.gravatar.com/" /><link rel="dns-prefetch" href="//1.gravatar.com/" /><meta property="og:locale" content="en_US" /><meta property="og:type" content="article" /><meta property="og:title" content="RL&#039;s Featured Listings #13" /><meta property="og:description" content="Two stunning four and five-bedroom villas with views over the Andaman Sea made it into this week&#039;s featured listings." /><meta property="og:url" content="https://reallifephuket.com/en/real-estate/rls-featured-listings-13/" /><meta property="og:site_name" content="Real Life in Phuket" /><meta property="article:tag" content="bangtao beach" /><meta property="article:tag" content="seaview" /><meta property="article:tag" content="surin beach" /><meta property="article:section" content="Real Estate" /><meta property="article:published_time" content="2020-07-03T15:41:46+00:00" /><meta property="article:modified_time" content="2020-07-06T17:16:33+00:00" /><meta property="og:updated_time" content="2020-07-06T17:16:33+00:00" /><meta property="og:image" content="https://reallifephuket.com/wp-content/uploads/2020/07/PPN-Phuket-Villa-Baan-Bon-Khao-4-bed-for-sale-surin-beachjpg-28.jpg" /><meta property="og:image:secure_url" content="https://reallifephuket.com/wp-content/uploads/2020/07/PPN-Phuket-Villa-Baan-Bon-Khao-4-bed-for-sale-surin-beachjpg-28.jpg" /><title>RL&#039;s Featured Listings #13 - Real Life in Phuket</title><style id="rocket-critical-css">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</style><link rel="preload" href="https://reallifephuket.com/wp-content/cache/min/1/b8017ab751200375c3b351122113cbd8.css" as="style" onload="this.onload=null;this.rel='stylesheet'" data-minify="1" /><meta name="description" content="Two stunning four and five-bedroom villas with views over the Andaman Sea made it into this week&#039;s featured listings." /><meta name="robots" content="index, follow" /><meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><link rel="canonical" href="https://reallifephuket.com/real-estate/rls-featured-listings-13/" /><meta property="og:locale" content="en_US" /><meta property="og:type" content="article" /><meta property="og:title" content="RL&#039;s Featured Listings #13 - Real Life in Phuket" /><meta property="og:description" content="{:en}Two stunning four and five-bedroom villas with views over the Andaman Sea made it into this week&#039;s featured listings.{:}" /><meta property="og:url" content="https://reallifephuket.com/real-estate/rls-featured-listings-13/" /><meta property="og:site_name" content="Real Life in Phuket" /><meta property="article:publisher" content="https://www.facebook.com/reallifephuket" /><meta property="article:published_time" content="2020-07-03T08:41:46+00:00" /><meta property="article:modified_time" content="2020-07-06T10:16:33+00:00" /><meta property="og:image" content="https://reallifephuket.com/wp-content/uploads/2020/07/PPN-Phuket-Villa-Baan-Bon-Khao-4-bed-for-sale-surin-beachjpg-28.jpg" /><meta property="og:image:width" content="1000" /><meta property="og:image:height" content="666" /><meta name="twitter:card" content="summary" /><meta name="twitter:creator" content="@reallifephuket" /><meta name="twitter:site" content="@reallifephuket" /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link href='https://fonts.gstatic.com' crossorigin rel='preconnect' /><link rel="alternate" type="application/rss+xml" title="Real Life in Phuket &raquo; Feed" href="https://reallifephuket.com/en/feed/" /><link rel="preconnect" href="//fonts.gstatic.com/" crossorigin><style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important}</style><style id='easy-social-share-buttons-inline-css' type='text/css'>@media screen and (max-width:750px){.essb_links.essb_displayed_sidebar,.essb_links.essb_displayed_sidebar_right,.essb_links.essb_displayed_postfloat{display:none}}@media screen and (max-width:750px){.essb_links{display:none}}@media screen and (max-width:750px){.essb-mobile-sharebar,.essb-mobile-sharepoint,.essb-mobile-sharebottom,.essb-mobile-sharebottom .essb_links,.essb-mobile-sharebar-window .essb_links,.essb-mobile-sharepoint .essb_links{display:block}}@media screen and (max-width:750px){.essb-mobile-sharebar .essb_native_buttons,.essb-mobile-sharepoint .essb_native_buttons,.essb-mobile-sharebottom .essb_native_buttons,.essb-mobile-sharebottom .essb_native_item,.essb-mobile-sharebar-window .essb_native_item,.essb-mobile-sharepoint .essb_native_item{display:none}}@media screen and (min-width:750px){.essb-mobile-sharebar,.essb-mobile-sharepoint,.essb-mobile-sharebottom{display:none}}</style><style id='thb-app-inline-css' type='text/css'>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</style><link rel='preload' id='thb-google-fonts-css' href='https://fonts.googleapis.com/css?family=EB+Garamond%3A400%2C500%2C600%2C700%2C800%2C400i%2C500i%2C600i%2C700i%2C800i%7CPlayfair+Display%3A400%2C500%2C600%2C700%2C800%2C900%2C400i%2C500i%2C600i%2C700i%2C800i%2C900i%7COpen+Sans%3A300%2C300i%2C400%2C400i%2C600%2C600i%2C700%2C700i%2C800%2C800i&#038;subset=latin&#038;display=swap&#038;ver=6.6.0' as="style" onload="this.onload=null;this.rel='stylesheet'" media='all' /><style id='rocket-lazyload-inline-css' type='text/css'>.rll-youtube-player{position:relative;padding-bottom:56.23%;height:0;overflow:hidden;max-width:100%}.rll-youtube-player iframe{position:absolute;top:0;left:0;width:100%;height:100%;z-index:100;background:0 0}.rll-youtube-player img{bottom:0;display:block;left:0;margin:auto;max-width:100%;width:100%;position:absolute;right:0;top:0;border:none;height:auto;cursor:pointer;-webkit-transition:.4s all;-moz-transition:.4s all;transition:.4s all}.rll-youtube-player img:hover{-webkit-filter:brightness(75%)}.rll-youtube-player .play{height:72px;width:72px;left:50%;top:50%;margin-left:-36px;margin-top:-36px;position:absolute;background:url(https://reallifephuket.com/wp-content/plugins/wp-rocket/assets/img/youtube.png) no-repeat;cursor:pointer}</style> <script type='text/javascript'>/* <![CDATA[ */ var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[]","home_url":"https:\/\/reallifephuket.com\/en","hash_tracking":"false"}; /* ]]> */</script>  <script src='https://reallifephuket.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script> <script type='text/javascript'>/* <![CDATA[ */ var Cli_Data = {"nn_cookie_ids":[],"cookielist":[]};
var log_object = {"ajax_url":"https:\/\/reallifephuket.com\/wp-admin\/admin-ajax.php"}; /* ]]> */</script>  <link rel='https://api.w.org/' href='https://reallifephuket.com/en/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://reallifephuket.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://reallifephuket.com/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.3.4" /><link rel='shortlink' href='https://reallifephuket.com/en/?p=24059' /><link rel="alternate" type="application/json+oembed" href="https://reallifephuket.com/en/wp-json/oembed/1.0/embed?url=https%3A%2F%2Freallifephuket.com%2Fen%2Freal-estate%2Frls-featured-listings-13%2F" /><link rel="alternate" type="text/xml+oembed" href="https://reallifephuket.com/en/wp-json/oembed/1.0/embed?url=https%3A%2F%2Freallifephuket.com%2Fen%2Freal-estate%2Frls-featured-listings-13%2F&#038;format=xml" />  <script type="application/ld+json">{"@context":"http:\/\/schema.org\/","@type":"BlogPosting","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/reallifephuket.com\/ru\/real-estate\/rls-featured-listings-13\/"},"url":"https:\/\/reallifephuket.com\/ru\/real-estate\/rls-featured-listings-13\/","headline":"Недвижимость по выбору RL...","datePublished":"2020-07-03T15:41:46+00:00","dateModified":"2020-07-06T17:16:33+00:00","publisher":{"@type":"Organization","@id":"https:\/\/reallifephuket.com\/ru\/#organization","name":"Real Life in Phuket","logo":{"@type":"ImageObject","url":"https:\/\/reallifephuket.com\/wp-content\/uploads\/2018\/01\/logojpeg.jpg","width":600,"height":60}},"image":{"@type":"ImageObject","url":"https:\/\/reallifephuket.com\/wp-content\/uploads\/2020\/07\/PPN-Phuket-Villa-Baan-Bon-Khao-4-bed-for-sale-surin-beachjpg-28.jpg","width":1000,"height":666},"articleSection":"Недвижимость","keywords":"bangtao beach, seaview, surin beach","description":"Если вы находитесь в поиске лучших предложений недвижимости на Пхукете, то вот хорошая новость. В профильном разделе журнала RL вас ждут самые лучшие варианты, отобранные командой профессионалов Railand Property. Сказочная вилла на холмах у пляжа Сурин 50 000 000 бат Расположенная на склоне холма над пляжем Сурин, эта вилла","author":{"@type":"Person","name":"Real Life Phuket","url":"https:\/\/reallifephuket.com\/ru\/author\/real-life-phuket\/","description":"RL Phuket helps you get the best out of your life in Phuket by providing you with the best in Phuket’s lifestyle, dining, events, art, culture, real estate, travel…and much, much more!","image":{"@type":"ImageObject","url":"https:\/\/reallifephuket.com\/wp-content\/uploads\/2018\/01\/logojpeg-150x150.jpg","height":96,"width":96}}}</script> <style type="text/css">.qtranxs_flag_en{background-image:url(https://reallifephuket.com/wp-content/plugins/qtranslate-x/flags/gb.png);background-repeat:no-repeat}.qtranxs_flag_ru{background-image:url(https://reallifephuket.com/wp-content/plugins/qtranslate-x/flags/ru.png);background-repeat:no-repeat}</style><link hreflang="en" href="https://reallifephuket.com/en/real-estate/rls-featured-listings-13/" rel="alternate" /><link hreflang="ru" href="https://reallifephuket.com/ru/real-estate/rls-featured-listings-13/" rel="alternate" /><link hreflang="x-default" href="https://reallifephuket.com/en/real-estate/rls-featured-listings-13/" rel="alternate" /><meta name="generator" content="qTranslate-X 3.4.6.8" /> <script type="text/javascript">var essb_settings = {"ajax_url":"https:\/\/reallifephuket.com\/wp-admin\/admin-ajax.php","essb3_nonce":"f41a59754e","essb3_plugin_url":"https:\/\/reallifephuket.com\/wp-content\/plugins\/easy-social-share-buttons3","essb3_stats":true,"essb3_ga":false,"blog_url":"https:\/\/reallifephuket.com\/","post_id":"24059"};</script> <meta property="og:title" content="RL&#8217;s Featured Listings #13" /><meta property="og:type" content="article" /><meta property="og:description" content="If you’re scouring the market for good deals on awesome properties, look no further than RL’s featured listings! The dedicated real estate team at Railand Property hand-selects the best properties on offer just for you. Extraordinary Villa in Surin Hills ฿ 50,000,000 Perched atop Surin Hills, this four-bedroom, four-bathroom, three-storey pool villa is the perfect…" /><meta property="og:image" content="https://reallifephuket.com/wp-content/uploads/2020/07/PPN-Phuket-Villa-Baan-Bon-Khao-4-bed-for-sale-surin-beachjpg-28-1000x630.jpg" /><meta property="og:url" content="https://reallifephuket.com/en/real-estate/rls-featured-listings-13/" /><meta property="og:site_name" content="Real Life in Phuket"/> <style type="text/css">#flyout-content-id-23107{width:300px;left:-300px}#flyout-content-id-23107 .flyout-content{color:#5b5b5b}#flyout-content-id-23107 .flyout-content a,#flyout-content-id-23107 .flyout-content a:hover,#flyout-content-id-23107 .flyout-content a:visited{color:#e4003a}#flyout-content-id-23107 .flyout-content h1,#flyout-content-id-23107 .flyout-content h2,#flyout-content-id-23107 .flyout-content h3,#flyout-content-id-23107 .flyout-content h4,#flyout-content-id-23107 .flyout-content h5,#flyout-content-id-23107 .flyout-content h6{color:#5b5b5b}#flyout-content-id-23107 .flyout-content{background-color:#fff}#flyout-content-id-16979{width:300px;left:-300px}#flyout-content-id-16979 .flyout-content{color:#5b5b5b}#flyout-content-id-16979 .flyout-content a,#flyout-content-id-16979 .flyout-content a:hover,#flyout-content-id-16979 .flyout-content a:visited{color:#e4003a}#flyout-content-id-16979 .flyout-content h1,#flyout-content-id-16979 .flyout-content h2,#flyout-content-id-16979 .flyout-content h3,#flyout-content-id-16979 .flyout-content h4,#flyout-content-id-16979 .flyout-content h5,#flyout-content-id-16979 .flyout-content h6{color:#5b5b5b}#flyout-content-id-16979 .flyout-content{background-color:#fff}</style><meta name="onesignal" content="wordpress-plugin"/>  <meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/> <script>var ulp_custom_handlers = {};
			var ulp_cookie_value = "ilovelencha";
			var ulp_onload_popup = "";
			var ulp_onload_mode = "none";
			var ulp_onload_period = "5";
			var ulp_onscroll_popup = "";
			var ulp_onscroll_mode = "none";
			var ulp_onscroll_period = "5";
			var ulp_onexit_popup = "";
			var ulp_onexit_mode = "none";
			var ulp_onexit_period = "5";
			var ulp_onidle_popup = "";
			var ulp_onidle_mode = "none";
			var ulp_onidle_period = "5";
			var ulp_onabd_popup = "";
			var ulp_onabd_mode = "none";
			var ulp_onabd_period = "5";
			var ulp_onload_delay = "5";
			var ulp_onload_close_delay = "0";
			var ulp_onscroll_offset = "600";
			var ulp_onidle_delay = "30";
			var ulp_recaptcha_enable = "off";
			var ulp_content_id = "24059";</script><link rel="icon" href="https://reallifephuket.com/wp-content/uploads/2019/09/cropped-Favicon-32x32.png" sizes="32x32" /><link rel="icon" href="https://reallifephuket.com/wp-content/uploads/2019/09/cropped-Favicon-192x192.png" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="https://reallifephuket.com/wp-content/uploads/2019/09/cropped-Favicon-180x180.png" /><meta name="msapplication-TileImage" content="https://reallifephuket.com/wp-content/uploads/2019/09/cropped-Favicon-270x270.png" /><style type="text/css" id="wp-custom-css">.thb-mobile-menu>li>a,.thb-mobile-menu-secondary li a{line-height:44px!important}</style><noscript><style>.wpb_animate_when_almost_visible{opacity:1}</style></noscript><noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player,[data-lazy-src]{display:none!important}</style></noscript><script>/*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
(function(w){"use strict";if(!w.loadCSS){w.loadCSS=function(){}}
var rp=loadCSS.relpreload={};rp.support=(function(){var ret;try{ret=w.document.createElement("link").relList.supports("preload")}catch(e){ret=!1}
return function(){return ret}})();rp.bindMediaToggle=function(link){var finalMedia=link.media||"all";function enableStylesheet(){link.media=finalMedia}
if(link.addEventListener){link.addEventListener("load",enableStylesheet)}else if(link.attachEvent){link.attachEvent("onload",enableStylesheet)}
setTimeout(function(){link.rel="stylesheet";link.media="only x"});setTimeout(enableStylesheet,3000)};rp.poly=function(){if(rp.support()){return}
var links=w.document.getElementsByTagName("link");for(var i=0;i<links.length;i++){var link=links[i];if(link.rel==="preload"&&link.getAttribute("as")==="style"&&!link.getAttribute("data-loadcss")){link.setAttribute("data-loadcss",!0);rp.bindMediaToggle(link)}}};if(!rp.support()){rp.poly();var run=w.setInterval(rp.poly,500);if(w.addEventListener){w.addEventListener("load",function(){rp.poly();w.clearInterval(run)})}else if(w.attachEvent){w.attachEvent("onload",function(){rp.poly();w.clearInterval(run)})}}
if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}
else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))</script></head><body class="post-template-default single single-post postid-24059 single-format-standard article-dropcap-off thb-borders-off thb-rounded-forms-off social_black-off header_submenu_color-dark mobile_menu_animation- header-submenu-style1 thb-pinit-on thb-single-product-ajax-on wpb-js-composer js-comp-ver-6.1 vc_responsive"><div id="wrapper" class="thb-page-transition-on"><div id="content-container"><div class="click-capture"></div><header class="header fixed style4 "><div class="nav_holder"><div class="row full-width-row"><div class="small-12 columns"><div class="center-column"><div class="toggle-holder"> <a href="#" class="mobile-toggle small"><div><span></span><span></span><span></span></div></a></div><nav class="full-menu-container"><ul id="menu-main-menu" class="full-menu nav submenu-style-style1"><li id="menu-item-17311" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-17311"><a href="https://reallifephuket.com/en/"><i class="fa fa-home"></i>Home</a></li><li id="menu-item-16940" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-16940"><a href="https://reallifephuket.com/en/all-posts/">Lifestyle</a><ul class="sub-menu "><li id="menu-item-21925" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21925"><a href="https://reallifephuket.com/en/category/news/">Phuket Lifestyle News</a></li><li id="menu-item-16947" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16947"><a href="https://reallifephuket.com/en/category/food-and-dining/">Food &#038; Dining</a></li><li id="menu-item-16945" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16945"><a href="https://reallifephuket.com/en/category/entertainment/">Entertainment</a></li><li id="menu-item-16943" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16943"><a href="https://reallifephuket.com/en/category/art-and-culture/">Art &#038; Culture</a></li><li id="menu-item-16949" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16949"><a href="https://reallifephuket.com/en/category/personalities/">Personalities</a></li><li id="menu-item-16950" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-16950"><a href="https://reallifephuket.com/en/category/sport/">Sport</a><ul class="sub-menu "><li id="menu-item-16951" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16951"><a href="https://reallifephuket.com/en/category/sport/golf/">Golf</a></li><li id="menu-item-16952" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16952"><a href="https://reallifephuket.com/en/category/sport/yachts-and-sailing/">Yachts &#038; Sailing</a></li></ul></li><li id="menu-item-16954" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16954"><a href="https://reallifephuket.com/en/category/travel/">Travel</a></li><li id="menu-item-16948" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16948"><a href="https://reallifephuket.com/en/category/health-and-beauty/">Health &#038; Beauty</a></li><li id="menu-item-16944" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16944"><a href="https://reallifephuket.com/en/category/education-and-kids/">Education &#038; Kids</a></li><li id="menu-item-16942" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16942"><a href="https://reallifephuket.com/en/category/architecture-and-design/">Architecture &#038; Design</a></li><li id="menu-item-21924" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21924"><a href="https://reallifephuket.com/en/category/conservation-amp-sustainability/">Conservation &#038; Sustainability</a></li><li id="menu-item-16953" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16953"><a href="https://reallifephuket.com/en/category/technology/">Technology</a></li></ul></li><li id="menu-item-17086" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17086"><a href="https://reallifephuket.com/en/category/events/">Events</a></li><li id="menu-item-16956" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-custom-parent menu-item-has-children menu-item-16956"><a href="https://reallifephuket.com/en/category/real-estate/">Real Estate</a><ul class="sub-menu "><li id="menu-item-17657" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-custom-parent menu-item-17657"><a href="https://reallifephuket.com/en/category/real-estate/">Real Estate</a></li><li id="menu-item-17602" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17602"><a href="http://rl-thailand.com/en/">Property Listings</a></li></ul></li><li id="menu-item-16976" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-16976"><a href="https://reallifephuket.com/en/about-us/">About Us</a><ul class="sub-menu "><li id="menu-item-17316" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17316"><a href="https://reallifephuket.com/en/about-us/">About RL</a></li><li id="menu-item-16974" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16974"><a href="https://reallifephuket.com/en/our-team/">RL Team</a></li><li id="menu-item-16958" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16958"><a href="https://reallifephuket.com/en/our-partners/">RL Partners</a></li><li id="menu-item-16973" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16973"><a href="https://reallifephuket.com/en/advertise-with-us/">Advertise With Us</a></li></ul></li><li id="menu-item-16977" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16977"><a href="https://reallifephuket.com/en/contact-us/">Contact us</a></li><li id="menu-item-16972" class="qtranxs-lang-menu qtranxs-lang-menu-en menu-item menu-item-type-custom menu-item-object-custom current-menu-parent menu-item-has-children menu-item-16972"><a title="English" href="#">Language:&nbsp;<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="English" data-lazy-src="https://reallifephuket.com/wp-content/plugins/qtranslate-x/flags/gb.png" /><noscript><img src="https://reallifephuket.com/wp-content/plugins/qtranslate-x/flags/gb.png" alt="English" /></noscript></a><ul class="sub-menu "><li id="menu-item-21926" class="qtranxs-lang-menu-item qtranxs-lang-menu-item-en menu-item menu-item-type-custom menu-item-object-custom current-menu-item menu-item-21926"><a title="English" href="https://reallifephuket.com/en/real-estate/rls-featured-listings-13/"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="English" data-lazy-src="https://reallifephuket.com/wp-content/plugins/qtranslate-x/flags/gb.png" /><noscript><img src="https://reallifephuket.com/wp-content/plugins/qtranslate-x/flags/gb.png" alt="English" /></noscript>&nbsp;English</a></li><li id="menu-item-21927" class="qtranxs-lang-menu-item qtranxs-lang-menu-item-ru menu-item menu-item-type-custom menu-item-object-custom menu-item-21927"><a title="Русский" href="https://reallifephuket.com/ru/real-estate/rls-featured-listings-13/"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Русский" data-lazy-src="https://reallifephuket.com/wp-content/plugins/qtranslate-x/flags/ru.png" /><noscript><img src="https://reallifephuket.com/wp-content/plugins/qtranslate-x/flags/ru.png" alt="Русский" /></noscript>&nbsp;Русский</a></li></ul></li></ul></nav><div class="social-holder style2"><aside class="social_header"> <a href="https://www.facebook.com/reallifephuket" class="facebook icon-1x" target="_blank"><i class="fa fa-facebook-official"></i></a> <a href="https://www.instagram.com/reallifephuket/" class="instagram icon-1x" target="_blank"><i class="fa fa-instagram"></i></a></aside><aside class="quick_search"> <svg xmlns="http://www.w3.org/2000/svg" version="1.1" class="search_icon" x="0" y="0" width="16.2" height="16.2" viewBox="0 0 16.2 16.2" enable-background="new 0 0 16.209 16.204" xml:space="preserve"><path d="M15.9 14.7l-4.3-4.3c0.9-1.1 1.4-2.5 1.4-4 0-3.5-2.9-6.4-6.4-6.4S0.1 3 0.1 6.5c0 3.5 2.9 6.4 6.4 6.4 1.4 0 2.8-0.5 3.9-1.3l4.4 4.3c0.2 0.2 0.4 0.2 0.6 0.2 0.2 0 0.4-0.1 0.6-0.2C16.2 15.6 16.2 15.1 15.9 14.7zM1.7 6.5c0-2.6 2.2-4.8 4.8-4.8s4.8 2.1 4.8 4.8c0 2.6-2.2 4.8-4.8 4.8S1.7 9.1 1.7 6.5z"/></svg><form method="get" class="searchform" role="search" action="https://reallifephuket.com/en/"><fieldset> <input name="s" type="text" placeholder="Search" class="small-12"></fieldset></form></aside></div></div></div></div></div> <span class="progress"></span></header><div class="header_holder "><header class="header style1 "><div class="header_top cf"><div class="row full-width-row align-middle"><div class="small-3 large-4 columns toggle-holder"> <a href="#" class="mobile-toggle small"><div><span></span><span></span><span></span></div></a></div><div class="small-6 large-4 columns logo text-center"> <a href="https://reallifephuket.com/en/" class="logolink" title="Real Life in Phuket"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" class="logoimg" alt="Real Life in Phuket" data-lazy-src="https://reallifephuket.com/wp-content/uploads/2017/12/logojpeg.jpg"/><noscript><img src="https://reallifephuket.com/wp-content/uploads/2017/12/logojpeg.jpg" class="logoimg" alt="Real Life in Phuket"/></noscript> </a></div><div class="small-3 large-4 columns social-holder style2"><aside class="social_header"> <a href="https://www.facebook.com/reallifephuket" class="facebook icon-1x" target="_blank"><i class="fa fa-facebook-official"></i></a> <a href="https://www.instagram.com/reallifephuket/" class="instagram icon-1x" target="_blank"><i class="fa fa-instagram"></i></a></aside><aside class="quick_search"> <svg xmlns="http://www.w3.org/2000/svg" version="1.1" class="search_icon" x="0" y="0" width="16.2" height="16.2" viewBox="0 0 16.2 16.2" enable-background="new 0 0 16.209 16.204" xml:space="preserve"><path d="M15.9 14.7l-4.3-4.3c0.9-1.1 1.4-2.5 1.4-4 0-3.5-2.9-6.4-6.4-6.4S0.1 3 0.1 6.5c0 3.5 2.9 6.4 6.4 6.4 1.4 0 2.8-0.5 3.9-1.3l4.4 4.3c0.2 0.2 0.4 0.2 0.6 0.2 0.2 0 0.4-0.1 0.6-0.2C16.2 15.6 16.2 15.1 15.9 14.7zM1.7 6.5c0-2.6 2.2-4.8 4.8-4.8s4.8 2.1 4.8 4.8c0 2.6-2.2 4.8-4.8 4.8S1.7 9.1 1.7 6.5z"/></svg><form method="get" class="searchform" role="search" action="https://reallifephuket.com/en/"><fieldset> <input name="s" type="text" placeholder="Search" class="small-12"></fieldset></form></aside></div></div></div><div class="nav_holder light"><nav class="full-menu-container"><ul id="menu-main-menu-1" class="full-menu nav submenu-style-style1"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-17311"><a href="https://reallifephuket.com/en/"><i class="fa fa-home"></i>Home</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-16940"><a href="https://reallifephuket.com/en/all-posts/">Lifestyle</a><ul class="sub-menu "><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21925"><a href="https://reallifephuket.com/en/category/news/">Phuket Lifestyle News</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16947"><a href="https://reallifephuket.com/en/category/food-and-dining/">Food &#038; Dining</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16945"><a href="https://reallifephuket.com/en/category/entertainment/">Entertainment</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16943"><a href="https://reallifephuket.com/en/category/art-and-culture/">Art &#038; Culture</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16949"><a href="https://reallifephuket.com/en/category/personalities/">Personalities</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-16950"><a href="https://reallifephuket.com/en/category/sport/">Sport</a><ul class="sub-menu "><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16951"><a href="https://reallifephuket.com/en/category/sport/golf/">Golf</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16952"><a href="https://reallifephuket.com/en/category/sport/yachts-and-sailing/">Yachts &#038; Sailing</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16954"><a href="https://reallifephuket.com/en/category/travel/">Travel</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16948"><a href="https://reallifephuket.com/en/category/health-and-beauty/">Health &#038; Beauty</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16944"><a href="https://reallifephuket.com/en/category/education-and-kids/">Education &#038; Kids</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16942"><a href="https://reallifephuket.com/en/category/architecture-and-design/">Architecture &#038; Design</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21924"><a href="https://reallifephuket.com/en/category/conservation-amp-sustainability/">Conservation &#038; Sustainability</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16953"><a href="https://reallifephuket.com/en/category/technology/">Technology</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17086"><a href="https://reallifephuket.com/en/category/events/">Events</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-custom-parent menu-item-has-children menu-item-16956"><a href="https://reallifephuket.com/en/category/real-estate/">Real Estate</a><ul class="sub-menu "><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-custom-parent menu-item-17657"><a href="https://reallifephuket.com/en/category/real-estate/">Real Estate</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17602"><a href="http://rl-thailand.com/en/">Property Listings</a></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-16976"><a href="https://reallifephuket.com/en/about-us/">About Us</a><ul class="sub-menu "><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17316"><a href="https://reallifephuket.com/en/about-us/">About RL</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16974"><a href="https://reallifephuket.com/en/our-team/">RL Team</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16958"><a href="https://reallifephuket.com/en/our-partners/">RL Partners</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16973"><a href="https://reallifephuket.com/en/advertise-with-us/">Advertise With Us</a></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16977"><a href="https://reallifephuket.com/en/contact-us/">Contact us</a></li><li class="qtranxs-lang-menu qtranxs-lang-menu-en menu-item menu-item-type-custom menu-item-object-custom current-menu-parent menu-item-has-children menu-item-16972"><a title="English" href="#">Language:&nbsp;<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="English" data-lazy-src="https://reallifephuket.com/wp-content/plugins/qtranslate-x/flags/gb.png" /><noscript><img src="https://reallifephuket.com/wp-content/plugins/qtranslate-x/flags/gb.png" alt="English" /></noscript></a><ul class="sub-menu "><li class="qtranxs-lang-menu-item qtranxs-lang-menu-item-en menu-item menu-item-type-custom menu-item-object-custom current-menu-item menu-item-21926"><a title="English" href="https://reallifephuket.com/en/real-estate/rls-featured-listings-13/"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="English" data-lazy-src="https://reallifephuket.com/wp-content/plugins/qtranslate-x/flags/gb.png" /><noscript><img src="https://reallifephuket.com/wp-content/plugins/qtranslate-x/flags/gb.png" alt="English" /></noscript>&nbsp;English</a></li><li class="qtranxs-lang-menu-item qtranxs-lang-menu-item-ru menu-item menu-item-type-custom menu-item-object-custom menu-item-21927"><a title="Русский" href="https://reallifephuket.com/ru/real-estate/rls-featured-listings-13/"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Русский" data-lazy-src="https://reallifephuket.com/wp-content/plugins/qtranslate-x/flags/ru.png" /><noscript><img src="https://reallifephuket.com/wp-content/plugins/qtranslate-x/flags/ru.png" alt="Русский" /></noscript>&nbsp;Русский</a></li></ul></li></ul></nav></div></header></div><div role="main" class="cf"><div id="infinite-article" data-infinite="off" data-security="a5deec9f17"><div class="post-detail-row"><article itemscope itemtype="http://schema.org/Article" class="post post-detail post-detail-style5 post-24059 type-post status-publish format-standard has-post-thumbnail hentry category-real-estate tag-bangtao-beach tag-seaview tag-surin-beach" id="post-24059" data-id="24059" data-url="https://reallifephuket.com/en/real-estate/rls-featured-listings-13/"><div class="row"><div class="small-12 columns"><div class="post-title-container"><aside class="thb-article-sponsors"><div class="thb-sponsor"><div class="sponsored-by">Sponsored by</div> <a href="https://rl-property.com" target="_blank" rel="nofollow"><div class="thb-sponsor-logo"><img width="231" height="96" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20231%2096'%3E%3C/svg%3E" class="attachment-thb-sponsor-x2 size-thb-sponsor-x2" alt="" data-lazy-srcset="https://reallifephuket.com/wp-content/uploads/2020/04/logo-Railand2x-2-231x96.png 231w, https://reallifephuket.com/wp-content/uploads/2020/04/logo-Railand2x-2-225x94.png 225w, https://reallifephuket.com/wp-content/uploads/2020/04/logo-Railand2x-2-20x8.png 20w, https://reallifephuket.com/wp-content/uploads/2020/04/logo-Railand2x-2.png 291w" data-lazy-sizes="(max-width: 231px) 100vw, 231px" data-lazy-src="https://reallifephuket.com/wp-content/uploads/2020/04/logo-Railand2x-2-231x96.png" /><noscript><img width="231" height="96" src="https://reallifephuket.com/wp-content/uploads/2020/04/logo-Railand2x-2-231x96.png" class="attachment-thb-sponsor-x2 size-thb-sponsor-x2" alt="" srcset="https://reallifephuket.com/wp-content/uploads/2020/04/logo-Railand2x-2-231x96.png 231w, https://reallifephuket.com/wp-content/uploads/2020/04/logo-Railand2x-2-225x94.png 225w, https://reallifephuket.com/wp-content/uploads/2020/04/logo-Railand2x-2-20x8.png 20w, https://reallifephuket.com/wp-content/uploads/2020/04/logo-Railand2x-2.png 291w" sizes="(max-width: 231px) 100vw, 231px" /></noscript></div> </a><p class="thb-sponsor-text">Railand Property International was one of the first Russian/English real estate agencies registered in Phuket. We have been operating on Phuket real estate market since 2006. During this time, we’ve successfully carried out a large number of projects. We’ve established and strengthened cooperation with both developers and individual property owners. Having closed dozens of deals, we’ve gained invaluable experience of interaction with the legal system of the Kingdom of Thailand.</p></div></aside><div class="thb-post-top"><aside class="post-meta style1"> <a href="https://reallifephuket.com/en/category/real-estate/" class="cat-real-estate" aria-label="Real Estate">Real Estate</a></aside><aside class="post-date"> Friday July 3rd, 2020</aside></div><header class="post-title entry-header"><h1 class="entry-title" itemprop="headline"><a href="https://reallifephuket.com/en/real-estate/rls-featured-listings-13/" title="RL&#8217;s Featured Listings #13">RL&#8217;s Featured Listings #13</a></h1></header><aside class="post-author"> <em>by</em> <a href="https://reallifephuket.com/en/author/real-life-phuket/" title="Posts by Real Life Phuket" rel="author">Real Life Phuket</a></aside></div></div></div><div class="row"><div class="small-12 large-8 columns"><div class="post-share-container"><aside class="share-article hide-on-print share-article-single fixed-me show-for-medium"> <a href="https://www.facebook.com/sharer.php?u=https://reallifephuket.com/en/real-estate/rls-featured-listings-13/" class="boxed-icon social facebook style1"> <i class="fa fa-facebook"></i> <span class="thb-social-count">0</span> </a> <a href="https://twitter.com/share?text=RL%26%238217%3Bs%20Featured%20Listings%20%2313&#038;via=fuel_themes&#038;url=https://reallifephuket.com/en/real-estate/rls-featured-listings-13/" class="boxed-icon social twitter style1"> <i class="fa fa-twitter"></i> </a> <a href="https://pinterest.com/pin/create/bookmarklet/?url=https://reallifephuket.com/en/real-estate/rls-featured-listings-13/&#038;media=https://reallifephuket.com/wp-content/uploads/2020/07/PPN-Phuket-Villa-Baan-Bon-Khao-4-bed-for-sale-surin-beachjpg-28.jpg" class="boxed-icon social pinterest style1"> <i class="fa fa-pinterest"></i> <span class="thb-social-count">0</span> </a> <a href="https://www.linkedin.com/cws/share?url=https://reallifephuket.com/en/real-estate/rls-featured-listings-13/" class="boxed-icon social linkedin style1"> <i class="fa fa-linkedin"></i> </a> <a href="https://vk.com/share.php?url=https://reallifephuket.com/en/real-estate/rls-featured-listings-13/" class="boxed-icon social vkontakte style1"> <i class="fa fa-vk"></i> </a> <a href="whatsapp://send?text=https://reallifephuket.com/en/real-estate/rls-featured-listings-13/" class="boxed-icon social whatsapp style1"> <i class="fa fa-whatsapp"></i> </a> <a href="mailto:?subject=RL%26%238217%3Bs%20Featured%20Listings%20%2313&#038;body=RL%26%238217%3Bs%20Featured%20Listings%20%2313%20https://reallifephuket.com/en/real-estate/rls-featured-listings-13/" class="boxed-icon social email style1"> <i class="fa fa-envelope-o"></i> </a> <a href="https://reddit.com/submit?url=https://reallifephuket.com/en/real-estate/rls-featured-listings-13/" class="boxed-icon social reddit style1"> <i class="fa fa-reddit-alien"></i> </a> <a href="https://reallifephuket.com/en/real-estate/rls-featured-listings-13/" class="boxed-icon comment style1"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="13px" height="13.091px" viewBox="0 0 13 13.091" enable-background="new 0 0 13 13.091" xml:space="preserve"> <path d="M13,0.919v9.188c0,0.504-0.413,0.918-0.92,0.918H6.408l-2.136,1.838C3.999,13.094,3.62,13.166,3.284,13 c-0.321-0.137-0.528-0.461-0.528-0.826v-1.148H0.919C0.413,11.025,0,10.611,0,10.107V0.919C0,0.414,0.413,0,0.919,0H12.08 C12.587,0,13,0.414,13,0.919z M12.08,0.919H0.919v9.188h2.756v2.066l2.389-2.066h6.017V0.919z"/> </svg><span>0</span></a></aside><div class="post-content-container"><div class="post-content entry-content cf" data-first="I" itemprop="articleBody"><div class="essb_links essb_displayed_top essb_share essb_template_grey-round-retina essb_146409800 essb_links_right essb_icon_animation6 print-no" id="essb_displayed_top_146409800" data-essb-postid="24059" data-essb-position="top" data-essb-button-style="icon" data-essb-template="grey-round-retina" data-essb-counter-pos="hidden" data-essb-url="https://reallifephuket.com/en/real-estate/rls-featured-listings-13/" data-essb-fullurl="https://reallifephuket.com/en/real-estate/rls-featured-listings-13/" data-essb-instance="146409800"><ul class="essb_links_list essb_force_hide_name essb_force_hide"><li class="essb_item essb_link_facebook nolightbox"> <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Freallifephuket.com%2Fen%2Freal-estate%2Frls-featured-listings-13%2F&t=RL%5C%26%23039%3Bs+Featured+Listings+%2313" title="Share on Facebook" onclick="essb.window(&#39;https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Freallifephuket.com%2Fen%2Freal-estate%2Frls-featured-listings-13%2F&t=RL%5C%26%23039%3Bs+Featured+Listings+%2313&#39;,&#39;facebook&#39;,&#39;146409800&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_facebook"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_twitter nolightbox"> <a href="#" title="Share on Twitter" onclick="essb.window(&#39;https://twitter.com/intent/tweet?text=RL%27s%20Featured%20Listings%20%2313&amp;url=https://reallifephuket.com/en/?p=24059&amp;counturl=https%3A%2F%2Freallifephuket.com%2Fen%2Freal-estate%2Frls-featured-listings-13%2F&#39;,&#39;twitter&#39;,&#39;146409800&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_twitter"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_pinterest nolightbox"> <a href="#" title="Share on Pinterest" onclick="essb.pinterest_picker(&#39;146409800&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_pinterest"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_linkedin nolightbox"> <a href="https://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=RL%5C%26%23039%3Bs+Featured+Listings+%2313&amp;url=https%3A%2F%2Freallifephuket.com%2Fen%2Freal-estate%2Frls-featured-listings-13%2F" title="Share on LinkedIn" onclick="essb.window(&#39;https://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=RL%5C%26%23039%3Bs+Featured+Listings+%2313&amp;url=https%3A%2F%2Freallifephuket.com%2Fen%2Freal-estate%2Frls-featured-listings-13%2F&#39;,&#39;linkedin&#39;,&#39;146409800&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_linkedin"></span><span class="essb_network_name essb_noname"></span></a></li></ul></div><p><em>If you’re scouring the market for good deals on awesome properties, look no further than RL’s featured listings! The dedicated real estate team at <a href="https://rl-property.com/" target="_blank" rel="noopener noreferrer">Railand Property</a> hand-selects the best properties on offer just for you.</em></p><h2><span data-preserver-spaces="true">Extraordinary Villa in Surin Hills</span></h2><p><span data-preserver-spaces="true"><img class="aligncenter wp-image-24060 size-full" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201000%20666'%3E%3C/svg%3E" alt="" width="1000" height="666" data-lazy-srcset="https://reallifephuket.com/wp-content/uploads/2020/07/PPN-Phuket-Villa-Baan-Bon-Khao-4-bed-for-sale-surin-beachjpg-28.jpg 1000w, https://reallifephuket.com/wp-content/uploads/2020/07/PPN-Phuket-Villa-Baan-Bon-Khao-4-bed-for-sale-surin-beachjpg-28-300x200.jpg 300w, https://reallifephuket.com/wp-content/uploads/2020/07/PPN-Phuket-Villa-Baan-Bon-Khao-4-bed-for-sale-surin-beachjpg-28-768x511.jpg 768w, https://reallifephuket.com/wp-content/uploads/2020/07/PPN-Phuket-Villa-Baan-Bon-Khao-4-bed-for-sale-surin-beachjpg-28-450x300.jpg 450w, https://reallifephuket.com/wp-content/uploads/2020/07/PPN-Phuket-Villa-Baan-Bon-Khao-4-bed-for-sale-surin-beachjpg-28-225x150.jpg 225w, https://reallifephuket.com/wp-content/uploads/2020/07/PPN-Phuket-Villa-Baan-Bon-Khao-4-bed-for-sale-surin-beachjpg-28-900x599.jpg 900w, https://reallifephuket.com/wp-content/uploads/2020/07/PPN-Phuket-Villa-Baan-Bon-Khao-4-bed-for-sale-surin-beachjpg-28-20x13.jpg 20w, https://reallifephuket.com/wp-content/uploads/2020/07/PPN-Phuket-Villa-Baan-Bon-Khao-4-bed-for-sale-surin-beachjpg-28-500x333.jpg 500w, https://reallifephuket.com/wp-content/uploads/2020/07/PPN-Phuket-Villa-Baan-Bon-Khao-4-bed-for-sale-surin-beachjpg-28-144x96.jpg 144w" data-lazy-sizes="(max-width: 1000px) 100vw, 1000px" data-lazy-src="https://reallifephuket.com/wp-content/uploads/2020/07/PPN-Phuket-Villa-Baan-Bon-Khao-4-bed-for-sale-surin-beachjpg-28.jpg" /><noscript><img class="aligncenter wp-image-24060 size-full" src="https://reallifephuket.com/wp-content/uploads/2020/07/PPN-Phuket-Villa-Baan-Bon-Khao-4-bed-for-sale-surin-beachjpg-28.jpg" alt="" width="1000" height="666" srcset="https://reallifephuket.com/wp-content/uploads/2020/07/PPN-Phuket-Villa-Baan-Bon-Khao-4-bed-for-sale-surin-beachjpg-28.jpg 1000w, https://reallifephuket.com/wp-content/uploads/2020/07/PPN-Phuket-Villa-Baan-Bon-Khao-4-bed-for-sale-surin-beachjpg-28-300x200.jpg 300w, https://reallifephuket.com/wp-content/uploads/2020/07/PPN-Phuket-Villa-Baan-Bon-Khao-4-bed-for-sale-surin-beachjpg-28-768x511.jpg 768w, https://reallifephuket.com/wp-content/uploads/2020/07/PPN-Phuket-Villa-Baan-Bon-Khao-4-bed-for-sale-surin-beachjpg-28-450x300.jpg 450w, https://reallifephuket.com/wp-content/uploads/2020/07/PPN-Phuket-Villa-Baan-Bon-Khao-4-bed-for-sale-surin-beachjpg-28-225x150.jpg 225w, https://reallifephuket.com/wp-content/uploads/2020/07/PPN-Phuket-Villa-Baan-Bon-Khao-4-bed-for-sale-surin-beachjpg-28-900x599.jpg 900w, https://reallifephuket.com/wp-content/uploads/2020/07/PPN-Phuket-Villa-Baan-Bon-Khao-4-bed-for-sale-surin-beachjpg-28-20x13.jpg 20w, https://reallifephuket.com/wp-content/uploads/2020/07/PPN-Phuket-Villa-Baan-Bon-Khao-4-bed-for-sale-surin-beachjpg-28-500x333.jpg 500w, https://reallifephuket.com/wp-content/uploads/2020/07/PPN-Phuket-Villa-Baan-Bon-Khao-4-bed-for-sale-surin-beachjpg-28-144x96.jpg 144w" sizes="(max-width: 1000px) 100vw, 1000px" /></noscript></span></p><p><span data-preserver-spaces="true">฿ 50,000,000</span></p><p><span data-preserver-spaces="true">Perched atop Surin Hills, this four-bedroom, four-bathroom, three-storey pool villa is the perfect holiday home. The west-facing property is built to exacting standards with 640 sq.m of built-up area on a 1,344 sq.m land plot. Owners will enjoy the views over Surin beach and the turquoise waters of the Andaman Sea.</span></p><hr /><h2><span data-preserver-spaces="true">Picturesque Villa in Bangtao Hills</span></h2><p><span data-preserver-spaces="true"><img class="aligncenter wp-image-24061 size-large" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201024%20768'%3E%3C/svg%3E" alt="" width="1024" height="768" data-lazy-srcset="https://reallifephuket.com/wp-content/uploads/2020/07/4_Villa-Back-1024x768.jpg 1024w, https://reallifephuket.com/wp-content/uploads/2020/07/4_Villa-Back-300x225.jpg 300w, https://reallifephuket.com/wp-content/uploads/2020/07/4_Villa-Back-768x576.jpg 768w, https://reallifephuket.com/wp-content/uploads/2020/07/4_Villa-Back-450x338.jpg 450w, https://reallifephuket.com/wp-content/uploads/2020/07/4_Villa-Back-225x169.jpg 225w, https://reallifephuket.com/wp-content/uploads/2020/07/4_Villa-Back-900x675.jpg 900w, https://reallifephuket.com/wp-content/uploads/2020/07/4_Villa-Back-1350x1013.jpg 1350w, https://reallifephuket.com/wp-content/uploads/2020/07/4_Villa-Back-20x15.jpg 20w, https://reallifephuket.com/wp-content/uploads/2020/07/4_Villa-Back-500x375.jpg 500w, https://reallifephuket.com/wp-content/uploads/2020/07/4_Villa-Back-128x96.jpg 128w, https://reallifephuket.com/wp-content/uploads/2020/07/4_Villa-Back.jpg 1500w" data-lazy-sizes="(max-width: 1024px) 100vw, 1024px" data-lazy-src="https://reallifephuket.com/wp-content/uploads/2020/07/4_Villa-Back-1024x768.jpg" /><noscript><img class="aligncenter wp-image-24061 size-large" src="https://reallifephuket.com/wp-content/uploads/2020/07/4_Villa-Back-1024x768.jpg" alt="" width="1024" height="768" srcset="https://reallifephuket.com/wp-content/uploads/2020/07/4_Villa-Back-1024x768.jpg 1024w, https://reallifephuket.com/wp-content/uploads/2020/07/4_Villa-Back-300x225.jpg 300w, https://reallifephuket.com/wp-content/uploads/2020/07/4_Villa-Back-768x576.jpg 768w, https://reallifephuket.com/wp-content/uploads/2020/07/4_Villa-Back-450x338.jpg 450w, https://reallifephuket.com/wp-content/uploads/2020/07/4_Villa-Back-225x169.jpg 225w, https://reallifephuket.com/wp-content/uploads/2020/07/4_Villa-Back-900x675.jpg 900w, https://reallifephuket.com/wp-content/uploads/2020/07/4_Villa-Back-1350x1013.jpg 1350w, https://reallifephuket.com/wp-content/uploads/2020/07/4_Villa-Back-20x15.jpg 20w, https://reallifephuket.com/wp-content/uploads/2020/07/4_Villa-Back-500x375.jpg 500w, https://reallifephuket.com/wp-content/uploads/2020/07/4_Villa-Back-128x96.jpg 128w, https://reallifephuket.com/wp-content/uploads/2020/07/4_Villa-Back.jpg 1500w" sizes="(max-width: 1024px) 100vw, 1024px" /></noscript></span></p><p><span data-preserver-spaces="true">฿ 37,000,000</span></p><p><span data-preserver-spaces="true">This 5-bedroom, 5-bathroom villa is nestled inside the hills of Bangtao, with views of the Andaman Sea and a 10m private infinity pool. The villa offers owners ample space with its 550 sq.m of built-up area on a 1,089 sq.m land plot, all 3.5km from Bangtao beach.</span></p><p>&nbsp;</p><hr /><p><em>For more information about any of the listed properties, Please contact 084 84 55 111, <a href="mailto:info@rl-property.com">info@rl-property.com</a>, or visit <a href="https://rl-property.com/" target="_blank" rel="noopener noreferrer">rl-property.com</a> or <a href="http://rl-thailand.com/index.php" target="_blank" rel="noopener noreferrer">rl-thailand.com</a></em></p><p>&nbsp;</p><div class="essb_links essb_displayed_bottom essb_share essb_template_clear-retina essb_1159273213 essb_button_animation6 print-no" id="essb_displayed_bottom_1159273213" data-essb-postid="24059" data-essb-position="bottom" data-essb-button-style="icon" data-essb-template="clear-retina" data-essb-counter-pos="hidden" data-essb-url="https://reallifephuket.com/en/real-estate/rls-featured-listings-13/" data-essb-fullurl="https://reallifephuket.com/en/real-estate/rls-featured-listings-13/" data-essb-instance="1159273213"><ul class="essb_links_list essb_force_hide_name essb_force_hide"><li class="essb_item essb_link_facebook nolightbox"> <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Freallifephuket.com%2Fen%2Freal-estate%2Frls-featured-listings-13%2F&t=RL%5C%26%23039%3Bs+Featured+Listings+%2313" title="Share on Facebook" onclick="essb.window(&#39;https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Freallifephuket.com%2Fen%2Freal-estate%2Frls-featured-listings-13%2F&t=RL%5C%26%23039%3Bs+Featured+Listings+%2313&#39;,&#39;facebook&#39;,&#39;1159273213&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_facebook"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_twitter nolightbox"> <a href="#" title="Share on Twitter" onclick="essb.window(&#39;https://twitter.com/intent/tweet?text=RL%27s%20Featured%20Listings%20%2313&amp;url=https://reallifephuket.com/en/?p=24059&amp;counturl=https%3A%2F%2Freallifephuket.com%2Fen%2Freal-estate%2Frls-featured-listings-13%2F&#39;,&#39;twitter&#39;,&#39;1159273213&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_twitter"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_mail nolightbox"> <a href="#" title="Share on Email" onclick="essb_open_mailform(&#39;1159273213&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_mail"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_print nolightbox"> <a href="#" title="Share on Print" onclick="essb.print(&#39;1159273213&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_print"></span><span class="essb_network_name essb_noname"></span></a></li></ul></div><div class="essb_break_scroll"></div><footer class="article-tags entry-footer"><div> <strong>Tags:</strong> <a href="https://reallifephuket.com/en/tag/bangtao-beach/" title="">bangtao beach</a>, <a href="https://reallifephuket.com/en/tag/seaview/" title="">seaview</a>, <a href="https://reallifephuket.com/en/tag/surin-beach/" title="">surin beach</a></div></footer><div class="category_container author-information"><div class="inner"><section id="authorpage" class="authorpage"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20164%20164'%3E%3C/svg%3E" width="164" height="164" alt="Avatar" class="avatar avatar-164 wp-user-avatar wp-user-avatar-164 photo avatar-default" data-lazy-src="https://reallifephuket.com/wp-content/uploads/2018/01/logojpeg-180x180.jpg" /><noscript><img src="https://reallifephuket.com/wp-content/uploads/2018/01/logojpeg-180x180.jpg" width="164" height="164" alt="Avatar" class="avatar avatar-164 wp-user-avatar wp-user-avatar-164 photo avatar-default" /></noscript><div class="author-content"><h5><a href="https://reallifephuket.com/en/author/real-life-phuket/">Real Life Phuket</a></h5><p>RL Phuket helps you get the best out of your life in Phuket by providing you with the best in Phuket’s lifestyle, dining, events, art, culture, real estate, travel…and much, much more!</p></div></section></div></div></div></div></div><aside class="share-article hide-on-print share-article-single hide-for-medium"> <a href="https://www.facebook.com/sharer.php?u=https://reallifephuket.com/en/real-estate/rls-featured-listings-13/" class="boxed-icon social facebook style1"> <i class="fa fa-facebook"></i> <span class="thb-social-count">0</span> </a> <a href="https://twitter.com/share?text=RL%26%238217%3Bs%20Featured%20Listings%20%2313&#038;via=fuel_themes&#038;url=https://reallifephuket.com/en/real-estate/rls-featured-listings-13/" class="boxed-icon social twitter style1"> <i class="fa fa-twitter"></i> </a> <a href="https://pinterest.com/pin/create/bookmarklet/?url=https://reallifephuket.com/en/real-estate/rls-featured-listings-13/&#038;media=https://reallifephuket.com/wp-content/uploads/2020/07/PPN-Phuket-Villa-Baan-Bon-Khao-4-bed-for-sale-surin-beachjpg-28.jpg" class="boxed-icon social pinterest style1"> <i class="fa fa-pinterest"></i> <span class="thb-social-count">0</span> </a> <a href="https://www.linkedin.com/cws/share?url=https://reallifephuket.com/en/real-estate/rls-featured-listings-13/" class="boxed-icon social linkedin style1"> <i class="fa fa-linkedin"></i> </a> <a href="https://vk.com/share.php?url=https://reallifephuket.com/en/real-estate/rls-featured-listings-13/" class="boxed-icon social vkontakte style1"> <i class="fa fa-vk"></i> </a> <a href="whatsapp://send?text=https://reallifephuket.com/en/real-estate/rls-featured-listings-13/" class="boxed-icon social whatsapp style1"> <i class="fa fa-whatsapp"></i> </a> <a href="mailto:?subject=RL%26%238217%3Bs%20Featured%20Listings%20%2313&#038;body=RL%26%238217%3Bs%20Featured%20Listings%20%2313%20https://reallifephuket.com/en/real-estate/rls-featured-listings-13/" class="boxed-icon social email style1"> <i class="fa fa-envelope-o"></i> </a> <a href="https://reddit.com/submit?url=https://reallifephuket.com/en/real-estate/rls-featured-listings-13/" class="boxed-icon social reddit style1"> <i class="fa fa-reddit-alien"></i> </a> <a href="https://reallifephuket.com/en/real-estate/rls-featured-listings-13/" class="boxed-icon comment style1"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="13px" height="13.091px" viewBox="0 0 13 13.091" enable-background="new 0 0 13 13.091" xml:space="preserve"> <path d="M13,0.919v9.188c0,0.504-0.413,0.918-0.92,0.918H6.408l-2.136,1.838C3.999,13.094,3.62,13.166,3.284,13 c-0.321-0.137-0.528-0.461-0.528-0.826v-1.148H0.919C0.413,11.025,0,10.611,0,10.107V0.919C0,0.414,0.413,0,0.919,0H12.08 C12.587,0,13,0.414,13,0.919z M12.08,0.919H0.919v9.188h2.756v2.066l2.389-2.066h6.017V0.919z"/> </svg><span>0</span></a></aside><aside class="post-bottom-meta hide"><meta itemprop="mainEntityOfPage" content="https://reallifephuket.com/en/real-estate/rls-featured-listings-13/"> <span class="vcard author" itemprop="author" content="Real Life Phuket"> <span class="fn">Real Life Phuket</span> </span> <time class="time publised entry-date" datetime="2020-07-03T15:41:46+00:00" itemprop="datePublished" content="2020-07-03T15:41:46+00:00">Friday July 3rd, 2020</time><meta itemprop="dateModified" class="updated" content="2020-07-06T17:16:33+00:00"> <span itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="Real Life in Phuket"> <span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://reallifephuket.com/wp-content/themes/thevoux-wp/assets/img/logo.png"> </span> </span> <span itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="https://reallifephuket.com/wp-content/uploads/2020/07/PPN-Phuket-Villa-Baan-Bon-Khao-4-bed-for-sale-surin-beachjpg-28.jpg"><meta itemprop="width" content="1000" /><meta itemprop="height" content="666" /> </span></aside> <br /> <b>Warning</b>: Parameter 2 to qtranxf_excludeUntranslatedPostComments() expected to be a reference, value given in <b>/home/385949.cloudwaysapps.com/quuvqscsxw/public_html/wp-includes/class-wp-hook.php</b> on line <b>287</b><br /><div class="row post"><aside class="small-12 columns post-content related-posts"><h4><strong>You May Also Like</strong></h4><div class="row relatedposts hide-on-print"><div class="small-6 medium-4 columns"><article class="post mega-menu-post related-post post-23992 post type-post status-publish format-standard has-post-thumbnail hentry category-real-estate tag-bangtao-beach tag-beachfront tag-development tag-hotel tag-investment tag-proeprty tag-real-estate tag-sunshine-beach tag-vacation-rental" itemscope itemtype="http://schema.org/Article"><figure class="post-gallery"> <a href="https://reallifephuket.com/en/real-estate/where-luxury-island-living-becomes-reality/" title="Where luxury island living becomes reality"> <picture class="attachment-thevoux-style9-2x size-thevoux-style9-2x wp-post-image">
<source type="image/webp" data-lazy-srcset="https://reallifephuket.com/wp-content/uploads/2020/06/Sunshine-Beach-45_Comp-680x400.jpg.webp 680w, https://reallifephuket.com/wp-content/uploads/2020/06/Sunshine-Beach-45_Comp-340x200.jpg.webp 340w, https://reallifephuket.com/wp-content/uploads/2020/06/Sunshine-Beach-45_Comp-20x11.jpg.webp 20w, https://reallifephuket.com/wp-content/uploads/2020/06/Sunshine-Beach-45_Comp-1020x600.jpg.webp 1020w" srcset="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20680%20400&#039;%3E%3C/svg%3E" data-lazy-sizes="(max-width: 680px) 100vw, 680px"/>
<img width="680" height="400" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20680%20400&#039;%3E%3C/svg%3E" alt="" data-lazy-srcset="https://reallifephuket.com/wp-content/uploads/2020/06/Sunshine-Beach-45_Comp-680x400.jpg 680w, https://reallifephuket.com/wp-content/uploads/2020/06/Sunshine-Beach-45_Comp-340x200.jpg 340w, https://reallifephuket.com/wp-content/uploads/2020/06/Sunshine-Beach-45_Comp-20x11.jpg 20w, https://reallifephuket.com/wp-content/uploads/2020/06/Sunshine-Beach-45_Comp-1020x600.jpg 1020w" data-lazy-sizes="(max-width: 680px) 100vw, 680px" data-lazy-src="https://reallifephuket.com/wp-content/uploads/2020/06/Sunshine-Beach-45_Comp-680x400.jpg"/>
</picture>
<noscript><picture class="attachment-thevoux-style9-2x size-thevoux-style9-2x wp-post-image">
<source type="image/webp" srcset="https://reallifephuket.com/wp-content/uploads/2020/06/Sunshine-Beach-45_Comp-680x400.jpg.webp 680w, https://reallifephuket.com/wp-content/uploads/2020/06/Sunshine-Beach-45_Comp-340x200.jpg.webp 340w, https://reallifephuket.com/wp-content/uploads/2020/06/Sunshine-Beach-45_Comp-20x11.jpg.webp 20w, https://reallifephuket.com/wp-content/uploads/2020/06/Sunshine-Beach-45_Comp-1020x600.jpg.webp 1020w" sizes="(max-width: 680px) 100vw, 680px"/>
<img width="680" height="400" src="https://reallifephuket.com/wp-content/uploads/2020/06/Sunshine-Beach-45_Comp-680x400.jpg" alt="" srcset="https://reallifephuket.com/wp-content/uploads/2020/06/Sunshine-Beach-45_Comp-680x400.jpg 680w, https://reallifephuket.com/wp-content/uploads/2020/06/Sunshine-Beach-45_Comp-340x200.jpg 340w, https://reallifephuket.com/wp-content/uploads/2020/06/Sunshine-Beach-45_Comp-20x11.jpg 20w, https://reallifephuket.com/wp-content/uploads/2020/06/Sunshine-Beach-45_Comp-1020x600.jpg 1020w" sizes="(max-width: 680px) 100vw, 680px"/>
</picture>
</noscript> </a></figure><div class="post-title"><h6 itemprop="headline"><a href="https://reallifephuket.com/en/real-estate/where-luxury-island-living-becomes-reality/" title="Where luxury island living becomes reality">Where luxury island living becomes reality</a></h6></div><aside class="post-bottom-meta hide"><meta itemprop="mainEntityOfPage" content="https://reallifephuket.com/en/real-estate/where-luxury-island-living-becomes-reality/"> <span class="vcard author" itemprop="author" content="Real Life Phuket"> <span class="fn">Real Life Phuket</span> </span> <time class="time publised entry-date" datetime="2020-06-25T10:09:59+00:00" itemprop="datePublished" content="2020-06-25T10:09:59+00:00">Thursday June 25th, 2020</time><meta itemprop="dateModified" class="updated" content="2020-06-26T13:13:18+00:00"> <span itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="Real Life in Phuket"> <span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://reallifephuket.com/wp-content/themes/thevoux-wp/assets/img/logo.png"> </span> </span> <span itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="https://reallifephuket.com/wp-content/uploads/2020/06/Sunshine-Beach-45_Comp.jpg"><meta itemprop="width" content="1280" /><meta itemprop="height" content="720" /> </span></aside></article></div></div></aside></div></div><aside class="sidebar small-12 medium-4 columns"><div class="sidebar_inner fixed-me style1"><div id="media_image-20" class="widget style5 widget_media_image"><a href="https://littleparisphuket.com/"><img width="300" height="300" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20300'%3E%3C/svg%3E" class="image wp-image-22699 attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" data-lazy-srcset="https://reallifephuket.com/wp-content/uploads/2020/03/Little-Paris_330x330-300x300.jpg 300w, https://reallifephuket.com/wp-content/uploads/2020/03/Little-Paris_330x330-150x150.jpg 150w, https://reallifephuket.com/wp-content/uploads/2020/03/Little-Paris_330x330-180x180.jpg 180w, https://reallifephuket.com/wp-content/uploads/2020/03/Little-Paris_330x330-90x90.jpg 90w, https://reallifephuket.com/wp-content/uploads/2020/03/Little-Paris_330x330-270x270.jpg 270w, https://reallifephuket.com/wp-content/uploads/2020/03/Little-Paris_330x330-20x20.jpg 20w, https://reallifephuket.com/wp-content/uploads/2020/03/Little-Paris_330x330-225x225.jpg 225w, https://reallifephuket.com/wp-content/uploads/2020/03/Little-Paris_330x330.jpg 330w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://reallifephuket.com/wp-content/uploads/2020/03/Little-Paris_330x330-300x300.jpg" /><noscript><img width="300" height="300" src="https://reallifephuket.com/wp-content/uploads/2020/03/Little-Paris_330x330-300x300.jpg" class="image wp-image-22699 attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://reallifephuket.com/wp-content/uploads/2020/03/Little-Paris_330x330-300x300.jpg 300w, https://reallifephuket.com/wp-content/uploads/2020/03/Little-Paris_330x330-150x150.jpg 150w, https://reallifephuket.com/wp-content/uploads/2020/03/Little-Paris_330x330-180x180.jpg 180w, https://reallifephuket.com/wp-content/uploads/2020/03/Little-Paris_330x330-90x90.jpg 90w, https://reallifephuket.com/wp-content/uploads/2020/03/Little-Paris_330x330-270x270.jpg 270w, https://reallifephuket.com/wp-content/uploads/2020/03/Little-Paris_330x330-20x20.jpg 20w, https://reallifephuket.com/wp-content/uploads/2020/03/Little-Paris_330x330-225x225.jpg 225w, https://reallifephuket.com/wp-content/uploads/2020/03/Little-Paris_330x330.jpg 330w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></a></div><div id="media_image-23" class="widget style5 widget_media_image"><a href="https://www.instagram.com/infinityandcophuket/?hl=en"><img width="330" height="330" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20330%20330'%3E%3C/svg%3E" class="image wp-image-22894 attachment-full size-full" alt="" style="max-width: 100%; height: auto;" data-lazy-src="https://reallifephuket.com/wp-content/uploads/2020/04/Infinity_1.gif" /><noscript><img width="330" height="330" src="https://reallifephuket.com/wp-content/uploads/2020/04/Infinity_1.gif" class="image wp-image-22894 attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></noscript></a></div><div id="custom_html-5" class="widget_text widget style5 widget_custom_html"><strong><span>Like Us on Facebook</span></strong><div class="textwidget custom-html-widget"><iframe loading="lazy" src="about:blank" width="300" height="214" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowtransparency="true" data-rocket-lazyload="fitvidscompatible" data-lazy-src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Freallifephuket%2F&#038;tabs=likes&#038;width=300&#038;height=214&#038;small_header=false&#038;adapt_container_width=false&#038;hide_cover=false&#038;show_facepile=true&#038;appId=215039631872968"></iframe><noscript><iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Freallifephuket%2F&tabs=likes&width=300&height=214&small_header=false&adapt_container_width=false&hide_cover=false&show_facepile=true&appId=215039631872968" width="300" height="214" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowtransparency="true"></iframe></noscript></div></div><div id="media_image-3" class="widget style5 widget_media_image"><a href="https://aquella.com?utm_source=Digital&#038;utm_medium=Real_Life&#038;utm_campaign=Banner_330x330_1"><img width="330" height="330" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20330%20330'%3E%3C/svg%3E" class="image wp-image-20342 attachment-full size-full" alt="" style="max-width: 100%; height: auto;" data-lazy-srcset="https://reallifephuket.com/wp-content/uploads/2019/03/330x330_flat_V4.jpg 330w, https://reallifephuket.com/wp-content/uploads/2019/03/330x330_flat_V4-150x150.jpg 150w, https://reallifephuket.com/wp-content/uploads/2019/03/330x330_flat_V4-300x300.jpg 300w, https://reallifephuket.com/wp-content/uploads/2019/03/330x330_flat_V4-180x180.jpg 180w, https://reallifephuket.com/wp-content/uploads/2019/03/330x330_flat_V4-90x90.jpg 90w, https://reallifephuket.com/wp-content/uploads/2019/03/330x330_flat_V4-270x270.jpg 270w, https://reallifephuket.com/wp-content/uploads/2019/03/330x330_flat_V4-20x20.jpg 20w, https://reallifephuket.com/wp-content/uploads/2019/03/330x330_flat_V4-225x225.jpg 225w" data-lazy-sizes="(max-width: 330px) 100vw, 330px" data-lazy-src="https://reallifephuket.com/wp-content/uploads/2019/03/330x330_flat_V4.jpg" /><noscript><img width="330" height="330" src="https://reallifephuket.com/wp-content/uploads/2019/03/330x330_flat_V4.jpg" class="image wp-image-20342 attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://reallifephuket.com/wp-content/uploads/2019/03/330x330_flat_V4.jpg 330w, https://reallifephuket.com/wp-content/uploads/2019/03/330x330_flat_V4-150x150.jpg 150w, https://reallifephuket.com/wp-content/uploads/2019/03/330x330_flat_V4-300x300.jpg 300w, https://reallifephuket.com/wp-content/uploads/2019/03/330x330_flat_V4-180x180.jpg 180w, https://reallifephuket.com/wp-content/uploads/2019/03/330x330_flat_V4-90x90.jpg 90w, https://reallifephuket.com/wp-content/uploads/2019/03/330x330_flat_V4-270x270.jpg 270w, https://reallifephuket.com/wp-content/uploads/2019/03/330x330_flat_V4-20x20.jpg 20w, https://reallifephuket.com/wp-content/uploads/2019/03/330x330_flat_V4-225x225.jpg 225w" sizes="(max-width: 330px) 100vw, 330px" /></noscript></a></div><div id="media_image-13" class="widget style5 widget_media_image"><a href="https://sudaraphuket.com/digital"><img width="300" height="300" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20300'%3E%3C/svg%3E" class="image wp-image-22099 attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" data-lazy-srcset="https://reallifephuket.com/wp-content/uploads/2019/12/Sudara_AD_RealLife_WebBanner_20191115-300x300.jpg 300w, https://reallifephuket.com/wp-content/uploads/2019/12/Sudara_AD_RealLife_WebBanner_20191115-1024x1024.jpg 1024w, https://reallifephuket.com/wp-content/uploads/2019/12/Sudara_AD_RealLife_WebBanner_20191115-150x150.jpg 150w, https://reallifephuket.com/wp-content/uploads/2019/12/Sudara_AD_RealLife_WebBanner_20191115-768x768.jpg 768w, https://reallifephuket.com/wp-content/uploads/2019/12/Sudara_AD_RealLife_WebBanner_20191115-180x180.jpg 180w, https://reallifephuket.com/wp-content/uploads/2019/12/Sudara_AD_RealLife_WebBanner_20191115-90x90.jpg 90w, https://reallifephuket.com/wp-content/uploads/2019/12/Sudara_AD_RealLife_WebBanner_20191115-450x450.jpg 450w, https://reallifephuket.com/wp-content/uploads/2019/12/Sudara_AD_RealLife_WebBanner_20191115-270x270.jpg 270w, https://reallifephuket.com/wp-content/uploads/2019/12/Sudara_AD_RealLife_WebBanner_20191115-20x20.jpg 20w, https://reallifephuket.com/wp-content/uploads/2019/12/Sudara_AD_RealLife_WebBanner_20191115-225x225.jpg 225w, https://reallifephuket.com/wp-content/uploads/2019/12/Sudara_AD_RealLife_WebBanner_20191115-900x900.jpg 900w, https://reallifephuket.com/wp-content/uploads/2019/12/Sudara_AD_RealLife_WebBanner_20191115-500x500.jpg 500w, https://reallifephuket.com/wp-content/uploads/2019/12/Sudara_AD_RealLife_WebBanner_20191115-800x800.jpg 800w, https://reallifephuket.com/wp-content/uploads/2019/12/Sudara_AD_RealLife_WebBanner_20191115.jpg 1200w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://reallifephuket.com/wp-content/uploads/2019/12/Sudara_AD_RealLife_WebBanner_20191115-300x300.jpg" /><noscript><img width="300" height="300" src="https://reallifephuket.com/wp-content/uploads/2019/12/Sudara_AD_RealLife_WebBanner_20191115-300x300.jpg" class="image wp-image-22099 attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://reallifephuket.com/wp-content/uploads/2019/12/Sudara_AD_RealLife_WebBanner_20191115-300x300.jpg 300w, https://reallifephuket.com/wp-content/uploads/2019/12/Sudara_AD_RealLife_WebBanner_20191115-1024x1024.jpg 1024w, https://reallifephuket.com/wp-content/uploads/2019/12/Sudara_AD_RealLife_WebBanner_20191115-150x150.jpg 150w, https://reallifephuket.com/wp-content/uploads/2019/12/Sudara_AD_RealLife_WebBanner_20191115-768x768.jpg 768w, https://reallifephuket.com/wp-content/uploads/2019/12/Sudara_AD_RealLife_WebBanner_20191115-180x180.jpg 180w, https://reallifephuket.com/wp-content/uploads/2019/12/Sudara_AD_RealLife_WebBanner_20191115-90x90.jpg 90w, https://reallifephuket.com/wp-content/uploads/2019/12/Sudara_AD_RealLife_WebBanner_20191115-450x450.jpg 450w, https://reallifephuket.com/wp-content/uploads/2019/12/Sudara_AD_RealLife_WebBanner_20191115-270x270.jpg 270w, https://reallifephuket.com/wp-content/uploads/2019/12/Sudara_AD_RealLife_WebBanner_20191115-20x20.jpg 20w, https://reallifephuket.com/wp-content/uploads/2019/12/Sudara_AD_RealLife_WebBanner_20191115-225x225.jpg 225w, https://reallifephuket.com/wp-content/uploads/2019/12/Sudara_AD_RealLife_WebBanner_20191115-900x900.jpg 900w, https://reallifephuket.com/wp-content/uploads/2019/12/Sudara_AD_RealLife_WebBanner_20191115-500x500.jpg 500w, https://reallifephuket.com/wp-content/uploads/2019/12/Sudara_AD_RealLife_WebBanner_20191115-800x800.jpg 800w, https://reallifephuket.com/wp-content/uploads/2019/12/Sudara_AD_RealLife_WebBanner_20191115.jpg 1200w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></a></div></div></aside></div></article></div></div></div><footer id="footer" class="style1 center-align-text light"><div class="row no-padding center-align"><div class="small-12 medium-6 large-4 columns"><div id="custom_html-7" class="widget_text widget style5 widget_custom_html"><div class="textwidget custom-html-widget"><div data-uniq='5f040681df16f' class='uniq-5f040681df16f formcraft-css form-live align-left'><div class='form-logic'>""</div><div class="fc-pagination-cover fc-pagination-1"><div class="fc-pagination" style="width: 100%"><div class="pagination-trigger " data-index="0"> <span class="page-number"><span >1</span></span> <span class="page-name "></span></div></div></div><style scoped="scoped" >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</style><div class="form-cover"><form data-thousand="" data-decimal="." data-delay="" data-id="1" class="fc-form fc-form-1 align- fc-temp-class spin- save-form- dont-submit-hidden- icons-hide- disable-enter- label-placeholder frame-hidden remove-asterisk-true field-alignment-center options-fade " style="width: 420px; color: #666666; font-size: 100%; background: transparent"><div class="form-page form-page-0" data-index="0"><div class="form-page-content ng-pristine ng-isolate-scope "><div data-identifier="field4" data-index="0" style="width: 100%" class=" form-element form-element-field4 form-element-0 default-false form-element-type-customText is-required-false odd -handle options-true index-true"><div class="form-element-html"><div ><div class="absolute-false customText-cover field-cover" style="left: ; top: ;right: ;bottom: ;color: #666666 !important; background-color:"><div class="full" style="text-align: left"><h2 style="text-align: center" >NEWSLETTER</h2><p style="text-align: center" >Subscribe to get the best of Phuket<span id="selectionBoundary_1512212156625_5448560816845542" class="rangySelectionBoundary">﻿</span></p></div><input type="hidden" name="field4" data-field-id="field4"></div></div></div></div><div data-identifier="field2" data-index="1" style="width: 100%" class=" even form-element form-element-field2 options-false index-false form-element-1 default-false form-element-type-oneLineText is-required-true -handle"><div class="form-element-html"><div ><div class="oneLineText-cover field-cover "><span class="sub-label-true"><span class="main-label"><span >Your Name</span></span><span class="sub-label"><span >your full name</span></span></span><div><span class="error"></span><input type="text" placeholder="Your Name" make-read-only="false" data-field-id="field2" name="field2[]" data-min-char="" data-max-char="" data-val-type="" data-regexp="" data-is-required="true" data-allow-spaces="true" class="validation-lenient" data-placement="right" data-toggle="tooltip" tooltip="" data-trigger="focus" data-html="true" data-input-mask="" data-mask-placeholder="" data-original-title=""><i class="no-icon"></i></div></div></div></div></div><div data-identifier="field1" data-index="2" style="width: 100%" class=" form-element form-element-field1 options-false index-false form-element-2 default-false form-element-type-email is-required-true odd -handle"><div class="form-element-html"><div ><div class="email-cover field-cover "><span class="sub-label-true"><span class="main-label"><span >Your Email</span></span><span class="sub-label"><span >a valid email</span></span></span><div><span class="error"></span><input placeholder="Your Email" data-field-id="field1" type="text" data-val-type="email" make-read-only="" data-is-required="true" name="field1" class="validation-lenient" data-placement="right" data-toggle="tooltip" tooltip="" data-trigger="focus" data-html="true" data-original-title=""><i class="icon-mail"></i></div></div></div></div></div><div data-identifier="field3" data-index="3" style="width: 100%" class=" even form-element form-element-field3 options-false index-false form-element-3 default-false form-element-type-submit is-required-false -handle"><div class="form-element-html"><div ><div class="animate-false align-center wide-true submit-cover field-cover"><button type="submit" class="button submit-button"><span class="text ">SUBSCRIBE NOW</span><span class="spin-cover"><i style="color:" class="loading-icon icon-cog animate-spin"></i></span></button></div><div class="submit-response "></div><input type="text" class="required_field " name="website"></div></div></div></div></div></form><div class="prev-next prev-next-1" style="width: 420px; color: #666666; font-size: 100%; background: transparent"><div><input type="text" class="ng-pristine "><span class="inactive page-prev "><i class="icon-angle-left"></i>Previous</span></div><div><input type="text" class="ng-pristine "><span class="page-next ">Next<i class="icon-angle-right"></i></span></div></div></div><a class="powered-by" target="_blank" href="http://formcraft-wp.com?source=pb" rel="noopener noreferrer">FormCraft - WordPress form builder</a></div></div></div></div><div class="small-12 medium-6 large-4 columns"><div id="text-21" class="widget style5 widget_text"><div class="textwidget"><p><img style="display: block; margin: 0 auto 0px;" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-recalc-dims="1" data-lazy-src="https://i1.wp.com/reallifephuket.com/wp-content/uploads/2017/12/Railand-LOGO.png?w=200" /><noscript><img style="display: block; margin: 0 auto 0px;" src="https://i1.wp.com/reallifephuket.com/wp-content/uploads/2017/12/Railand-LOGO.png?w=200" data-recalc-dims="1" /></noscript></p><p class="text-center" style="font-size: 13px; color: #767676;">47 Lagoon Road, Cherngtalay, Thalang, Phuket 83110 Thailand Tel: +66 84 84 55 111, Fax: +66 (0) 76 32 44 48</p><p>Copyright © 2018 Railand Media Co., Ltd. All rights reserved. Reproduction in whole or in part without permission is prohibited.</p><p><a href="https://reallifephuket.com/en/privacy-policy/">Privacy Policy</a></p></div></div></div><div class="small-12 large-4 columns"><div id="text-24" class="widget style5 widget_text"><div class="textwidget"><div id="sb_instagram" class="sbi sbi_col_3 sbi_width_resp sbi_fixed_height" style="padding-bottom: 6px;width: 100%;height: 500px;" data-feedid="sbi_reallifephuket#9" data-res="auto" data-cols="3" data-num="9" data-shortcode-atts="{}" ><div class="sb_instagram_header " style="padding: 3px; margin-bottom: 10px;padding-bottom: 0;"> <a href="https://www.instagram.com/reallifephuket/" target="_blank" rel="noopener nofollow noreferrer" title="@reallifephuket" class="sbi_header_link"><div class="sbi_header_text sbi_no_bio"><h3 >reallifephuket</h3></div><div class="sbi_header_img" data-avatar-url="https://reallifephuket.com/wp-content/uploads/sb-instagram-feed-images/reallifephuket.jpg"><div class="sbi_header_img_hover"><svg class="sbi_new_logo fa-instagram fa-w-14" aria-hidden="true" data-fa-processed="" aria-label="Instagram" data-prefix="fab" data-icon="instagram" role="img" viewBox="0 0 448 512"> <path fill="currentColor" d="M224.1 141c-63.6 0-114.9 51.3-114.9 114.9s51.3 114.9 114.9 114.9S339 319.5 339 255.9 287.7 141 224.1 141zm0 189.6c-41.1 0-74.7-33.5-74.7-74.7s33.5-74.7 74.7-74.7 74.7 33.5 74.7 74.7-33.6 74.7-74.7 74.7zm146.4-194.3c0 14.9-12 26.8-26.8 26.8-14.9 0-26.8-12-26.8-26.8s12-26.8 26.8-26.8 26.8 12 26.8 26.8zm76.1 27.2c-1.7-35.9-9.9-67.7-36.2-93.9-26.2-26.2-58-34.4-93.9-36.2-37-2.1-147.9-2.1-184.9 0-35.8 1.7-67.6 9.9-93.9 36.1s-34.4 58-36.2 93.9c-2.1 37-2.1 147.9 0 184.9 1.7 35.9 9.9 67.7 36.2 93.9s58 34.4 93.9 36.2c37 2.1 147.9 2.1 184.9 0 35.9-1.7 67.7-9.9 93.9-36.2 26.2-26.2 34.4-58 36.2-93.9 2.1-37 2.1-147.8 0-184.8zM398.8 388c-7.8 19.6-22.9 34.7-42.6 42.6-29.5 11.7-99.5 9-132.1 9s-102.7 2.6-132.1-9c-19.6-7.8-34.7-22.9-42.6-42.6-11.7-29.5-9-99.5-9-132.1s-2.6-102.7 9-132.1c7.8-19.6 22.9-34.7 42.6-42.6 29.5-11.7 99.5-9 132.1-9s102.7-2.6 132.1 9c19.6 7.8 34.7 22.9 42.6 42.6 11.7 29.5 9 99.5 9 132.1s2.7 102.7-9 132.1z"></path> </svg></div> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2050%2050'%3E%3C/svg%3E" alt="Real Life In Phuket 🌴" width="50" height="50" data-lazy-src="https://reallifephuket.com/wp-content/uploads/sb-instagram-feed-images/reallifephuket.jpg"><noscript><img src="https://reallifephuket.com/wp-content/uploads/sb-instagram-feed-images/reallifephuket.jpg" alt="Real Life In Phuket 🌴" width="50" height="50"></noscript></div> </a></div><div id="sbi_images" style="padding: 3px;"><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17846493560202842" data-date="1594030969"><div class="sbi_photo_wrap"> <a class="sbi_photo" href="https://www.instagram.com/p/CCTBB3JMjAw/" target="_blank" rel="noopener nofollow noreferrer" data-full-res="https://scontent.cdninstagram.com/v/t51.29350-15/106717199_985338558567426_8140070248096347566_n.jpg?_nc_cat=106&#038;_nc_sid=8ae9d6&#038;_nc_eui2=AeF0FTUhCTvdWsT5CMnHqdXTS542tMC1ocVLnja0wLWhxZKCzLxHQUGMUOYdMZKRcss&#038;_nc_ohc=mfwcO7EkGe0AX9SUWYV&#038;_nc_ht=scontent.cdninstagram.com&#038;oh=a88a6fa9ed6f8cd2a2253c29490c9b04&#038;oe=5F2A986E" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.29350-15\/106717199_985338558567426_8140070248096347566_n.jpg?_nc_cat=106&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeF0FTUhCTvdWsT5CMnHqdXTS542tMC1ocVLnja0wLWhxZKCzLxHQUGMUOYdMZKRcss&amp;_nc_ohc=mfwcO7EkGe0AX9SUWYV&amp;_nc_ht=scontent.cdninstagram.com&amp;oh=a88a6fa9ed6f8cd2a2253c29490c9b04&amp;oe=5F2A986E&quot;,&quot;150&quot;:&quot;https:\/\/www.instagram.com\/p\/CCTBB3JMjAw\/media?size=t&quot;,&quot;320&quot;:&quot;https:\/\/www.instagram.com\/p\/CCTBB3JMjAw\/media?size=m&quot;,&quot;640&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.29350-15\/106717199_985338558567426_8140070248096347566_n.jpg?_nc_cat=106&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeF0FTUhCTvdWsT5CMnHqdXTS542tMC1ocVLnja0wLWhxZKCzLxHQUGMUOYdMZKRcss&amp;_nc_ohc=mfwcO7EkGe0AX9SUWYV&amp;_nc_ht=scontent.cdninstagram.com&amp;oh=a88a6fa9ed6f8cd2a2253c29490c9b04&amp;oe=5F2A986E&quot;}"> <span class="sbi-screenreader">Rainy weather and a landscape photographer walk in</span> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Rainy weather and a landscape photographer walk into a temple complex. The result? @kolinfriske_photography’s dramatic shot of Wat Chalong&#039;s beautiful chedi. Tap ‘Photo Journals’ at the link in our bio for the full story. #photojournals #watchalong #chalong #temple #landscapephotography #phuket #reallifephuket" data-lazy-src="https://reallifephuket.com/wp-content/plugins/instagram-feed/img/placeholder.png"><noscript><img src="https://reallifephuket.com/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Rainy weather and a landscape photographer walk into a temple complex. The result? @kolinfriske_photography’s dramatic shot of Wat Chalong&#039;s beautiful chedi. Tap ‘Photo Journals’ at the link in our bio for the full story. #photojournals #watchalong #chalong #temple #landscapephotography #phuket #reallifephuket"></noscript> </a></div></div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_18032279482263073" data-date="1593401439"><div class="sbi_photo_wrap"> <a class="sbi_photo" href="https://www.instagram.com/p/CCAQS5xMcxS/" target="_blank" rel="noopener nofollow noreferrer" data-full-res="https://scontent.cdninstagram.com/v/t51.29350-15/106110961_140350411007634_6112099731988895030_n.jpg?_nc_cat=104&#038;_nc_sid=8ae9d6&#038;_nc_eui2=AeHPdRmtWldgFPQCRcC8sPHUYacJdS3K06lhpwl1LcrTqbsmI_VafgOosr8CMNnIp68&#038;_nc_ohc=zIq8_rh0zc8AX8B0K3g&#038;_nc_ht=scontent.cdninstagram.com&#038;oh=6783089069e0d38213fb43aa16ef2119&#038;oe=5F2B814A" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.29350-15\/106110961_140350411007634_6112099731988895030_n.jpg?_nc_cat=104&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeHPdRmtWldgFPQCRcC8sPHUYacJdS3K06lhpwl1LcrTqbsmI_VafgOosr8CMNnIp68&amp;_nc_ohc=zIq8_rh0zc8AX8B0K3g&amp;_nc_ht=scontent.cdninstagram.com&amp;oh=6783089069e0d38213fb43aa16ef2119&amp;oe=5F2B814A&quot;,&quot;150&quot;:&quot;https:\/\/www.instagram.com\/p\/CCAQS5xMcxS\/media?size=t&quot;,&quot;320&quot;:&quot;https:\/\/www.instagram.com\/p\/CCAQS5xMcxS\/media?size=m&quot;,&quot;640&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.29350-15\/106110961_140350411007634_6112099731988895030_n.jpg?_nc_cat=104&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeHPdRmtWldgFPQCRcC8sPHUYacJdS3K06lhpwl1LcrTqbsmI_VafgOosr8CMNnIp68&amp;_nc_ohc=zIq8_rh0zc8AX8B0K3g&amp;_nc_ht=scontent.cdninstagram.com&amp;oh=6783089069e0d38213fb43aa16ef2119&amp;oe=5F2B814A&quot;}"> <span class="sbi-screenreader">In this week’s Photo Journals, @kolinfriske_phot</span> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="In this week’s Photo Journals, @kolinfriske_photography visits the northeastern edge of Phuket, capturing a gorgeous, lone island in the middle of Phang Nga Bay, with the shores of Krabi province off in the distance. Hit ‘Photo Journals’ at the link in our bio for the full piece. #photojournals #phangngabay #landscapephotography #phuket #reallifephuket" data-lazy-src="https://reallifephuket.com/wp-content/plugins/instagram-feed/img/placeholder.png"><noscript><img src="https://reallifephuket.com/wp-content/plugins/instagram-feed/img/placeholder.png" alt="In this week’s Photo Journals, @kolinfriske_photography visits the northeastern edge of Phuket, capturing a gorgeous, lone island in the middle of Phang Nga Bay, with the shores of Krabi province off in the distance. Hit ‘Photo Journals’ at the link in our bio for the full piece. #photojournals #phangngabay #landscapephotography #phuket #reallifephuket"></noscript> </a></div></div><div class="sbi_item sbi_type_carousel sbi_new sbi_transition" id="sbi_17868213649855271" data-date="1593158483"><div class="sbi_photo_wrap"> <a class="sbi_photo" href="https://www.instagram.com/p/CB5A5JgMMqB/" target="_blank" rel="noopener nofollow noreferrer" data-full-res="https://scontent.cdninstagram.com/v/t51.2885-15/105485407_885462311964034_3885547790549346791_n.jpg?_nc_cat=107&#038;_nc_sid=8ae9d6&#038;_nc_eui2=AeE2gtmA3X1dYCllOLs9JsU9PM9BODROp1s8z0E4NE6nW2w92Vw4tJOOa7lZEH7KlHQ&#038;_nc_ohc=b9HRTJLxE8QAX85Pnnv&#038;_nc_ht=scontent.cdninstagram.com&#038;oh=e9e943548c2e8fea9ba22a66c4a23f44&#038;oe=5F27C837" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/105485407_885462311964034_3885547790549346791_n.jpg?_nc_cat=107&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeE2gtmA3X1dYCllOLs9JsU9PM9BODROp1s8z0E4NE6nW2w92Vw4tJOOa7lZEH7KlHQ&amp;_nc_ohc=b9HRTJLxE8QAX85Pnnv&amp;_nc_ht=scontent.cdninstagram.com&amp;oh=e9e943548c2e8fea9ba22a66c4a23f44&amp;oe=5F27C837&quot;,&quot;150&quot;:&quot;https:\/\/www.instagram.com\/p\/CB5A5JgMMqB\/media?size=t&quot;,&quot;320&quot;:&quot;https:\/\/www.instagram.com\/p\/CB5A5JgMMqB\/media?size=m&quot;,&quot;640&quot;:&quot;https:\/\/www.instagram.com\/p\/CB5A5JgMMqB\/media?size=l&quot;}"> <span class="sbi-screenreader">This week’s selection of properties are two luxu</span> <svg class="svg-inline--fa fa-clone fa-w-16 sbi_lightbox_carousel_icon" aria-hidden="true" aria-label="Clone" data-fa-proƒcessed="" data-prefix="far" data-icon="clone" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"> <path fill="currentColor" d="M464 0H144c-26.51 0-48 21.49-48 48v48H48c-26.51 0-48 21.49-48 48v320c0 26.51 21.49 48 48 48h320c26.51 0 48-21.49 48-48v-48h48c26.51 0 48-21.49 48-48V48c0-26.51-21.49-48-48-48zM362 464H54a6 6 0 0 1-6-6V150a6 6 0 0 1 6-6h42v224c0 26.51 21.49 48 48 48h224v42a6 6 0 0 1-6 6zm96-96H150a6 6 0 0 1-6-6V54a6 6 0 0 1 6-6h308a6 6 0 0 1 6 6v308a6 6 0 0 1-6 6z"></path> </svg> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="This week’s selection of properties are two luxury apartments only minutes from Nai Harn beach. Tap ‘RL’s Featured Listings’ at the link in our bio to learn more. #property #realestate #naiharn #luxury #lifestyle #investment #phuket #reallifephuket" data-lazy-src="https://reallifephuket.com/wp-content/plugins/instagram-feed/img/placeholder.png"><noscript><img src="https://reallifephuket.com/wp-content/plugins/instagram-feed/img/placeholder.png" alt="This week’s selection of properties are two luxury apartments only minutes from Nai Harn beach. Tap ‘RL’s Featured Listings’ at the link in our bio to learn more. #property #realestate #naiharn #luxury #lifestyle #investment #phuket #reallifephuket"></noscript> </a></div></div><div class="sbi_item sbi_type_carousel sbi_new sbi_transition" id="sbi_17869545565804198" data-date="1592897908"><div class="sbi_photo_wrap"> <a class="sbi_photo" href="https://www.instagram.com/p/CBxP4xrMYbI/" target="_blank" rel="noopener nofollow noreferrer" data-full-res="https://scontent.cdninstagram.com/v/t51.2885-15/104468188_635855633685916_461005446202808311_n.jpg?_nc_cat=104&#038;_nc_sid=8ae9d6&#038;_nc_eui2=AeEV4I_Qyt5DcPb7FnQQcLbemVeIT4VzQrqZV4hPhXNCuhACk6HuuS-KBXwQINlOzro&#038;_nc_ohc=HGJ9XfpNZqcAX_GrlBI&#038;_nc_ht=scontent.cdninstagram.com&#038;oh=c41d60c9793da2cff471e60e0cc1fee5&#038;oe=5F29D276" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/104468188_635855633685916_461005446202808311_n.jpg?_nc_cat=104&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeEV4I_Qyt5DcPb7FnQQcLbemVeIT4VzQrqZV4hPhXNCuhACk6HuuS-KBXwQINlOzro&amp;_nc_ohc=HGJ9XfpNZqcAX_GrlBI&amp;_nc_ht=scontent.cdninstagram.com&amp;oh=c41d60c9793da2cff471e60e0cc1fee5&amp;oe=5F29D276&quot;,&quot;150&quot;:&quot;https:\/\/www.instagram.com\/p\/CBxP4xrMYbI\/media?size=t&quot;,&quot;320&quot;:&quot;https:\/\/www.instagram.com\/p\/CBxP4xrMYbI\/media?size=m&quot;,&quot;640&quot;:&quot;https:\/\/www.instagram.com\/p\/CBxP4xrMYbI\/media?size=l&quot;}"> <span class="sbi-screenreader">@blessyoutattoostudio at Indigo in Patong have had</span> <svg class="svg-inline--fa fa-clone fa-w-16 sbi_lightbox_carousel_icon" aria-hidden="true" aria-label="Clone" data-fa-proƒcessed="" data-prefix="far" data-icon="clone" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"> <path fill="currentColor" d="M464 0H144c-26.51 0-48 21.49-48 48v48H48c-26.51 0-48 21.49-48 48v320c0 26.51 21.49 48 48 48h320c26.51 0 48-21.49 48-48v-48h48c26.51 0 48-21.49 48-48V48c0-26.51-21.49-48-48-48zM362 464H54a6 6 0 0 1-6-6V150a6 6 0 0 1 6-6h42v224c0 26.51 21.49 48 48 48h224v42a6 6 0 0 1-6 6zm96-96H150a6 6 0 0 1-6-6V54a6 6 0 0 1 6-6h308a6 6 0 0 1 6 6v308a6 6 0 0 1-6 6z"></path> </svg> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="@blessyoutattoostudio at Indigo in Patong have had physical distancing measures put in place at their supply store and tattoo studios. Learn how they’ve adapted their space and practices for the new normal as they prepare to welcome back the public. Tap ‘Featured Post’ at the link in our bio. #tattoo #ink #blessyoutattoo #indigopatong #newnormal #art #phuket #patong #reallifephuket" data-lazy-src="https://reallifephuket.com/wp-content/plugins/instagram-feed/img/placeholder.png"><noscript><img src="https://reallifephuket.com/wp-content/plugins/instagram-feed/img/placeholder.png" alt="@blessyoutattoostudio at Indigo in Patong have had physical distancing measures put in place at their supply store and tattoo studios. Learn how they’ve adapted their space and practices for the new normal as they prepare to welcome back the public. Tap ‘Featured Post’ at the link in our bio. #tattoo #ink #blessyoutattoo #indigopatong #newnormal #art #phuket #patong #reallifephuket"></noscript> </a></div></div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17861732419913303" data-date="1592814547"><div class="sbi_photo_wrap"> <a class="sbi_photo" href="https://www.instagram.com/p/CBuw4yZshgL/" target="_blank" rel="noopener nofollow noreferrer" data-full-res="https://scontent.cdninstagram.com/v/t51.2885-15/104174017_3045163425551916_2976294294591097291_n.jpg?_nc_cat=110&#038;_nc_sid=8ae9d6&#038;_nc_eui2=AeELiZETK2jhiz6W6_dsOuoReTf6bVcAjRZ5N_ptVwCNFn4XqVm8dvMwVx05mQkgmwM&#038;_nc_ohc=DVs3feSwaCoAX_1ikWn&#038;_nc_ht=scontent.cdninstagram.com&#038;oh=1332da506cc1741de6ca2f32b745c25a&#038;oe=5F2796BB" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/104174017_3045163425551916_2976294294591097291_n.jpg?_nc_cat=110&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeELiZETK2jhiz6W6_dsOuoReTf6bVcAjRZ5N_ptVwCNFn4XqVm8dvMwVx05mQkgmwM&amp;_nc_ohc=DVs3feSwaCoAX_1ikWn&amp;_nc_ht=scontent.cdninstagram.com&amp;oh=1332da506cc1741de6ca2f32b745c25a&amp;oe=5F2796BB&quot;,&quot;150&quot;:&quot;https:\/\/www.instagram.com\/p\/CBuw4yZshgL\/media?size=t&quot;,&quot;320&quot;:&quot;https:\/\/www.instagram.com\/p\/CBuw4yZshgL\/media?size=m&quot;,&quot;640&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/104174017_3045163425551916_2976294294591097291_n.jpg?_nc_cat=110&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeELiZETK2jhiz6W6_dsOuoReTf6bVcAjRZ5N_ptVwCNFn4XqVm8dvMwVx05mQkgmwM&amp;_nc_ohc=DVs3feSwaCoAX_1ikWn&amp;_nc_ht=scontent.cdninstagram.com&amp;oh=1332da506cc1741de6ca2f32b745c25a&amp;oe=5F2796BB&quot;}"> <span class="sbi-screenreader">In this week’s Photo Journals edition, @kolinfri</span> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="In this week’s Photo Journals edition, @kolinfriske_photography shares one of his stunning landscape photos captured here in Phuket. Tap ‘Photo Journals’ at the link in our bio. #photojournals #wildlifesanctuary #landscapephotography #phuket #reallifephuket" data-lazy-src="https://reallifephuket.com/wp-content/plugins/instagram-feed/img/placeholder.png"><noscript><img src="https://reallifephuket.com/wp-content/plugins/instagram-feed/img/placeholder.png" alt="In this week’s Photo Journals edition, @kolinfriske_photography shares one of his stunning landscape photos captured here in Phuket. Tap ‘Photo Journals’ at the link in our bio. #photojournals #wildlifesanctuary #landscapephotography #phuket #reallifephuket"></noscript> </a></div></div><div class="sbi_item sbi_type_carousel sbi_new sbi_transition" id="sbi_17902635766472869" data-date="1592537891"><div class="sbi_photo_wrap"> <a class="sbi_photo" href="https://www.instagram.com/p/CBmhNSsMJ5T/" target="_blank" rel="noopener nofollow noreferrer" data-full-res="https://scontent.cdninstagram.com/v/t51.2885-15/82921891_1133307397047981_3433232579153533234_n.jpg?_nc_cat=110&#038;_nc_sid=8ae9d6&#038;_nc_eui2=AeGyAYlHi7Cg0xqth56KeBICFx5xwz3-G7sXHnHDPf4bu2iC1RWp2J6XjFndadxwTNQ&#038;_nc_ohc=VX5iG-mJX-0AX8XNut-&#038;_nc_ht=scontent.cdninstagram.com&#038;oh=82dd533090c90ab9bfb9da1df639ad07&#038;oe=5F28058F" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/82921891_1133307397047981_3433232579153533234_n.jpg?_nc_cat=110&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeGyAYlHi7Cg0xqth56KeBICFx5xwz3-G7sXHnHDPf4bu2iC1RWp2J6XjFndadxwTNQ&amp;_nc_ohc=VX5iG-mJX-0AX8XNut-&amp;_nc_ht=scontent.cdninstagram.com&amp;oh=82dd533090c90ab9bfb9da1df639ad07&amp;oe=5F28058F&quot;,&quot;150&quot;:&quot;https:\/\/www.instagram.com\/p\/CBmhNSsMJ5T\/media?size=t&quot;,&quot;320&quot;:&quot;https:\/\/www.instagram.com\/p\/CBmhNSsMJ5T\/media?size=m&quot;,&quot;640&quot;:&quot;https:\/\/www.instagram.com\/p\/CBmhNSsMJ5T\/media?size=l&quot;}"> <span class="sbi-screenreader">Picture yourself in one of these two luxurious pri</span> <svg class="svg-inline--fa fa-clone fa-w-16 sbi_lightbox_carousel_icon" aria-hidden="true" aria-label="Clone" data-fa-proƒcessed="" data-prefix="far" data-icon="clone" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"> <path fill="currentColor" d="M464 0H144c-26.51 0-48 21.49-48 48v48H48c-26.51 0-48 21.49-48 48v320c0 26.51 21.49 48 48 48h320c26.51 0 48-21.49 48-48v-48h48c26.51 0 48-21.49 48-48V48c0-26.51-21.49-48-48-48zM362 464H54a6 6 0 0 1-6-6V150a6 6 0 0 1 6-6h42v224c0 26.51 21.49 48 48 48h224v42a6 6 0 0 1-6 6zm96-96H150a6 6 0 0 1-6-6V54a6 6 0 0 1 6-6h308a6 6 0 0 1 6 6v308a6 6 0 0 1-6 6z"></path> </svg> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Picture yourself in one of these two luxurious private pool villas. Both properties are minutes away from Bang Tao beach, the world-famous integrated resort complex Laguna Phuket and two of the best lifestyle shopping centres on the island. Tap ‘RL’s Featured Listings’ at the link in our bio to learn more. #property #realestate #saitaan #luxury #lifestyle #investment #phuket #reallifephuket" data-lazy-src="https://reallifephuket.com/wp-content/plugins/instagram-feed/img/placeholder.png"><noscript><img src="https://reallifephuket.com/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Picture yourself in one of these two luxurious private pool villas. Both properties are minutes away from Bang Tao beach, the world-famous integrated resort complex Laguna Phuket and two of the best lifestyle shopping centres on the island. Tap ‘RL’s Featured Listings’ at the link in our bio to learn more. #property #realestate #saitaan #luxury #lifestyle #investment #phuket #reallifephuket"></noscript> </a></div></div><div class="sbi_item sbi_type_carousel sbi_new sbi_transition" id="sbi_17903238817477146" data-date="1592364361"><div class="sbi_photo_wrap"> <a class="sbi_photo" href="https://www.instagram.com/p/CBhWOhLMh55/" target="_blank" rel="noopener nofollow noreferrer" data-full-res="https://scontent.cdninstagram.com/v/t51.29350-15/104056345_208496066892358_653903359700378165_n.jpg?_nc_cat=100&#038;_nc_sid=8ae9d6&#038;_nc_eui2=AeGo3znCpk-s-KYza1PB2R8TIsaOYLSG8WEixo5gtIbxYT8N4euoO4HPD6thGS3OrbQ&#038;_nc_ohc=cFL8O1rl80gAX801AVy&#038;_nc_ht=scontent.cdninstagram.com&#038;oh=6b67f15591bffafbfcce4cb22404fc16&#038;oe=5F2B485F" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.29350-15\/104056345_208496066892358_653903359700378165_n.jpg?_nc_cat=100&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeGo3znCpk-s-KYza1PB2R8TIsaOYLSG8WEixo5gtIbxYT8N4euoO4HPD6thGS3OrbQ&amp;_nc_ohc=cFL8O1rl80gAX801AVy&amp;_nc_ht=scontent.cdninstagram.com&amp;oh=6b67f15591bffafbfcce4cb22404fc16&amp;oe=5F2B485F&quot;,&quot;150&quot;:&quot;https:\/\/www.instagram.com\/p\/CBhWOhLMh55\/media?size=t&quot;,&quot;320&quot;:&quot;https:\/\/www.instagram.com\/p\/CBhWOhLMh55\/media?size=m&quot;,&quot;640&quot;:&quot;https:\/\/www.instagram.com\/p\/CBhWOhLMh55\/media?size=l&quot;}"> <span class="sbi-screenreader">Il Giardino, an Italian restaurant in Kamala looks</span> <svg class="svg-inline--fa fa-clone fa-w-16 sbi_lightbox_carousel_icon" aria-hidden="true" aria-label="Clone" data-fa-proƒcessed="" data-prefix="far" data-icon="clone" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"> <path fill="currentColor" d="M464 0H144c-26.51 0-48 21.49-48 48v48H48c-26.51 0-48 21.49-48 48v320c0 26.51 21.49 48 48 48h320c26.51 0 48-21.49 48-48v-48h48c26.51 0 48-21.49 48-48V48c0-26.51-21.49-48-48-48zM362 464H54a6 6 0 0 1-6-6V150a6 6 0 0 1 6-6h42v224c0 26.51 21.49 48 48 48h224v42a6 6 0 0 1-6 6zm96-96H150a6 6 0 0 1-6-6V54a6 6 0 0 1 6-6h308a6 6 0 0 1 6 6v308a6 6 0 0 1-6 6z"></path> </svg> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Il Giardino, an Italian restaurant in Kamala looks forward to welcoming guests as the public eases into the new normal. Read Fer and Tony’s entry by tapping ‘Quarantine Diaries’ at the link in our bio. @phbgtu @ilgiardino.kamala #quarantinediaries #covid19 #italian #restaurant #kamala #community #phuket #reallifephuket" data-lazy-src="https://reallifephuket.com/wp-content/plugins/instagram-feed/img/placeholder.png"><noscript><img src="https://reallifephuket.com/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Il Giardino, an Italian restaurant in Kamala looks forward to welcoming guests as the public eases into the new normal. Read Fer and Tony’s entry by tapping ‘Quarantine Diaries’ at the link in our bio. @phbgtu @ilgiardino.kamala #quarantinediaries #covid19 #italian #restaurant #kamala #community #phuket #reallifephuket"></noscript> </a></div></div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_18148204789017662" data-date="1592189485"><div class="sbi_photo_wrap"> <a class="sbi_photo" href="https://www.instagram.com/p/CBcIrUVMpb9/" target="_blank" rel="noopener nofollow noreferrer" data-full-res="https://scontent.cdninstagram.com/v/t51.29350-15/103541786_276665293704055_1788898248617537038_n.jpg?_nc_cat=108&#038;_nc_sid=8ae9d6&#038;_nc_eui2=AeErsKTjNCrqfthzDyLAeabgE7Cq5wMSzswTsKrnAxLOzKo9QWvZ6J6yG2si63ot7oo&#038;_nc_ohc=uGXavCeUGyYAX9_ZLTT&#038;_nc_ht=scontent.cdninstagram.com&#038;oh=7a131b05ec75032febcdf73b9fcb8196&#038;oe=5F294E12" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.29350-15\/103541786_276665293704055_1788898248617537038_n.jpg?_nc_cat=108&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeErsKTjNCrqfthzDyLAeabgE7Cq5wMSzswTsKrnAxLOzKo9QWvZ6J6yG2si63ot7oo&amp;_nc_ohc=uGXavCeUGyYAX9_ZLTT&amp;_nc_ht=scontent.cdninstagram.com&amp;oh=7a131b05ec75032febcdf73b9fcb8196&amp;oe=5F294E12&quot;,&quot;150&quot;:&quot;https:\/\/www.instagram.com\/p\/CBcIrUVMpb9\/media?size=t&quot;,&quot;320&quot;:&quot;https:\/\/www.instagram.com\/p\/CBcIrUVMpb9\/media?size=m&quot;,&quot;640&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.29350-15\/103541786_276665293704055_1788898248617537038_n.jpg?_nc_cat=108&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeErsKTjNCrqfthzDyLAeabgE7Cq5wMSzswTsKrnAxLOzKo9QWvZ6J6yG2si63ot7oo&amp;_nc_ohc=uGXavCeUGyYAX9_ZLTT&amp;_nc_ht=scontent.cdninstagram.com&amp;oh=7a131b05ec75032febcdf73b9fcb8196&amp;oe=5F294E12&quot;}"> <span class="sbi-screenreader">In the connected, social world we now live in, it </span> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="In the connected, social world we now live in, it bears importance that we remind our children and indeed, ourselves, to practice self-care and invest in self-worth. Read the full article by tapping ‘Featured Post’ at the link in our bio. #education #kids #mindfulness #selflove #society #reallifephuket" data-lazy-src="https://reallifephuket.com/wp-content/plugins/instagram-feed/img/placeholder.png"><noscript><img src="https://reallifephuket.com/wp-content/plugins/instagram-feed/img/placeholder.png" alt="In the connected, social world we now live in, it bears importance that we remind our children and indeed, ourselves, to practice self-care and invest in self-worth. Read the full article by tapping ‘Featured Post’ at the link in our bio. #education #kids #mindfulness #selflove #society #reallifephuket"></noscript> </a></div></div><div class="sbi_item sbi_type_carousel sbi_new sbi_transition" id="sbi_17906096836467628" data-date="1591935273"><div class="sbi_photo_wrap"> <a class="sbi_photo" href="https://www.instagram.com/p/CBUjzkksizX/" target="_blank" rel="noopener nofollow noreferrer" data-full-res="https://scontent.cdninstagram.com/v/t51.29350-15/103323644_307831763557286_3688043258291206959_n.jpg?_nc_cat=101&#038;_nc_sid=8ae9d6&#038;_nc_eui2=AeFjRVcyynkm7RyFY3kD2YuM9dWP3igVGYT11Y_eKBUZhFVwhUC1Bq6Ac52P1VDHn6g&#038;_nc_ohc=Ln-rXdQoi9EAX-Pjj7T&#038;_nc_ht=scontent.cdninstagram.com&#038;oh=f9e1cde98a81917a5154d89064607935&#038;oe=5F299727" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.29350-15\/103323644_307831763557286_3688043258291206959_n.jpg?_nc_cat=101&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeFjRVcyynkm7RyFY3kD2YuM9dWP3igVGYT11Y_eKBUZhFVwhUC1Bq6Ac52P1VDHn6g&amp;_nc_ohc=Ln-rXdQoi9EAX-Pjj7T&amp;_nc_ht=scontent.cdninstagram.com&amp;oh=f9e1cde98a81917a5154d89064607935&amp;oe=5F299727&quot;,&quot;150&quot;:&quot;https:\/\/www.instagram.com\/p\/CBUjzkksizX\/media?size=t&quot;,&quot;320&quot;:&quot;https:\/\/www.instagram.com\/p\/CBUjzkksizX\/media?size=m&quot;,&quot;640&quot;:&quot;https:\/\/www.instagram.com\/p\/CBUjzkksizX\/media?size=l&quot;}"> <span class="sbi-screenreader">Prime land plots are available in Soi Pasak 1 and </span> <svg class="svg-inline--fa fa-clone fa-w-16 sbi_lightbox_carousel_icon" aria-hidden="true" aria-label="Clone" data-fa-proƒcessed="" data-prefix="far" data-icon="clone" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"> <path fill="currentColor" d="M464 0H144c-26.51 0-48 21.49-48 48v48H48c-26.51 0-48 21.49-48 48v320c0 26.51 21.49 48 48 48h320c26.51 0 48-21.49 48-48v-48h48c26.51 0 48-21.49 48-48V48c0-26.51-21.49-48-48-48zM362 464H54a6 6 0 0 1-6-6V150a6 6 0 0 1 6-6h42v224c0 26.51 21.49 48 48 48h224v42a6 6 0 0 1-6 6zm96-96H150a6 6 0 0 1-6-6V54a6 6 0 0 1 6-6h308a6 6 0 0 1 6 6v308a6 6 0 0 1-6 6z"></path> </svg> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Prime land plots are available in Soi Pasak 1 and Laguna Check out these amazing investment opportunities from @railandphuket by tapping ‘Featured Listings’ at the link in our bio. #property #realestate #lagunaphuket #investment #phuket #reallifephuket" data-lazy-src="https://reallifephuket.com/wp-content/plugins/instagram-feed/img/placeholder.png"><noscript><img src="https://reallifephuket.com/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Prime land plots are available in Soi Pasak 1 and Laguna Check out these amazing investment opportunities from @railandphuket by tapping ‘Featured Listings’ at the link in our bio. #property #realestate #lagunaphuket #investment #phuket #reallifephuket"></noscript> </a></div></div></div><div id="sbi_load"> <a class="sbi_load_btn" href="javascript:void(0);" > <span class="sbi_btn_text">Load More...</span> <span class="sbi_loader sbi_hidden" style="background-color: rgb(255, 255, 255);"></span> </a> <span class="sbi_follow_btn"> <a href="https://www.instagram.com/reallifephuket/" target="_blank" rel="noopener nofollow noreferrer"><svg class="svg-inline--fa fa-instagram fa-w-14" aria-hidden="true" data-fa-processed="" aria-label="Instagram" data-prefix="fab" data-icon="instagram" role="img" viewBox="0 0 448 512"> <path fill="currentColor" d="M224.1 141c-63.6 0-114.9 51.3-114.9 114.9s51.3 114.9 114.9 114.9S339 319.5 339 255.9 287.7 141 224.1 141zm0 189.6c-41.1 0-74.7-33.5-74.7-74.7s33.5-74.7 74.7-74.7 74.7 33.5 74.7 74.7-33.6 74.7-74.7 74.7zm146.4-194.3c0 14.9-12 26.8-26.8 26.8-14.9 0-26.8-12-26.8-26.8s12-26.8 26.8-26.8 26.8 12 26.8 26.8zm76.1 27.2c-1.7-35.9-9.9-67.7-36.2-93.9-26.2-26.2-58-34.4-93.9-36.2-37-2.1-147.9-2.1-184.9 0-35.8 1.7-67.6 9.9-93.9 36.1s-34.4 58-36.2 93.9c-2.1 37-2.1 147.9 0 184.9 1.7 35.9 9.9 67.7 36.2 93.9s58 34.4 93.9 36.2c37 2.1 147.9 2.1 184.9 0 35.9-1.7 67.7-9.9 93.9-36.2 26.2-26.2 34.4-58 36.2-93.9 2.1-37 2.1-147.8 0-184.8zM398.8 388c-7.8 19.6-22.9 34.7-42.6 42.6-29.5 11.7-99.5 9-132.1 9s-102.7 2.6-132.1-9c-19.6-7.8-34.7-22.9-42.6-42.6-11.7-29.5-9-99.5-9-132.1s-2.6-102.7 9-132.1c7.8-19.6 22.9-34.7 42.6-42.6 29.5-11.7 99.5-9 132.1-9s102.7-2.6 132.1 9c19.6 7.8 34.7 22.9 42.6 42.6 11.7 29.5 9 99.5 9 132.1s2.7 102.7-9 132.1z"></path> </svg>Follow on Instagram</a> </span></div> <span class="sbi_resized_image_data" data-feed-id="sbi_reallifephuket#9" data-resized="{&quot;17906096836467628&quot;:{&quot;id&quot;:&quot;103323644_307831763557286_3688043258291206959_n&quot;,&quot;ratio&quot;:&quot;1.50&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}},&quot;18148204789017662&quot;:{&quot;id&quot;:&quot;103541786_276665293704055_1788898248617537038_n&quot;,&quot;ratio&quot;:&quot;1.50&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}},&quot;17903238817477146&quot;:{&quot;id&quot;:&quot;104056345_208496066892358_653903359700378165_n&quot;,&quot;ratio&quot;:&quot;1.50&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}},&quot;17902635766472869&quot;:{&quot;id&quot;:&quot;82921891_1133307397047981_3433232579153533234_n&quot;,&quot;ratio&quot;:&quot;1.51&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}},&quot;17861732419913303&quot;:{&quot;id&quot;:&quot;104174017_3045163425551916_2976294294591097291_n&quot;,&quot;ratio&quot;:&quot;1.60&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}},&quot;17869545565804198&quot;:{&quot;id&quot;:&quot;104468188_635855633685916_461005446202808311_n&quot;,&quot;ratio&quot;:&quot;1.50&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}},&quot;17868213649855271&quot;:{&quot;id&quot;:&quot;105485407_885462311964034_3885547790549346791_n&quot;,&quot;ratio&quot;:&quot;1.78&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}},&quot;18032279482263073&quot;:{&quot;id&quot;:&quot;106110961_140350411007634_6112099731988895030_n&quot;,&quot;ratio&quot;:&quot;1.60&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}},&quot;17846493560202842&quot;:{&quot;id&quot;:&quot;106717199_985338558567426_8140070248096347566_n&quot;,&quot;ratio&quot;:&quot;1.60&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}}}"> </span></div>  </div></div></div></div></footer></div><nav id="mobile-menu" class="light"><div class="custom_scroll" id="menu-scroll"> <a href="#" class="close"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 64 64" enable-background="new 0 0 64 64"><g fill="none" stroke="#000" stroke-width="2" stroke-miterlimit="10"><path d="m18.947 17.15l26.1 25.903"/><path d="m19.05 43.15l25.902-26.1"/></g></svg></a> <a href="https://reallifephuket.com/en/" class="logolink" title="Real Life in Phuket"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" class="logoimg" alt="Real Life in Phuket" data-lazy-src="https://reallifephuket.com/wp-content/uploads/2017/12/logojpeg.jpg"/><noscript><img src="https://reallifephuket.com/wp-content/uploads/2017/12/logojpeg.jpg" class="logoimg" alt="Real Life in Phuket"/></noscript> </a><ul id="menu-main-menu-2" class="thb-mobile-menu"><li class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-17311"><a href="https://reallifephuket.com/en/">Home</a></li><li class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-16940"><a href="https://reallifephuket.com/en/all-posts/">Lifestyle</a><span><i class="fa fa-angle-down"></i></span><ul class="sub-menu"><li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21925"><a href="https://reallifephuket.com/en/category/news/">Phuket Lifestyle News</a></li><li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16947"><a href="https://reallifephuket.com/en/category/food-and-dining/">Food &#038; Dining</a></li><li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16945"><a href="https://reallifephuket.com/en/category/entertainment/">Entertainment</a></li><li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16943"><a href="https://reallifephuket.com/en/category/art-and-culture/">Art &#038; Culture</a></li><li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16949"><a href="https://reallifephuket.com/en/category/personalities/">Personalities</a></li><li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-16950"><a href="https://reallifephuket.com/en/category/sport/">Sport</a><span><i class="fa fa-angle-down"></i></span><ul class="sub-menu"><li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16951"><a href="https://reallifephuket.com/en/category/sport/golf/">Golf</a></li><li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16952"><a href="https://reallifephuket.com/en/category/sport/yachts-and-sailing/">Yachts &#038; Sailing</a></li></ul></li><li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16954"><a href="https://reallifephuket.com/en/category/travel/">Travel</a></li><li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16948"><a href="https://reallifephuket.com/en/category/health-and-beauty/">Health &#038; Beauty</a></li><li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16944"><a href="https://reallifephuket.com/en/category/education-and-kids/">Education &#038; Kids</a></li><li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16942"><a href="https://reallifephuket.com/en/category/architecture-and-design/">Architecture &#038; Design</a></li><li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21924"><a href="https://reallifephuket.com/en/category/conservation-amp-sustainability/">Conservation &#038; Sustainability</a></li><li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16953"><a href="https://reallifephuket.com/en/category/technology/">Technology</a></li></ul></li><li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17086"><a href="https://reallifephuket.com/en/category/events/">Events</a></li><li class=" menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-custom-parent menu-item-has-children menu-item-16956"><a href="https://reallifephuket.com/en/category/real-estate/">Real Estate</a><span><i class="fa fa-angle-down"></i></span><ul class="sub-menu"><li class=" menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-custom-parent menu-item-17657"><a href="https://reallifephuket.com/en/category/real-estate/">Real Estate</a></li><li class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-17602"><a href="http://rl-thailand.com/en/">Property Listings</a></li></ul></li><li class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-16976"><a href="https://reallifephuket.com/en/about-us/">About Us</a><span><i class="fa fa-angle-down"></i></span><ul class="sub-menu"><li class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-17316"><a href="https://reallifephuket.com/en/about-us/">About RL</a></li><li class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-16974"><a href="https://reallifephuket.com/en/our-team/">RL Team</a></li><li class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-16958"><a href="https://reallifephuket.com/en/our-partners/">RL Partners</a></li><li class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-16973"><a href="https://reallifephuket.com/en/advertise-with-us/">Advertise With Us</a></li></ul></li><li class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-16977"><a href="https://reallifephuket.com/en/contact-us/">Contact us</a></li><li class=" qtranxs-lang-menu qtranxs-lang-menu-en menu-item menu-item-type-custom menu-item-object-custom current-menu-parent menu-item-has-children menu-item-16972"><a title="English" href="#">Language:&nbsp;<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="English" data-lazy-src="https://reallifephuket.com/wp-content/plugins/qtranslate-x/flags/gb.png" /><noscript><img src="https://reallifephuket.com/wp-content/plugins/qtranslate-x/flags/gb.png" alt="English" /></noscript></a><span><i class="fa fa-angle-down"></i></span><ul class="sub-menu"><li class=" qtranxs-lang-menu-item qtranxs-lang-menu-item-en menu-item menu-item-type-custom menu-item-object-custom current-menu-item menu-item-21926"><a title="English" href="https://reallifephuket.com/en/real-estate/rls-featured-listings-13/"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="English" data-lazy-src="https://reallifephuket.com/wp-content/plugins/qtranslate-x/flags/gb.png" /><noscript><img src="https://reallifephuket.com/wp-content/plugins/qtranslate-x/flags/gb.png" alt="English" /></noscript>&nbsp;English</a></li><li class=" qtranxs-lang-menu-item qtranxs-lang-menu-item-ru menu-item menu-item-type-custom menu-item-object-custom menu-item-21927"><a title="Русский" href="https://reallifephuket.com/ru/real-estate/rls-featured-listings-13/"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Русский" data-lazy-src="https://reallifephuket.com/wp-content/plugins/qtranslate-x/flags/ru.png" /><noscript><img src="https://reallifephuket.com/wp-content/plugins/qtranslate-x/flags/ru.png" alt="Русский" /></noscript>&nbsp;Русский</a></li></ul></li></ul><div class="menu-footer"><p>Copyright © 2018 RealLifePhuket.com, All Rights Reserved.</p></div></div></nav></div><div class="essb-mobile-sharebottom" data-hideend="false" data-hideend-percent="" data-show-percent="" data-responsive="true"><div class="essb_links essb_counter_modern_right essb_displayed_sharebottom essb_share essb_template_big essb_1167410712 essb_width_columns essb_width_columns_5 essb_nospace print-no" id="essb_displayed_sharebottom_1167410712" data-essb-postid="24059" data-essb-position="sharebottom" data-essb-button-style="icon" data-essb-template="big" data-essb-counter-pos="right" data-essb-url="https://reallifephuket.com/en/real-estate/rls-featured-listings-13/" data-essb-fullurl="https://reallifephuket.com/en/real-estate/rls-featured-listings-13/" data-essb-instance="1167410712"><ul class="essb_links_list essb_force_hide_name essb_force_hide"><li class="essb_item essb_link_facebook nolightbox"> <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Freallifephuket.com%2Fen%2Freal-estate%2Frls-featured-listings-13%2F&t=RL%5C%26%23039%3Bs+Featured+Listings+%2313" title="Share on Facebook" onclick="essb.window(&#39;https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Freallifephuket.com%2Fen%2Freal-estate%2Frls-featured-listings-13%2F&t=RL%5C%26%23039%3Bs+Featured+Listings+%2313&#39;,&#39;facebook&#39;,&#39;1167410712&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_facebook"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_twitter nolightbox"> <a href="#" title="Share on Twitter" onclick="essb.window(&#39;https://twitter.com/intent/tweet?text=RL%27s%20Featured%20Listings%20%2313&amp;url=https://reallifephuket.com/en/?p=24059&amp;counturl=https%3A%2F%2Freallifephuket.com%2Fen%2Freal-estate%2Frls-featured-listings-13%2F&#39;,&#39;twitter&#39;,&#39;1167410712&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_twitter"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_pinterest nolightbox"> <a href="#" title="Share on Pinterest" onclick="essb.pinterest_picker(&#39;1167410712&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_pinterest"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_linkedin nolightbox"> <a href="https://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=RL%5C%26%23039%3Bs+Featured+Listings+%2313&amp;url=https%3A%2F%2Freallifephuket.com%2Fen%2Freal-estate%2Frls-featured-listings-13%2F" title="Share on LinkedIn" onclick="essb.window(&#39;https://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=RL%5C%26%23039%3Bs+Featured+Listings+%2313&amp;url=https%3A%2F%2Freallifephuket.com%2Fen%2Freal-estate%2Frls-featured-listings-13%2F&#39;,&#39;linkedin&#39;,&#39;1167410712&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_linkedin"></span><span class="essb_network_name essb_noname"></span></a></li></ul></div></div> <a href="#" title="Scroll To Top" id="scroll_totop"> <svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="15.983px" height="11.837px" viewBox="0 0 15.983 11.837" enable-background="new 0 0 15.983 11.837" xml:space="preserve"><path class="thb-arrow-head" d="M1.486,5.924l4.845-4.865c0.24-0.243,0.24-0.634,0-0.876c-0.242-0.243-0.634-0.243-0.874,0L0.18,5.481 c-0.24,0.242-0.24,0.634,0,0.876l5.278,5.299c0.24,0.241,0.632,0.241,0.874,0c0.24-0.241,0.24-0.634,0-0.876L1.486,5.924z"/><path class="thb-arrow-line" d="M15.982,5.92c0,0.328-0.264,0.593-0.592,0.593H0.592C0.264,6.513,0,6.248,0,5.92c0-0.327,0.264-0.591,0.592-0.591h14.799 C15.719,5.329,15.982,5.593,15.982,5.92z"/></svg> </a><div id="cookie-law-info-bar"><span>This website uses cookies to improve your experience. We'll assume you're ok with this, but you can opt-out if you wish. <a role='button' tabindex='0' data-cli_action="accept" id="cookie_action_close_header" class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button" style="display:inline-block; ">Accept</a> <a href='https://reallifephuket.com/en/privacy-policy/' id="CONSTANT_OPEN_URL" target="_blank" class="cli-plugin-main-link" style="display:inline-block;" >Read More</a></span></div><div id="cookie-law-info-again" style="display:none;"><span id="cookie_hdr_showagain">Privacy & Cookies Policy</span></div><div class="cli-modal" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="cliSettingsPopup" aria-hidden="true"><div class="cli-modal-dialog" role="document"><div class="cli-modal-content cli-bar-popup"> <button type="button" class="cli-modal-close" id="cliModalClose"> <svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg> <span class="wt-cli-sr-only">Close</span> </button><div class="cli-modal-body"><div class="cli-container-fluid cli-tab-container"><div class="cli-row"><div class="cli-col-12 cli-align-items-stretch cli-px-0"><div class="cli-privacy-overview"><h4>Privacy Overview</h4><div class="cli-privacy-content"><div class="cli-privacy-content-text">This website uses cookies to improve your experience while you navigate through the website. Out of these cookies, the cookies that are categorized as necessary are stored on your browser as they are essential for the working of basic functionalities of the website. We also use third-party cookies that help us analyze and understand how you use this website. These cookies will be stored in your browser only with your consent. You also have the option to opt-out of these cookies. But opting out of some of these cookies may have an effect on your browsing experience.</div></div> <a class="cli-privacy-readmore" data-readmore-text="Show more" data-readless-text="Show less"></a></div></div><div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container"><div class="cli-tab-section"><div class="cli-tab-header"> <a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab" > Necessary </a> <span class="cli-necessary-caption">Always Enabled</span></div><div class="cli-tab-content"><div class="cli-tab-pane cli-fade" data-id="necessary"><p>Necessary cookies are absolutely essential for the website to function properly. This category only includes cookies that ensures basic functionalities and security features of the website. These cookies do not store any personal information.</p></div></div></div><div class="cli-tab-section"><div class="cli-tab-header"> <a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="non-necessary" data-toggle="cli-toggle-tab" > Non-necessary </a><div class="cli-switch"> <input type="checkbox" id="wt-cli-checkbox-non-necessary" class="cli-user-preference-checkbox" data-id="checkbox-non-necessary" checked /> <label for="wt-cli-checkbox-non-necessary" class="cli-slider" data-cli-enable="Enabled" data-cli-disable="Disabled"><span class="wt-cli-sr-only">Non-necessary</span></label></div></div><div class="cli-tab-content"><div class="cli-tab-pane cli-fade" data-id="non-necessary"><p>Any cookies that may not be particularly necessary for the website to function and is used specifically to collect user personal data via analytics, ads, other embedded contents are termed as non-necessary cookies. It is mandatory to procure user consent prior to running these cookies on your website.</p></div></div></div></div></div></div></div></div></div></div><div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div><div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div>     <style>.cmplz-placeholder-element>blockquote.fb-xfbml-parse-ignore{margin:0 20px}</style><style>.instagram-media.cmplz-placeholder-element>div{max-width:100%}</style><div class="bne-flyout-wrapper"><div class="flyout-overlay flyout-overlay-ios"></div><div id="flyout-container-id-23107"><div class="flyout-trigger-id-23107 flyout-trigger trigger-left hide_on_tablet hide_on_mobile trigger-button" style="top: 40%; background-color: #e4003a; ">Join the RL Newsletter!</div><div id="flyout-content-id-23107" class="sidr"><div class="flyout-content slide"><div class="flyout-header-buttons"><div class="flyout-close-button flyout-close"> <svg class="bne-icon-svg bne-icon-close" xmlns="http://www.w3.org/2000/svg" width="12" height="12" viewBox="0 0 24 24"><path d="M24 20.188l-8.315-8.209 8.2-8.282-3.697-3.697-8.212 8.318-8.31-8.203-3.666 3.666 8.321 8.24-8.206 8.313 3.666 3.666 8.237-8.318 8.285 8.203z"/></svg></div></div><div class="flyout-content-body"><h3 style="text-align: center;">Join RL&#8217;s Exclusive Mailing List</h3><p><a href="http://bit.ly/2ki4B51"><img class="wp-image-23108 size-full aligncenter" src="" alt="" width="500" height="500" /></a></p><p style="text-align: center;">RL&#8217;s bi-weekly newsletter brings all the latest uplifting and positive news in and around Phuket straight to your inbox. <a href="http://bit.ly/2ki4B51">Sign up now</a>!</p><p style="text-align: center;"><div data-uniq='5f040681f09b8' class='uniq-5f040681f09b8 formcraft-css form-live align-left'><div class='form-logic'>""</div><div class="fc-pagination-cover fc-pagination-1"><div class="fc-pagination" style="width: 100%"><div class="pagination-trigger " data-index="0"> <span class="page-number"><span >1</span></span> <span class="page-name "></span></div></div></div><style scoped="scoped" >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</style><div class="form-cover"><form data-thousand="" data-decimal="." data-delay="" data-id="1" class="fc-form fc-form-1 align- fc-temp-class spin- save-form- dont-submit-hidden- icons-hide- disable-enter- label-placeholder frame-hidden remove-asterisk-true field-alignment-center options-fade " style="width: 420px; color: #666666; font-size: 100%; background: transparent"><div class="form-page form-page-0" data-index="0"><div class="form-page-content ng-pristine ng-isolate-scope "><div data-identifier="field4" data-index="0" style="width: 100%" class=" form-element form-element-field4 form-element-0 default-false form-element-type-customText is-required-false odd -handle options-true index-true"><div class="form-element-html"><div ><div class="absolute-false customText-cover field-cover" style="left: ; top: ;right: ;bottom: ;color: #666666 !important; background-color:"><div class="full" style="text-align: left"><h2 style="text-align: center" >NEWSLETTER</h2><p style="text-align: center" >Subscribe to get the best of Phuket<span id="selectionBoundary_1512212156625_5448560816845542" class="rangySelectionBoundary">﻿</span></p></div><input type="hidden" name="field4" data-field-id="field4"></div></div></div></div><div data-identifier="field2" data-index="1" style="width: 100%" class=" even form-element form-element-field2 options-false index-false form-element-1 default-false form-element-type-oneLineText is-required-true -handle"><div class="form-element-html"><div ><div class="oneLineText-cover field-cover "><span class="sub-label-true"><span class="main-label"><span >Your Name</span></span><span class="sub-label"><span >your full name</span></span></span><div><span class="error"></span><input type="text" placeholder="Your Name" make-read-only="false" data-field-id="field2" name="field2[]" data-min-char="" data-max-char="" data-val-type="" data-regexp="" data-is-required="true" data-allow-spaces="true" class="validation-lenient" data-placement="right" data-toggle="tooltip" tooltip="" data-trigger="focus" data-html="true" data-input-mask="" data-mask-placeholder="" data-original-title=""><i class="no-icon"></i></div></div></div></div></div><div data-identifier="field1" data-index="2" style="width: 100%" class=" form-element form-element-field1 options-false index-false form-element-2 default-false form-element-type-email is-required-true odd -handle"><div class="form-element-html"><div ><div class="email-cover field-cover "><span class="sub-label-true"><span class="main-label"><span >Your Email</span></span><span class="sub-label"><span >a valid email</span></span></span><div><span class="error"></span><input placeholder="Your Email" data-field-id="field1" type="text" data-val-type="email" make-read-only="" data-is-required="true" name="field1" class="validation-lenient" data-placement="right" data-toggle="tooltip" tooltip="" data-trigger="focus" data-html="true" data-original-title=""><i class="icon-mail"></i></div></div></div></div></div><div data-identifier="field3" data-index="3" style="width: 100%" class=" even form-element form-element-field3 options-false index-false form-element-3 default-false form-element-type-submit is-required-false -handle"><div class="form-element-html"><div ><div class="animate-false align-center wide-true submit-cover field-cover"><button type="submit" class="button submit-button"><span class="text ">SUBSCRIBE NOW</span><span class="spin-cover"><i style="color:" class="loading-icon icon-cog animate-spin"></i></span></button></div><div class="submit-response "></div><input type="text" class="required_field " name="website"></div></div></div></div></div></form><div class="prev-next prev-next-1" style="width: 420px; color: #666666; font-size: 100%; background: transparent"><div><input type="text" class="ng-pristine "><span class="inactive page-prev "><i class="icon-angle-left"></i>Previous</span></div><div><input type="text" class="ng-pristine "><span class="page-next ">Next<i class="icon-angle-right"></i></span></div></div></div><a class="powered-by" target="_blank" href="http://formcraft-wp.com?source=pb"/>FormCraft - WordPress form builder</a></div></p></div><div class="clear"></div></div></div></div><div id="flyout-container-id-16979"><div class="flyout-trigger-id-16979 flyout-trigger trigger-left hide_on_tablet hide_on_mobile trigger-button" style="top: 40%; background-color: #e4003a; ">Join the RL Newsletter!</div><div id="flyout-content-id-16979" class="sidr"><div class="flyout-content slide"><div class="flyout-header-buttons"><div class="flyout-close-button flyout-close"> <svg class="bne-icon-svg bne-icon-close" xmlns="http://www.w3.org/2000/svg" width="12" height="12" viewBox="0 0 24 24"><path d="M24 20.188l-8.315-8.209 8.2-8.282-3.697-3.697-8.212 8.318-8.31-8.203-3.666 3.666 8.321 8.24-8.206 8.313 3.666 3.666 8.237-8.318 8.285 8.203z"/></svg></div></div><div class="flyout-content-body"><h3 style="text-align: center;">Join RL&#8217;s Exclusive Mailing List</h3><p><a href="http://bit.ly/2ki4B51"><img class="wp-image-23108 size-full aligncenter" src="" alt="" width="500" height="500" /></a></p><p>&nbsp;</p><p style="text-align: center;">RL&#8217;s bi-weekly newsletter brings all the latest uplifting and positive news in and around Phuket straight to your inbox. <a href="http://bit.ly/2ki4B51">Sign up now</a>!</p><p style="text-align: center;"><div data-uniq='5f040681f3257' class='uniq-5f040681f3257 formcraft-css form-live align-left'><div class='form-logic'>""</div><div class="fc-pagination-cover fc-pagination-1"><div class="fc-pagination" style="width: 100%"><div class="pagination-trigger " data-index="0"> <span class="page-number"><span >1</span></span> <span class="page-name "></span></div></div></div><style scoped="scoped" >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</style><div class="form-cover"><form data-thousand="" data-decimal="." data-delay="" data-id="1" class="fc-form fc-form-1 align- fc-temp-class spin- save-form- dont-submit-hidden- icons-hide- disable-enter- label-placeholder frame-hidden remove-asterisk-true field-alignment-center options-fade " style="width: 420px; color: #666666; font-size: 100%; background: transparent"><div class="form-page form-page-0" data-index="0"><div class="form-page-content ng-pristine ng-isolate-scope "><div data-identifier="field4" data-index="0" style="width: 100%" class=" form-element form-element-field4 form-element-0 default-false form-element-type-customText is-required-false odd -handle options-true index-true"><div class="form-element-html"><div ><div class="absolute-false customText-cover field-cover" style="left: ; top: ;right: ;bottom: ;color: #666666 !important; background-color:"><div class="full" style="text-align: left"><h2 style="text-align: center" >NEWSLETTER</h2><p style="text-align: center" >Subscribe to get the best of Phuket<span id="selectionBoundary_1512212156625_5448560816845542" class="rangySelectionBoundary">﻿</span></p></div><input type="hidden" name="field4" data-field-id="field4"></div></div></div></div><div data-identifier="field2" data-index="1" style="width: 100%" class=" even form-element form-element-field2 options-false index-false form-element-1 default-false form-element-type-oneLineText is-required-true -handle"><div class="form-element-html"><div ><div class="oneLineText-cover field-cover "><span class="sub-label-true"><span class="main-label"><span >Your Name</span></span><span class="sub-label"><span >your full name</span></span></span><div><span class="error"></span><input type="text" placeholder="Your Name" make-read-only="false" data-field-id="field2" name="field2[]" data-min-char="" data-max-char="" data-val-type="" data-regexp="" data-is-required="true" data-allow-spaces="true" class="validation-lenient" data-placement="right" data-toggle="tooltip" tooltip="" data-trigger="focus" data-html="true" data-input-mask="" data-mask-placeholder="" data-original-title=""><i class="no-icon"></i></div></div></div></div></div><div data-identifier="field1" data-index="2" style="width: 100%" class=" form-element form-element-field1 options-false index-false form-element-2 default-false form-element-type-email is-required-true odd -handle"><div class="form-element-html"><div ><div class="email-cover field-cover "><span class="sub-label-true"><span class="main-label"><span >Your Email</span></span><span class="sub-label"><span >a valid email</span></span></span><div><span class="error"></span><input placeholder="Your Email" data-field-id="field1" type="text" data-val-type="email" make-read-only="" data-is-required="true" name="field1" class="validation-lenient" data-placement="right" data-toggle="tooltip" tooltip="" data-trigger="focus" data-html="true" data-original-title=""><i class="icon-mail"></i></div></div></div></div></div><div data-identifier="field3" data-index="3" style="width: 100%" class=" even form-element form-element-field3 options-false index-false form-element-3 default-false form-element-type-submit is-required-false -handle"><div class="form-element-html"><div ><div class="animate-false align-center wide-true submit-cover field-cover"><button type="submit" class="button submit-button"><span class="text ">SUBSCRIBE NOW</span><span class="spin-cover"><i style="color:" class="loading-icon icon-cog animate-spin"></i></span></button></div><div class="submit-response "></div><input type="text" class="required_field " name="website"></div></div></div></div></div></form><div class="prev-next prev-next-1" style="width: 420px; color: #666666; font-size: 100%; background: transparent"><div><input type="text" class="ng-pristine "><span class="inactive page-prev "><i class="icon-angle-left"></i>Previous</span></div><div><input type="text" class="ng-pristine "><span class="page-next ">Next<i class="icon-angle-right"></i></span></div></div></div><a class="powered-by" target="_blank" href="http://formcraft-wp.com?source=pb"/>FormCraft - WordPress form builder</a></div></p></div><div class="clear"></div></div></div></div></div>      <script type='text/javascript'>/* <![CDATA[ */ var themeajax = {"themeurl":"https:\/\/reallifephuket.com\/wp-content\/themes\/thevoux-wp","url":"https:\/\/reallifephuket.com\/wp-admin\/admin-ajax.php","l10n":{"loading":"Loading ...","nomore":"No More Posts","close":"Close","prev":"Prev","next":"Next","adding_to_cart":"Adding to Cart","pinit":"PIN IT"},"svg":{"prev_arrow":"<svg version=\"1.1\" xmlns=\"http:\/\/www.w3.org\/2000\/svg\" xmlns:xlink=\"http:\/\/www.w3.org\/1999\/xlink\" x=\"0px\" y=\"0px\"\r\n\t width=\"15.983px\" height=\"11.837px\" viewBox=\"0 0 15.983 11.837\" enable-background=\"new 0 0 15.983 11.837\" xml:space=\"preserve\"><path class=\"thb-arrow-head\" d=\"M1.486,5.924l4.845-4.865c0.24-0.243,0.24-0.634,0-0.876c-0.242-0.243-0.634-0.243-0.874,0L0.18,5.481\r\n\t\tc-0.24,0.242-0.24,0.634,0,0.876l5.278,5.299c0.24,0.241,0.632,0.241,0.874,0c0.24-0.241,0.24-0.634,0-0.876L1.486,5.924z\"\/><path class=\"thb-arrow-line\" d=\"M15.982,5.92c0,0.328-0.264,0.593-0.592,0.593H0.592C0.264,6.513,0,6.248,0,5.92c0-0.327,0.264-0.591,0.592-0.591h14.799\r\n\t\tC15.719,5.329,15.982,5.593,15.982,5.92z\"\/><\/svg>","next_arrow":"<svg version=\"1.1\" xmlns=\"http:\/\/www.w3.org\/2000\/svg\" xmlns:xlink=\"http:\/\/www.w3.org\/1999\/xlink\" x=\"0px\" y=\"0px\" width=\"15.983px\" height=\"11.837px\" viewBox=\"0 0 15.983 11.837\" enable-background=\"new 0 0 15.983 11.837\" xml:space=\"preserve\"><path class=\"thb-arrow-head\" d=\"M9.651,10.781c-0.24,0.242-0.24,0.635,0,0.876c0.242,0.241,0.634,0.241,0.874,0l5.278-5.299c0.24-0.242,0.24-0.634,0-0.876\r\n\t\tl-5.278-5.299c-0.24-0.243-0.632-0.243-0.874,0c-0.24,0.242-0.24,0.634,0,0.876l4.845,4.865L9.651,10.781z\"\/><path class=\"thb-arrow-line\" d=\"M0.591,5.329h14.799c0.328,0,0.592,0.265,0.592,0.591c0,0.328-0.264,0.593-0.592,0.593H0.591C0.264,6.513,0,6.248,0,5.92\r\n\t\tC0,5.593,0.264,5.329,0.591,5.329z\"\/><\/svg>","close_arrow":"<svg xmlns=\"http:\/\/www.w3.org\/2000\/svg\" viewBox=\"0 0 64 64\" enable-background=\"new 0 0 64 64\"><g fill=\"none\" stroke=\"#000\" stroke-width=\"2\" stroke-miterlimit=\"10\"><path d=\"m18.947 17.15l26.1 25.903\"\/><path d=\"m19.05 43.15l25.902-26.1\"\/><\/g><\/svg>"},"settings":{"infinite_count":"","current_url":"https:\/\/reallifephuket.com\/en\/real-estate\/rls-featured-listings-13\/","newsletter":"off","newsletter_length":"1","newsletter_delay":"2","page_transition":"on","page_transition_style":"thb-fade","page_transition_in_speed":"250","page_transition_out_speed":"150","header_submenu_style":"style1","thb_custom_video_player":"on","viai_publisher_id":"431861828953521"}}; /* ]]> */</script>           <script type='text/javascript'>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</script>     <div class="essbasc-popup essbasc-popup-follow essbasc-title-mode" data-popup-width="500" data-single="false"><div class="essbasc-popup-header"><span>&nbsp;</span><a href="#" class="essbasc-popup-close" onclick="essbasc_popup_close(); return false;"><i class="essb_icon_close"></i></a></div><div class="essbasc-popup-content"><div class="essbasc-fans onecol"></div></div></div><div class="essbasc-popup-shadow" onclick="essbasc_popup_close();"></div><div class="essb_mailform" data-error="Please fill all form fields"><div class="essb_mailform_header"><div class="heading">Send this to a friend</div></div><div class="essb_mailform_content"><input type="text" id="essb_mailform_from" class="essb_mailform_content_input" placeholder="Your email"/><input type="text" id="essb_mailform_from_name" class="essb_mailform_content_input" placeholder="Your name"/><input type="text" id="essb_mailform_to" class="essb_mailform_content_input" placeholder="Recipient email"/><div class="essb_mailform_content_buttons"><button id="essb_mailform_btn_submit" class="essb_mailform_content_button" onclick="essb_mailform_send();">Send</button><button id="essb_mailform_btn_cancel" class="essb_mailform_content_button" onclick="essb_close_mailform(); return false;">Cancel</button></div><input type="hidden" id="essb_mail_salt" value="1699391719"/><input type="hidden" id="essb_mail_instance" value=""/><input type="hidden" id="essb_mail_post" value=""/></div></div><div class="essb_mailform_shadow"></div><script type="text/javascript">var essb_handle_stats = function(oService, oPostID, oInstance) { var element = jQuery('.essb_'+oInstance); var instance_postion = jQuery(element).attr("data-essb-position") || ""; var instance_template = jQuery(element).attr("data-essb-template") || ""; var instance_button = jQuery(element).attr("data-essb-button-style") || ""; var instance_counters = jQuery(element).hasClass("essb_counters") ? true : false; var instance_nostats = jQuery(element).hasClass("essb_nostats") ? true : false; if (instance_nostats) { return; } var instance_mobile = false; if( (/Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i).test(navigator.userAgent) ) { instance_mobile = true; } if (typeof(essb_settings) != "undefined") { jQuery.post(essb_settings.ajax_url, { 'action': 'essb_stat_log', 'post_id': oPostID, 'service': oService, 'template': instance_template, 'mobile': instance_mobile, 'position': instance_postion, 'button': instance_button, 'counter': instance_counters, 'nonce': essb_settings.essb3_nonce }, function (data) { if (data) { }},'json'); } }; var essb_log_stats_only = function(service, postId, position) { var instance_mobile = false; if( (/Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i).test(navigator.userAgent) ) { instance_mobile = true; } if (typeof(essb_settings) != "undefined") { jQuery.post(essb_settings.ajax_url, { 'action': 'essb_stat_log', 'post_id': postId, 'service': service, 'template': position, 'mobile': instance_mobile, 'position': position, 'button': position, 'counter': false, 'nonce': essb_settings.essb3_nonce }, function (data) { if (data) { }},'json'); } };var essbasc_cookie_live = 7;</script>   <script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){return}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){return}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://reallifephuket.com/wp-content/plugins/wp-rocket/assets/js/lazyload/16.1/lazyload.min.js"></script><script>const wprRemoveCPCSS = () => { $elem = document.getElementById( "rocket-critical-css" ); if ( $elem ) { $elem.remove(); } }; if ( window.addEventListener ) { window.addEventListener( "load", wprRemoveCPCSS ); } else if ( window.attachEvent ) { window.attachEvent( "onload", wprRemoveCPCSS ); }</script><script src="https://reallifephuket.com/wp-content/cache/min/1/6ece3e74c53c5abace719cff5842128f.js" data-minify="1" defer></script><noscript><link rel="stylesheet" href="https://reallifephuket.com/wp-content/cache/min/1/b8017ab751200375c3b351122113cbd8.css" data-minify="1" /></noscript><noscript><link rel='stylesheet' id='thb-google-fonts-css' href='https://fonts.googleapis.com/css?family=EB+Garamond%3A400%2C500%2C600%2C700%2C800%2C400i%2C500i%2C600i%2C700i%2C800i%7CPlayfair+Display%3A400%2C500%2C600%2C700%2C800%2C900%2C400i%2C500i%2C600i%2C700i%2C800i%2C900i%7COpen+Sans%3A300%2C300i%2C400%2C400i%2C600%2C600i%2C700%2C700i%2C800%2C800i&#038;subset=latin&#038;display=swap&#038;ver=6.6.0' media='all' /></noscript></body></html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me -->