<!doctype html>
<html lang="en-US" prefix="og: http://ogp.me/ns# og: http://ogp.me/ns#">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=1">
	<link rel="profile" href="https://gmpg.org/xfn/11">
	<link rel="pingback" href="https://RealLifePhuket.com/xmlrpc.php">
	<link rel="icon" href="https://RealLifePhuket.com/wp-content/uploads/2017/06/cropped-Logo-website-32x32.png" sizes="32x32" />
<link rel="icon" href="https://RealLifePhuket.com/wp-content/uploads/2017/06/cropped-Logo-website-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://RealLifePhuket.com/wp-content/uploads/2017/06/cropped-Logo-website-180x180.png" />
<meta name="msapplication-TileImage" content="https://RealLifePhuket.com/wp-content/uploads/2017/06/cropped-Logo-website-270x270.png" />
		<meta http-equiv="x-dns-prefetch-control" content="on">
	<link rel="dns-prefetch" href="//fonts.googleapis.com" />
	<link rel="dns-prefetch" href="//fonts.gstatic.com" />
	<link rel="dns-prefetch" href="//0.gravatar.com/" />
	<link rel="dns-prefetch" href="//2.gravatar.com/" />
	<link rel="dns-prefetch" href="//1.gravatar.com/" /><title>Phuket Property - 5 Phuket Properties to Dream About - Real Life Phuket</title>
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Phuket Property - 5 Phuket Properties to Dream About - Real Life Phuket" />
<meta property="og:description" content="Walks on the beach, rooftop parties, sunset dinners, me-time by the pool - whatever you&#039;re after, Phuket has it. You just need the right kind of property." />
<meta property="og:url" content="https://RealLifePhuket.com/en/real-estate/5-phuket-properties-to-dream-about-this-week/" />
<meta property="og:site_name" content="Real Life in Phuket" />
<meta property="article:tag" content="luxury property" />
<meta property="article:tag" content="penthouse" />
<meta property="article:tag" content="pool villa" />
<meta property="article:tag" content="real estate" />
<meta property="article:section" content="Real Estate" />
<meta property="article:published_time" content="2018-06-07T12:36:43+00:00" />
<meta property="article:modified_time" content="2018-06-07T13:07:38+00:00" />
<meta property="og:updated_time" content="2018-06-07T13:07:38+00:00" />
<meta property="og:image" content="https://RealLifePhuket.com/wp-content/uploads/2018/06/LUXURY-SUNSET-POOL-VILLA-ON-LAYAN-HILLS-1.jpg" />

<!-- This site is optimized with the Yoast SEO plugin v7.6 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Walks on the beach, rooftop parties, sunset dinners, me-time by the pool - whatever you&#039;re after, Phuket has it. You just need the right kind of property."/>
<link rel="canonical" href="https://RealLifePhuket.com/en/real-estate/5-phuket-properties-to-dream-about-this-week/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Phuket Property - 5 Phuket Properties to Dream About - Real Life Phuket" />
<meta property="og:description" content="Walks on the beach, rooftop parties, sunset dinners, me-time by the pool - whatever you&#039;re after, Phuket has it. You just need the right kind of property." />
<meta property="og:url" content="https://RealLifePhuket.com/en/real-estate/5-phuket-properties-to-dream-about-this-week/" />
<meta property="og:site_name" content="Real Life in Phuket" />
<meta property="article:publisher" content="https://www.facebook.com/reallifephuket" />
<meta property="article:tag" content="luxury property" />
<meta property="article:tag" content="penthouse" />
<meta property="article:tag" content="pool villa" />
<meta property="article:tag" content="real estate" />
<meta property="article:section" content="Real Estate" />
<meta property="article:published_time" content="2018-06-07T12:36:43+00:00" />
<meta property="article:modified_time" content="2018-06-07T13:07:38+00:00" />
<meta property="og:updated_time" content="2018-06-07T13:07:38+00:00" />
<meta property="og:image" content="https://RealLifePhuket.com/wp-content/uploads/2018/06/LUXURY-SUNSET-POOL-VILLA-ON-LAYAN-HILLS-1.jpg" />
<meta property="og:image:secure_url" content="https://RealLifePhuket.com/wp-content/uploads/2018/06/LUXURY-SUNSET-POOL-VILLA-ON-LAYAN-HILLS-1.jpg" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="533" />
<meta property="og:image:alt" content="LUXURY SUNSET POOL VILLA ON LAYAN HILLS" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Walks on the beach, rooftop parties, sunset dinners, me-time by the pool - whatever you&#039;re after, Phuket has it. You just need the right kind of property." />
<meta name="twitter:title" content="Phuket Property - 5 Phuket Properties to Dream About - Real Life Phuket" />
<meta name="twitter:site" content="@reallifephuket" />
<meta name="twitter:image" content="https://RealLifePhuket.com/wp-content/uploads/2018/06/LUXURY-SUNSET-POOL-VILLA-ON-LAYAN-HILLS-1.jpg" />
<meta name="twitter:creator" content="@reallifephuket" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"https:\/\/RealLifePhuket.com\/en\/","sameAs":["https:\/\/www.facebook.com\/reallifephuket","https:\/\/www.instagram.com\/reallifephuket","http:\/\/www.youtube.com\/channel\/UCgvE9UUa6RFsu-bxxB-GDvQ","https:\/\/www.pinterest.com\/ustinovleonid\/","https:\/\/twitter.com\/reallifephuket"],"@id":"https:\/\/RealLifePhuket.com\/en\/#organization","name":"Real Life in Phuket","logo":"https:\/\/RealLifePhuket.com\/wp-content\/uploads\/2015\/04\/RL-LOGO.jpg"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//RealLifePhuket.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Real Life in Phuket &raquo; Feed" href="https://RealLifePhuket.com/en/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.0.6 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-101867362-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-101867362-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('require', 'displayfeatures');
		__gaTracker('require', 'linkid', 'linkid.js');
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/RealLifePhuket.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.6"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel="stylesheet" id="carousel-anything-css-css"  href="https://RealLifePhuket.com/wp-content/plugins/vc-super-bundle/features/carousel/carousel-anything/css/style.css?ver=1.12-dev1" media="all" />
<link rel="stylesheet" id="carousel-anything-owl-css"  href="https://RealLifePhuket.com/wp-content/plugins/vc-super-bundle/features/carousel/carousel-anything/css/owl.carousel.theme.style.css?ver=1.12-dev1" media="all" />
<link rel="stylesheet" id="carousel-anything-transitions-css"  href="https://RealLifePhuket.com/wp-content/plugins/vc-super-bundle/features/carousel/carousel-anything/css/owl.transitions.css?ver=1.12-dev1" media="all" />
<link rel="stylesheet" id="gcp-owl-carousel-css-css"  href="https://RealLifePhuket.com/wp-content/plugins/vc-super-bundle/features/carousel/carousel-anything/css/style.css?ver=1.12-dev1" media="all" />
<link rel="stylesheet" id="carousel-anything-single-post-css"  href="https://RealLifePhuket.com/wp-content/plugins/vc-super-bundle/features/carousel/carousel-anything/css/single-post.css?ver=1.12-dev1" media="all" />
<link rel="stylesheet" id="bne_flyouts-css"  href="https://RealLifePhuket.com/wp-content/plugins/bne-flyout/assets/css/bne-flyout.css?ver=1.3.9" media="all" />
<link rel="stylesheet" id="fastgallery-vc-main-style-css"  href="https://RealLifePhuket.com/wp-content/plugins/fastgallery_vc/assets/css/style.css?ver=4.9.6" media="all" />
<link rel="stylesheet" id="foobox-free-min-css"  href="https://RealLifePhuket.com/wp-content/plugins/foobox-image-lightbox/free/css/foobox.free.min.css?ver=2.5.2" media="all" />
<link rel="stylesheet" id="fc-form-css-css"  href="https://RealLifePhuket.com/wp-content/plugins/formcraft3/assets/css/form.min.css?ver=3.3.1" media="all" />
<link rel="stylesheet" id="rs-plugin-settings-css"  href="https://RealLifePhuket.com/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.4.6.3.1" media="all" />
<style id='rs-plugin-settings-inline-css' type='text/css'>
.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}
</style>
<link rel="stylesheet" id="easy-social-share-buttons-css"  href="https://RealLifePhuket.com/wp-content/plugins/easy-social-share-buttons3/assets/css/easy-social-share-buttons.min.css?ver=5.5.2" media="all" />
<link rel="stylesheet" id="thb-fa-css"  href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css?ver=5.0.1" media="all" />
<link rel="stylesheet" id="thb-app-css"  href="https://RealLifePhuket.com/wp-content/themes/thevoux-wp/assets/css/app.css?ver=5.0.1" media="all" />
<style id='thb-app-inline-css' type='text/css'>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</style>
<link rel="stylesheet" id="thb-style-css"  href="https://RealLifePhuket.com/wp-content/themes/thevoux-wp/style.css" media="all" />
<link rel="stylesheet" id="thb-google-fonts-css"  href="https://fonts.googleapis.com/css?family=Glegoo%3A300%2C400%2C500%2C600%2C700%2C900%7CLato%3A300%2C400%2C500%2C600%2C700%2C900%7CLora%3A300%2C400%2C500%2C600%2C700%2C900%7CRoboto%3A300%2C400%2C500%2C600%2C700%2C900&#038;subset=latin&#038;ver=4.9.6" media="all" />
<script src="https://RealLifePhuket.com/wp-includes/js/jquery/jquery.js?ver=1.12.4"></script>
<script src="https://RealLifePhuket.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1"></script>
<script src="https://RealLifePhuket.com/wp-content/plugins/vc-super-bundle/features/carousel/carousel-anything/js/min/script-min.js?ver=1.12-dev1"></script>
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","is_debug_mode":"false","download_extensions":"doc,exe,js,pdf,ppt,tgz,zip,xls","inbound_paths":"","home_url":"https:\/\/RealLifePhuket.com\/en","track_download_as":"event","internal_label":"int","hash_tracking":"false"};
/* ]]> */
</script>
<script src="https://RealLifePhuket.com/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=7.0.6"></script>
<script src="https://RealLifePhuket.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.4.6.3.1"></script>
<script src="https://RealLifePhuket.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.4.6.3.1"></script>
<script src="https://RealLifePhuket.com/wp-content/plugins/vc-super-bundle/features/smooth-scrolling/smooth-scrolling/js/min/gambit-smoothscroll-min.js?ver=3.3"></script>
<script type="text/javascript">
new GambitSmoothScroll({speed: 900,amount: 150});
</script>
<script src="https://RealLifePhuket.com/wp-content/plugins/foobox-image-lightbox/free/js/foobox.free.min.js?ver=2.5.2"></script>
<link rel='https://api.w.org/' href='https://RealLifePhuket.com/en/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://RealLifePhuket.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://RealLifePhuket.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.6" />
<link rel='shortlink' href='https://RealLifePhuket.com/en/?p=18671' />
<link rel="alternate" type="application/json+oembed" href="https://RealLifePhuket.com/en/wp-json/oembed/1.0/embed?url=https%3A%2F%2FRealLifePhuket.com%2Fen%2Freal-estate%2F5-phuket-properties-to-dream-about-this-week%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://RealLifePhuket.com/en/wp-json/oembed/1.0/embed?url=https%3A%2F%2FRealLifePhuket.com%2Fen%2Freal-estate%2F5-phuket-properties-to-dream-about-this-week%2F&#038;format=xml" />
<style type="text/css">
.qtranxs_flag_en {background-image: url(https://RealLifePhuket.com/wp-content/plugins/qtranslate-x/flags/gb.png); background-repeat: no-repeat;}
.qtranxs_flag_ru {background-image: url(https://RealLifePhuket.com/wp-content/plugins/qtranslate-x/flags/ru.png); background-repeat: no-repeat;}
</style>
<link hreflang="en" href="https://reallifephuket.com/en/real-estate/5-phuket-properties-to-dream-about-this-week/" rel="alternate" />
<link hreflang="ru" href="https://reallifephuket.com/ru/real-estate/5-phuket-properties-to-dream-about-this-week/" rel="alternate" />
<link hreflang="x-default" href="https://reallifephuket.com/en/real-estate/5-phuket-properties-to-dream-about-this-week/" rel="alternate" />
<meta name="generator" content="qTranslate-X 3.4.6.8" />
<style type="text/css">@media screen and (max-width: 750px) { .essb_links.essb_displayed_sidebar, .essb_links.essb_displayed_sidebar_right, .essb_links.essb_displayed_postfloat { display: none; } }@media screen and (max-width: 750px) { .essb_links { display: none; } }@media screen and (max-width: 750px) { .essb-mobile-sharebar, .essb-mobile-sharepoint, .essb-mobile-sharebottom, .essb-mobile-sharebottom .essb_links, .essb-mobile-sharebar-window .essb_links, .essb-mobile-sharepoint .essb_links { display: block; } }@media screen and (max-width: 750px) { .essb-mobile-sharebar .essb_native_buttons, .essb-mobile-sharepoint .essb_native_buttons, .essb-mobile-sharebottom .essb_native_buttons, .essb-mobile-sharebottom .essb_native_item, .essb-mobile-sharebar-window .essb_native_item, .essb-mobile-sharepoint .essb_native_item { display: none; } }@media screen and (min-width: 750px) { .essb-mobile-sharebar, .essb-mobile-sharepoint, .essb-mobile-sharebottom { display: none; } }</style>
<script type="text/javascript">var essb_settings = {"ajax_url":"https:\/\/RealLifePhuket.com\/wp-admin\/admin-ajax.php","essb3_nonce":"c6dd78279b","essb3_plugin_url":"https:\/\/RealLifePhuket.com\/wp-content\/plugins\/easy-social-share-buttons3","essb3_stats":true,"essb3_ga":false,"essb3_ga_mode":"simple","blog_url":"https:\/\/RealLifePhuket.com\/","essb3_postfloat_stay":false,"post_id":18671};</script><!--[if IE 9]> <script>var _gambitParallaxIE9 = true;</script> <![endif]--><script>var isoTilesIsIE9 = false</script>
				<!--[if lte IE 9 ]>
				<script>isoTilesIsIE9 = true</script>
				<![endif]-->
<!-- Flyout Custom CSS -->
<style type="text/css">
	#flyout-content-id-16979 { width:300px; right:-300px; }
	#flyout-content-id-16979 .flyout-content { color: #5b5b5b; }
	#flyout-content-id-16979 .flyout-content a,
	#flyout-content-id-16979 .flyout-content a:hover,
	#flyout-content-id-16979 .flyout-content a:visited { color: #e4003a; }
	#flyout-content-id-16979 .flyout-content h1,
	#flyout-content-id-16979 .flyout-content h2,
	#flyout-content-id-16979 .flyout-content h3,
	#flyout-content-id-16979 .flyout-content h4,
	#flyout-content-id-16979 .flyout-content h5,
	#flyout-content-id-16979 .flyout-content h6 { color: #5b5b5b; }
		#flyout-content-id-16979 .flyout-content {
		background-color: #ffffff;
	}
	
</style>
<!-- END Flyout Custom CSS -->
	<meta name="generator" content="Powered by Slider Revolution 5.4.6.3.1 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
<link rel="icon" href="https://RealLifePhuket.com/wp-content/uploads/2017/06/cropped-Logo-website-32x32.png" sizes="32x32" />
<link rel="icon" href="https://RealLifePhuket.com/wp-content/uploads/2017/06/cropped-Logo-website-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://RealLifePhuket.com/wp-content/uploads/2017/06/cropped-Logo-website-180x180.png" />
<meta name="msapplication-TileImage" content="https://RealLifePhuket.com/wp-content/uploads/2017/06/cropped-Logo-website-270x270.png" />
<script type="text/javascript">function setREVStartSize(e){
				try{ var i=jQuery(window).width(),t=9999,r=0,n=0,l=0,f=0,s=0,h=0;					
					if(e.responsiveLevels&&(jQuery.each(e.responsiveLevels,function(e,f){f>i&&(t=r=f,l=e),i>f&&f>r&&(r=f,n=e)}),t>r&&(l=n)),f=e.gridheight[l]||e.gridheight[0]||e.gridheight,s=e.gridwidth[l]||e.gridwidth[0]||e.gridwidth,h=i/s,h=h>1?1:h,f=Math.round(h*f),"fullscreen"==e.sliderLayout){var u=(e.c.width(),jQuery(window).height());if(void 0!=e.fullScreenOffsetContainer){var c=e.fullScreenOffsetContainer.split(",");if (c) jQuery.each(c,function(e,i){u=jQuery(i).length>0?u-jQuery(i).outerHeight(!0):u}),e.fullScreenOffset.split("%").length>1&&void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0?u-=jQuery(window).height()*parseInt(e.fullScreenOffset,0)/100:void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0&&(u-=parseInt(e.fullScreenOffset,0))}f=u}else void 0!=e.minHeight&&f<e.minHeight&&(f=e.minHeight);e.c.closest(".rev_slider_wrapper").css({height:f})					
				}catch(d){console.log("Failure at Presize of Slider:"+d)}
			};</script>
		<style type="text/css" id="wp-custom-css">
			.thb-mobile-menu>li>a, .thb-mobile-menu-secondary li a {  
  line-height: 44px !important;
}		</style>
	<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>
<body data-rsssl=1 class="post-template-default single single-post postid-18671 single-format-standard thb-borders-off thb-rounded-forms-off social_black-off header_submenu_color-light mobile_menu_animation- header-submenu-style1 wpb-js-composer js-comp-ver-5.4.7 vc_responsive">
<div id="wrapper" class="thb-page-transition-on">
	<!-- Start Mobile Menu -->
<nav id="mobile-menu" class="light">
	<div class="custom_scroll" id="menu-scroll">
		<a href="#" class="close"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 64 64" enable-background="new 0 0 64 64"><g fill="none" stroke="#000" stroke-width="2" stroke-miterlimit="10"><path d="m18.947 17.15l26.1 25.903"/><path d="m19.05 43.15l25.902-26.1"/></g></svg></a>
		<a href="https://RealLifePhuket.com/en" class="logolink" title="Real Life in Phuket">
			<img src="https://RealLifePhuket.com/wp-content/uploads/2017/12/logojpeg.jpg" class="logoimg" alt="Real Life in Phuket"/>
		</a>
				  <ul id="menu-main-menu" class="thb-mobile-menu"><li id="menu-item-17311" class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-17311"><a href="https://RealLifePhuket.com/en/">Home</a></li>
<li id="menu-item-16940" class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-16940"><a href="https://reallifephuket.com/en/all-posts/">Lifestyle</a><span><i class="fa fa-angle-down"></i></span>
<ul class="sub-menu">
	<li id="menu-item-16947" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16947"><a href="https://RealLifePhuket.com/en/category/food-and-dining/">Food &#038; Dining</a></li>
	<li id="menu-item-16945" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16945"><a href="https://RealLifePhuket.com/en/category/entertainment/">Entertainment</a></li>
	<li id="menu-item-16943" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16943"><a href="https://RealLifePhuket.com/en/category/art-and-culture/">Art &#038; Culture</a></li>
	<li id="menu-item-16949" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16949"><a href="https://RealLifePhuket.com/en/category/personalities/">Personalities</a></li>
	<li id="menu-item-16950" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-16950"><a href="https://RealLifePhuket.com/en/category/sport/">Sport</a><span><i class="fa fa-angle-down"></i></span>
	<ul class="sub-menu">
		<li id="menu-item-16951" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16951"><a href="https://RealLifePhuket.com/en/category/sport/golf/">Golf</a></li>
		<li id="menu-item-16952" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16952"><a href="https://RealLifePhuket.com/en/category/sport/yachts-and-sailing/">Yachts &#038; Sailing</a></li>
	</ul>
</li>
	<li id="menu-item-16954" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16954"><a href="https://RealLifePhuket.com/en/category/travel/">Travel</a></li>
	<li id="menu-item-16948" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16948"><a href="https://RealLifePhuket.com/en/category/health-and-beauty/">Health &#038; Beauty</a></li>
	<li id="menu-item-16944" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16944"><a href="https://RealLifePhuket.com/en/category/education-and-kids/">Education &#038; Kids</a></li>
	<li id="menu-item-16942" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16942"><a href="https://RealLifePhuket.com/en/category/architecture-and-design/">Architecture &#038; Design</a></li>
	<li id="menu-item-16953" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16953"><a href="https://RealLifePhuket.com/en/category/technology/">Technology</a></li>
</ul>
</li>
<li id="menu-item-17086" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17086"><a href="https://RealLifePhuket.com/en/category/events/">Events</a></li>
<li id="menu-item-16956" class=" menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-custom-parent menu-item-has-children menu-item-16956"><a href="https://RealLifePhuket.com/en/category/real-estate/">Real Estate</a><span><i class="fa fa-angle-down"></i></span>
<ul class="sub-menu">
	<li id="menu-item-17657" class=" menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-custom-parent menu-item-17657"><a href="https://RealLifePhuket.com/en/category/real-estate/">Real Estate</a></li>
	<li id="menu-item-17602" class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-17602"><a href="http://rl-thailand.com/en/">Property Listings</a></li>
</ul>
</li>
<li id="menu-item-16976" class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-16976"><a href="https://RealLifePhuket.com/en/about-us/">About Us</a><span><i class="fa fa-angle-down"></i></span>
<ul class="sub-menu">
	<li id="menu-item-17316" class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-17316"><a href="https://RealLifePhuket.com/en/about-us/">About RL</a></li>
	<li id="menu-item-16974" class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-16974"><a href="https://RealLifePhuket.com/en/our-team/">RL Team</a></li>
	<li id="menu-item-16958" class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-16958"><a href="https://RealLifePhuket.com/en/our-partners/">RL Partners</a></li>
	<li id="menu-item-16973" class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-16973"><a href="https://RealLifePhuket.com/en/advertise-with-us/">Advertise With Us</a></li>
</ul>
</li>
<li id="menu-item-16977" class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-16977"><a href="https://RealLifePhuket.com/en/contact-us/">Contact us</a></li>
<li id="menu-item-16972" class=" qtranxs-lang-menu qtranxs-lang-menu-en menu-item menu-item-type-custom menu-item-object-custom current-menu-parent menu-item-has-children menu-item-16972"><a title="English" href="#">Language:&nbsp;<img src="https://RealLifePhuket.com/wp-content/plugins/qtranslate-x/flags/gb.png" alt="English" /></a><span><i class="fa fa-angle-down"></i></span>
<ul class="sub-menu">
	<li id="menu-item-17676" class=" qtranxs-lang-menu-item qtranxs-lang-menu-item-en menu-item menu-item-type-custom menu-item-object-custom current-menu-item menu-item-17676"><a title="English" href="https://reallifephuket.com/en/real-estate/5-phuket-properties-to-dream-about-this-week/"><img src="https://RealLifePhuket.com/wp-content/plugins/qtranslate-x/flags/gb.png" alt="English" />&nbsp;English</a></li>
	<li id="menu-item-17677" class=" qtranxs-lang-menu-item qtranxs-lang-menu-item-ru menu-item menu-item-type-custom menu-item-object-custom menu-item-17677"><a title="Русский" href="https://reallifephuket.com/ru/real-estate/5-phuket-properties-to-dream-about-this-week/"><img src="https://RealLifePhuket.com/wp-content/plugins/qtranslate-x/flags/ru.png" alt="Русский" />&nbsp;Русский</a></li>
</ul>
</li>
</ul>						<div class="menu-footer">
			<p>Copyright © 2018 RealLifePhuket.com, All Rights Reserved.</p>		</div>
	</div>
</nav>
<!-- End Mobile Menu -->	
	<!-- Start Content Container -->
	<div id="content-container">
		<!-- Start Content Click Capture -->
		<div class="click-capture"></div>
		<!-- End Content Click Capture -->
		
<!-- Start Header -->
<header class="header fixed style4 ">
	<div class="nav_holder show-for-large">
		<div class="row full-width-row">
			<div class="small-12 columns">
				<div class="center-column">
					<div class="toggle-holder">
							<a href="#" class="mobile-toggle  small"><div><span></span><span></span><span></span></div></a>
						</div>
					<nav class="full-menu-container">
												  <ul id="menu-main-menu-1" class="full-menu nav submenu-style-style1"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-17311"><a href="https://RealLifePhuket.com/en/"><i class="fa fa-home"></i>Home</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-16940"><a href="https://reallifephuket.com/en/all-posts/">Lifestyle</a>


<ul class="sub-menu ">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16947"><a href="https://RealLifePhuket.com/en/category/food-and-dining/">Food &#038; Dining</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16945"><a href="https://RealLifePhuket.com/en/category/entertainment/">Entertainment</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16943"><a href="https://RealLifePhuket.com/en/category/art-and-culture/">Art &#038; Culture</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16949"><a href="https://RealLifePhuket.com/en/category/personalities/">Personalities</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-16950"><a href="https://RealLifePhuket.com/en/category/sport/">Sport</a>
	<ul class="sub-menu ">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16951"><a href="https://RealLifePhuket.com/en/category/sport/golf/">Golf</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16952"><a href="https://RealLifePhuket.com/en/category/sport/yachts-and-sailing/">Yachts &#038; Sailing</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16954"><a href="https://RealLifePhuket.com/en/category/travel/">Travel</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16948"><a href="https://RealLifePhuket.com/en/category/health-and-beauty/">Health &#038; Beauty</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16944"><a href="https://RealLifePhuket.com/en/category/education-and-kids/">Education &#038; Kids</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16942"><a href="https://RealLifePhuket.com/en/category/architecture-and-design/">Architecture &#038; Design</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16953"><a href="https://RealLifePhuket.com/en/category/technology/">Technology</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17086"><a href="https://RealLifePhuket.com/en/category/events/">Events</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-custom-parent menu-item-has-children menu-item-16956"><a href="https://RealLifePhuket.com/en/category/real-estate/">Real Estate</a>


<ul class="sub-menu ">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-custom-parent menu-item-17657"><a href="https://RealLifePhuket.com/en/category/real-estate/">Real Estate</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17602"><a href="http://rl-thailand.com/en/">Property Listings</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-16976"><a href="https://RealLifePhuket.com/en/about-us/">About Us</a>


<ul class="sub-menu ">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17316"><a href="https://RealLifePhuket.com/en/about-us/">About RL</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16974"><a href="https://RealLifePhuket.com/en/our-team/">RL Team</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16958"><a href="https://RealLifePhuket.com/en/our-partners/">RL Partners</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16973"><a href="https://RealLifePhuket.com/en/advertise-with-us/">Advertise With Us</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16977"><a href="https://RealLifePhuket.com/en/contact-us/">Contact us</a></li>
<li class="qtranxs-lang-menu qtranxs-lang-menu-en menu-item menu-item-type-custom menu-item-object-custom current-menu-parent menu-item-has-children menu-item-16972"><a title="English" href="#">Language:&nbsp;<img src="https://RealLifePhuket.com/wp-content/plugins/qtranslate-x/flags/gb.png" alt="English" /></a>


<ul class="sub-menu ">
	<li class="qtranxs-lang-menu-item qtranxs-lang-menu-item-en menu-item menu-item-type-custom menu-item-object-custom current-menu-item menu-item-17676"><a title="English" href="https://reallifephuket.com/en/real-estate/5-phuket-properties-to-dream-about-this-week/"><img src="https://RealLifePhuket.com/wp-content/plugins/qtranslate-x/flags/gb.png" alt="English" />&nbsp;English</a></li>
	<li class="qtranxs-lang-menu-item qtranxs-lang-menu-item-ru menu-item menu-item-type-custom menu-item-object-custom menu-item-17677"><a title="Русский" href="https://reallifephuket.com/ru/real-estate/5-phuket-properties-to-dream-about-this-week/"><img src="https://RealLifePhuket.com/wp-content/plugins/qtranslate-x/flags/ru.png" alt="Русский" />&nbsp;Русский</a></li>
</ul>
</li>
</ul>											</nav>
					
					<div class="social-holder style2">
								<a href="https://www.facebook.com/reallifephuket" class="facebook icon-1x" target="_blank"><i class="fa fa-facebook-official"></i></a>
						<a href="https://www.instagram.com/reallifephuket/" class="instagram icon-1x" target="_blank"><i class="fa fa-instagram"></i></a>
															 	<aside class="quick_search">
		<svg xmlns="http://www.w3.org/2000/svg" version="1.1" class="search_icon" x="0" y="0" width="16.2" height="16.2" viewBox="0 0 16.2 16.2" enable-background="new 0 0 16.209 16.204" xml:space="preserve"><path d="M15.9 14.7l-4.3-4.3c0.9-1.1 1.4-2.5 1.4-4 0-3.5-2.9-6.4-6.4-6.4S0.1 3 0.1 6.5c0 3.5 2.9 6.4 6.4 6.4 1.4 0 2.8-0.5 3.9-1.3l4.4 4.3c0.2 0.2 0.4 0.2 0.6 0.2 0.2 0 0.4-0.1 0.6-0.2C16.2 15.6 16.2 15.1 15.9 14.7zM1.7 6.5c0-2.6 2.2-4.8 4.8-4.8s4.8 2.1 4.8 4.8c0 2.6-2.2 4.8-4.8 4.8S1.7 9.1 1.7 6.5z"/></svg>		<!-- Start SearchForm -->
<form method="get" class="searchform" role="search" action="https://RealLifePhuket.com/en/">
    <fieldset>
    	<input name="s" type="text" placeholder="Search" class="small-12">
    </fieldset>
</form>
<!-- End SearchForm -->	</aside>
											</div>
				</div>
			</div>
		</div>
	</div>
			<span class="progress"></span>
	</header>
<!-- End Header -->		<!-- Start Header -->
<div class="header_holder  ">
<header class="header style1 ">
	<div class="header_top cf">
		<div class="row full-width-row align-middle">
			<div class="small-3 large-4 columns toggle-holder">
					<a href="#" class="mobile-toggle  "><div><span></span><span></span><span></span></div></a>
				</div>
			<div class="small-6 large-4 columns logo text-center">
				<a href="https://RealLifePhuket.com/en" class="logolink" title="Real Life in Phuket">
					<img src="https://RealLifePhuket.com/wp-content/uploads/2017/12/logojpeg.jpg" class="logoimg" alt="Real Life in Phuket"/>
				</a>
			</div>
			<div class="small-3 large-4 columns social-holder style2">
						<a href="https://www.facebook.com/reallifephuket" class="facebook icon-1x" target="_blank"><i class="fa fa-facebook-official"></i></a>
						<a href="https://www.instagram.com/reallifephuket/" class="instagram icon-1x" target="_blank"><i class="fa fa-instagram"></i></a>
									 	<aside class="quick_search">
		<svg xmlns="http://www.w3.org/2000/svg" version="1.1" class="search_icon" x="0" y="0" width="16.2" height="16.2" viewBox="0 0 16.2 16.2" enable-background="new 0 0 16.209 16.204" xml:space="preserve"><path d="M15.9 14.7l-4.3-4.3c0.9-1.1 1.4-2.5 1.4-4 0-3.5-2.9-6.4-6.4-6.4S0.1 3 0.1 6.5c0 3.5 2.9 6.4 6.4 6.4 1.4 0 2.8-0.5 3.9-1.3l4.4 4.3c0.2 0.2 0.4 0.2 0.6 0.2 0.2 0 0.4-0.1 0.6-0.2C16.2 15.6 16.2 15.1 15.9 14.7zM1.7 6.5c0-2.6 2.2-4.8 4.8-4.8s4.8 2.1 4.8 4.8c0 2.6-2.2 4.8-4.8 4.8S1.7 9.1 1.7 6.5z"/></svg>		<!-- Start SearchForm -->
<form method="get" class="searchform" role="search" action="https://RealLifePhuket.com/en/">
    <fieldset>
    	<input name="s" type="text" placeholder="Search" class="small-12">
    </fieldset>
</form>
<!-- End SearchForm -->	</aside>
			</div>
		</div>
	</div>
	<div class="nav_holder dark">
  	<nav class="full-menu-container">
  		  		  <ul id="menu-main-menu-2" class="full-menu nav submenu-style-style1"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-17311"><a href="https://RealLifePhuket.com/en/"><i class="fa fa-home"></i>Home</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-16940"><a href="https://reallifephuket.com/en/all-posts/">Lifestyle</a>


<ul class="sub-menu ">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16947"><a href="https://RealLifePhuket.com/en/category/food-and-dining/">Food &#038; Dining</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16945"><a href="https://RealLifePhuket.com/en/category/entertainment/">Entertainment</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16943"><a href="https://RealLifePhuket.com/en/category/art-and-culture/">Art &#038; Culture</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16949"><a href="https://RealLifePhuket.com/en/category/personalities/">Personalities</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-16950"><a href="https://RealLifePhuket.com/en/category/sport/">Sport</a>
	<ul class="sub-menu ">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16951"><a href="https://RealLifePhuket.com/en/category/sport/golf/">Golf</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16952"><a href="https://RealLifePhuket.com/en/category/sport/yachts-and-sailing/">Yachts &#038; Sailing</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16954"><a href="https://RealLifePhuket.com/en/category/travel/">Travel</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16948"><a href="https://RealLifePhuket.com/en/category/health-and-beauty/">Health &#038; Beauty</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16944"><a href="https://RealLifePhuket.com/en/category/education-and-kids/">Education &#038; Kids</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16942"><a href="https://RealLifePhuket.com/en/category/architecture-and-design/">Architecture &#038; Design</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16953"><a href="https://RealLifePhuket.com/en/category/technology/">Technology</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17086"><a href="https://RealLifePhuket.com/en/category/events/">Events</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-custom-parent menu-item-has-children menu-item-16956"><a href="https://RealLifePhuket.com/en/category/real-estate/">Real Estate</a>


<ul class="sub-menu ">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-custom-parent menu-item-17657"><a href="https://RealLifePhuket.com/en/category/real-estate/">Real Estate</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17602"><a href="http://rl-thailand.com/en/">Property Listings</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-16976"><a href="https://RealLifePhuket.com/en/about-us/">About Us</a>


<ul class="sub-menu ">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17316"><a href="https://RealLifePhuket.com/en/about-us/">About RL</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16974"><a href="https://RealLifePhuket.com/en/our-team/">RL Team</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16958"><a href="https://RealLifePhuket.com/en/our-partners/">RL Partners</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16973"><a href="https://RealLifePhuket.com/en/advertise-with-us/">Advertise With Us</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16977"><a href="https://RealLifePhuket.com/en/contact-us/">Contact us</a></li>
<li class="qtranxs-lang-menu qtranxs-lang-menu-en menu-item menu-item-type-custom menu-item-object-custom current-menu-parent menu-item-has-children menu-item-16972"><a title="English" href="#">Language:&nbsp;<img src="https://RealLifePhuket.com/wp-content/plugins/qtranslate-x/flags/gb.png" alt="English" /></a>


<ul class="sub-menu ">
	<li class="qtranxs-lang-menu-item qtranxs-lang-menu-item-en menu-item menu-item-type-custom menu-item-object-custom current-menu-item menu-item-17676"><a title="English" href="https://reallifephuket.com/en/real-estate/5-phuket-properties-to-dream-about-this-week/"><img src="https://RealLifePhuket.com/wp-content/plugins/qtranslate-x/flags/gb.png" alt="English" />&nbsp;English</a></li>
	<li class="qtranxs-lang-menu-item qtranxs-lang-menu-item-ru menu-item menu-item-type-custom menu-item-object-custom menu-item-17677"><a title="Русский" href="https://reallifephuket.com/ru/real-estate/5-phuket-properties-to-dream-about-this-week/"><img src="https://RealLifePhuket.com/wp-content/plugins/qtranslate-x/flags/ru.png" alt="Русский" />&nbsp;Русский</a></li>
</ul>
</li>
</ul>  		  	</nav>
	</div>
</header>
</div>
<!-- End Header -->		<div role="main" class="cf"><div id="infinite-article" data-infinite="off">
					<div class="post-detail-row">
	<div class="row" data-equal=">.columns">
		<div class="small-12 medium-12 large-8  columns">
			<article itemscope itemtype="http://schema.org/Article" class="post post-detail post-18671 type-post status-publish format-standard has-post-thumbnail hentry category-real-estate tag-luxury-property tag-penthouse tag-pool-villa tag-real-estate" id="post-18671" data-id="18671" data-url="https://RealLifePhuket.com/en/real-estate/5-phuket-properties-to-dream-about-this-week/">
				<div class="post-title-container">
						<div class="thb-post-top">
				<aside class="post-meta style1">
			<a href="https://RealLifePhuket.com/en/category/real-estate/" class="cat-real-estate" aria-label="Real Estate">Real Estate</a>		</aside>
						<aside class="post-date">
				Thursday June  7th, 2018			</aside>
			</div>
						<header class="post-title entry-header">
													<h1 class="entry-title" itemprop="headline"><a href="https://RealLifePhuket.com/en/real-estate/5-phuket-properties-to-dream-about-this-week/" title="5 Phuket Properties to Dream About This Week">5 Phuket Properties to Dream About This Week</a></h1>											</header>
						<aside class="post-author">
		<em>by</em> <a href="https://RealLifePhuket.com/en/author/rladmin/" title="Posts by Raisa Sheludkina" rel="author">Raisa Sheludkina</a>	</aside>
					</div>
					<aside class="share-article hide-on-print fixed-me show-for-medium">
		
												<a href="https://RealLifePhuket.com/en/real-estate/5-phuket-properties-to-dream-about-this-week/" class="boxed-icon comment"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="13px" height="13.091px" viewBox="0 0 13 13.091" enable-background="new 0 0 13 13.091" xml:space="preserve">
<path d="M13,0.919v9.188c0,0.504-0.413,0.918-0.92,0.918H6.408l-2.136,1.838C3.999,13.094,3.62,13.166,3.284,13
	c-0.321-0.137-0.528-0.461-0.528-0.826v-1.148H0.919C0.413,11.025,0,10.611,0,10.107V0.919C0,0.414,0.413,0,0.919,0H12.08
	C12.587,0,13,0.414,13,0.919z M12.08,0.919H0.919v9.188h2.756v2.066l2.389-2.066h6.017V0.919z"/>
</svg><span>0</span></a>
	</aside>
				<div class="post-content-container">
										<div class="post-content entry-content cf" itemprop="articleBody">
						<div class="essb_links essb_displayed_top essb_share essb_template_grey-round-retina essb_2121231004 essb_links_right essb_icon_animation6 print-no" id="essb_displayed_top_2121231004" data-essb-postid="18671" data-essb-position="top" data-essb-button-style="icon" data-essb-template="grey-round-retina" data-essb-counter-pos="hidden" data-essb-url="https://RealLifePhuket.com/en/real-estate/5-phuket-properties-to-dream-about-this-week/" data-essb-twitter-url="https://RealLifePhuket.com/en/real-estate/5-phuket-properties-to-dream-about-this-week/" data-essb-instance="2121231004"><ul class="essb_links_list essb_force_hide_name essb_force_hide"><li class="essb_item essb_link_facebook nolightbox"> <a href="https://www.facebook.com/sharer/sharer.php?u=https://RealLifePhuket.com/en/real-estate/5-phuket-properties-to-dream-about-this-week/&t=Phuket Property - 5 Phuket Properties to Dream About - Real Life Phuket" title="" onclick="essb.window(&#39;https://www.facebook.com/sharer/sharer.php?u=https://RealLifePhuket.com/en/real-estate/5-phuket-properties-to-dream-about-this-week/&t=Phuket Property - 5 Phuket Properties to Dream About - Real Life Phuket&#39;,&#39;facebook&#39;,&#39;2121231004&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_facebook"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_twitter nolightbox"> <a href="#" title="" onclick="essb.window(&#39;https://twitter.com/intent/tweet?text=Phuket Property - 5 Phuket Properties to Dream About - Real Life Phuket&amp;url=https://RealLifePhuket.com/en/?p=18671&amp;counturl=https://RealLifePhuket.com/en/real-estate/5-phuket-properties-to-dream-about-this-week/&#39;,&#39;twitter&#39;,&#39;2121231004&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_twitter"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_google nolightbox"> <a href="https://plus.google.com/share?url=https://RealLifePhuket.com/en/real-estate/5-phuket-properties-to-dream-about-this-week/" title="" onclick="essb.window(&#39;https://plus.google.com/share?url=https://RealLifePhuket.com/en/real-estate/5-phuket-properties-to-dream-about-this-week/&#39;,&#39;google&#39;,&#39;2121231004&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_google"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_pinterest nolightbox"> <a href="#" title="" onclick="essb.pinterest_picker(&#39;2121231004&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_pinterest"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_linkedin nolightbox"> <a href="https://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=Phuket Property - 5 Phuket Properties to Dream About - Real Life Phuket&amp;url=https://RealLifePhuket.com/en/real-estate/5-phuket-properties-to-dream-about-this-week/" title="" onclick="essb.window(&#39;https://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=Phuket Property - 5 Phuket Properties to Dream About - Real Life Phuket&amp;url=https://RealLifePhuket.com/en/real-estate/5-phuket-properties-to-dream-about-this-week/&#39;,&#39;linkedin&#39;,&#39;2121231004&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_linkedin"></span><span class="essb_network_name essb_noname"></span></a></li></ul></div><p>Relaxing walks on the beach, rooftop pool parties, sunset dinners, me time on the terrace &#8211; whatever you&#8217;re after, Phuket has it. You just need the right kind of property. These are five that caught our attention this week.</p>
<h4 style="text-align: center;">LUXURY SUNSET POOL VILLA ON LAYAN HILLS</h4>
<p><a href="https://RealLifePhuket.com/wp-content/uploads/2018/06/LUXURY-SUNSET-POOL-VILLA-ON-LAYAN-HILLS-1.jpg" rel="mfp"><img class="aligncenter wp-image-18685 size-full lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://RealLifePhuket.com/wp-content/uploads/2018/06/LUXURY-SUNSET-POOL-VILLA-ON-LAYAN-HILLS-1.jpg" alt="LUXURY SUNSET POOL VILLA ON LAYAN HILLS (1)" width="800" height="533" data-sizes="auto" data-srcset="https://RealLifePhuket.com/wp-content/uploads/2018/06/LUXURY-SUNSET-POOL-VILLA-ON-LAYAN-HILLS-1.jpg 800w, https://RealLifePhuket.com/wp-content/uploads/2018/06/LUXURY-SUNSET-POOL-VILLA-ON-LAYAN-HILLS-1-300x200.jpg 300w, https://RealLifePhuket.com/wp-content/uploads/2018/06/LUXURY-SUNSET-POOL-VILLA-ON-LAYAN-HILLS-1-768x512.jpg 768w, https://RealLifePhuket.com/wp-content/uploads/2018/06/LUXURY-SUNSET-POOL-VILLA-ON-LAYAN-HILLS-1-450x300.jpg 450w, https://RealLifePhuket.com/wp-content/uploads/2018/06/LUXURY-SUNSET-POOL-VILLA-ON-LAYAN-HILLS-1-225x150.jpg 225w, https://RealLifePhuket.com/wp-content/uploads/2018/06/LUXURY-SUNSET-POOL-VILLA-ON-LAYAN-HILLS-1-20x13.jpg 20w, https://RealLifePhuket.com/wp-content/uploads/2018/06/LUXURY-SUNSET-POOL-VILLA-ON-LAYAN-HILLS-1-500x333.jpg 500w" sizes="(max-width: 800px) 100vw, 800px" /></a></p>
<p>At this magnificent Villa in Layan, every dinner is a sunset dinner as it offers some of the most spectacular vistas in the area. Standing on its terrace and gazing at the evening sky will fill you with wonder.</p>
<ul>
<li>LOCATION: 1,8 km to Layan Beach beach</li>
<li>3 BEDROOMS / 3 BATHROOM</li>
<li>BUILD-UP AREA 595 m2 / LAND AREA 666 m2</li>
</ul>
<h4 style="text-align: center;">POOL PENTHOUSE IN SURIN</h4>
<p><a href="https://RealLifePhuket.com/wp-content/uploads/2018/06/POOL-PENTHOUSE-IN-SURIN-2.jpg" rel="mfp"><img class="aligncenter wp-image-18676 size-full lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://RealLifePhuket.com/wp-content/uploads/2018/06/POOL-PENTHOUSE-IN-SURIN-2.jpg" alt="" width="799" height="533" data-sizes="auto" data-srcset="https://RealLifePhuket.com/wp-content/uploads/2018/06/POOL-PENTHOUSE-IN-SURIN-2.jpg 799w, https://RealLifePhuket.com/wp-content/uploads/2018/06/POOL-PENTHOUSE-IN-SURIN-2-300x200.jpg 300w, https://RealLifePhuket.com/wp-content/uploads/2018/06/POOL-PENTHOUSE-IN-SURIN-2-768x512.jpg 768w, https://RealLifePhuket.com/wp-content/uploads/2018/06/POOL-PENTHOUSE-IN-SURIN-2-450x300.jpg 450w, https://RealLifePhuket.com/wp-content/uploads/2018/06/POOL-PENTHOUSE-IN-SURIN-2-225x150.jpg 225w, https://RealLifePhuket.com/wp-content/uploads/2018/06/POOL-PENTHOUSE-IN-SURIN-2-20x13.jpg 20w, https://RealLifePhuket.com/wp-content/uploads/2018/06/POOL-PENTHOUSE-IN-SURIN-2-500x334.jpg 500w" sizes="(max-width: 799px) 100vw, 799px" /></a></p>
<p>Rooftop parties take on a new meaning when the rooftop is yours and comes with a pool. This spectacular penthouse is the best of both worlds &#8211; luxury of a pool villa with the convenience of an apartment building.</p>
<ul>
<li>LOCATION: Surin, 600 m to the beach</li>
<li>3 BEDROOMS / 3 BATHROOMS</li>
<li>BUILT-UP AREA: 217 m2</li>
<li>FOREIGN FREEHOLD, EASILY RENTABLE</li>
</ul>
<h4 style="text-align: center;">MODERN ZEN POOL VILLA IN HAI HARN</h4>
<p><a href="https://RealLifePhuket.com/wp-content/uploads/2018/06/MODERN-ZEN-POOL-VILLA-IN-HAI-HARN-1.jpg" rel="mfp"><img class="aligncenter wp-image-18678 size-full lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://RealLifePhuket.com/wp-content/uploads/2018/06/MODERN-ZEN-POOL-VILLA-IN-HAI-HARN-1.jpg" alt="MODERN ZEN POOL VILLA IN HAI HARN (1)" width="799" height="533" data-sizes="auto" data-srcset="https://RealLifePhuket.com/wp-content/uploads/2018/06/MODERN-ZEN-POOL-VILLA-IN-HAI-HARN-1.jpg 799w, https://RealLifePhuket.com/wp-content/uploads/2018/06/MODERN-ZEN-POOL-VILLA-IN-HAI-HARN-1-300x200.jpg 300w, https://RealLifePhuket.com/wp-content/uploads/2018/06/MODERN-ZEN-POOL-VILLA-IN-HAI-HARN-1-768x512.jpg 768w, https://RealLifePhuket.com/wp-content/uploads/2018/06/MODERN-ZEN-POOL-VILLA-IN-HAI-HARN-1-450x300.jpg 450w, https://RealLifePhuket.com/wp-content/uploads/2018/06/MODERN-ZEN-POOL-VILLA-IN-HAI-HARN-1-225x150.jpg 225w, https://RealLifePhuket.com/wp-content/uploads/2018/06/MODERN-ZEN-POOL-VILLA-IN-HAI-HARN-1-20x13.jpg 20w, https://RealLifePhuket.com/wp-content/uploads/2018/06/MODERN-ZEN-POOL-VILLA-IN-HAI-HARN-1-500x334.jpg 500w" sizes="(max-width: 799px) 100vw, 799px" /></a></p>
<p>We love the way the clean, contemporary lines of this large size villa harmonise with the lush tropical surroundings. The name &#8211; Zen Villa &#8211; isn&#8217;t just for show &#8211; elements of Japanese interior design add to this villa&#8217;s unique character.</p>
<ul>
<li>LOCATION: 1000 km to Nai Harn beach</li>
<li>3 BEDROOMS / 3 BATHROOMS</li>
<li>BUILD-UP AREA 325 m2 / LAND AREA 648 m2</li>
</ul>
<h4 style="text-align: center;">BIG BEACHFRONT POOL VILLA ON LAYAN BEACH</h4>
<p><a href="https://RealLifePhuket.com/wp-content/uploads/2018/06/BIG-BEACHFRONT-POOL-VILLA-ON-LAYAN-BEACH-2.jpeg" rel="mfp"><img class="aligncenter wp-image-18682 size-full lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://RealLifePhuket.com/wp-content/uploads/2018/06/BIG-BEACHFRONT-POOL-VILLA-ON-LAYAN-BEACH-2.jpeg" alt="BIG BEACHFRONT POOL VILLA ON LAYAN BEACH (2)" width="800" height="496" data-sizes="auto" data-srcset="https://RealLifePhuket.com/wp-content/uploads/2018/06/BIG-BEACHFRONT-POOL-VILLA-ON-LAYAN-BEACH-2.jpeg 800w, https://RealLifePhuket.com/wp-content/uploads/2018/06/BIG-BEACHFRONT-POOL-VILLA-ON-LAYAN-BEACH-2-300x186.jpeg 300w, https://RealLifePhuket.com/wp-content/uploads/2018/06/BIG-BEACHFRONT-POOL-VILLA-ON-LAYAN-BEACH-2-768x476.jpeg 768w, https://RealLifePhuket.com/wp-content/uploads/2018/06/BIG-BEACHFRONT-POOL-VILLA-ON-LAYAN-BEACH-2-450x279.jpeg 450w, https://RealLifePhuket.com/wp-content/uploads/2018/06/BIG-BEACHFRONT-POOL-VILLA-ON-LAYAN-BEACH-2-225x140.jpeg 225w, https://RealLifePhuket.com/wp-content/uploads/2018/06/BIG-BEACHFRONT-POOL-VILLA-ON-LAYAN-BEACH-2-20x11.jpeg 20w, https://RealLifePhuket.com/wp-content/uploads/2018/06/BIG-BEACHFRONT-POOL-VILLA-ON-LAYAN-BEACH-2-500x310.jpeg 500w" sizes="(max-width: 800px) 100vw, 800px" /></a></p>
<p>If there&#8217;s one thing a villa in Phuket should have, it&#8217;s an easy access to the beach. This one does, being just stone&#8217;s throw away from the beautiful Layan. It&#8217;s 5 bedrooms and bathrooms come in a timeless traditional Thai style giving this property a wonderfully homely feel.</p>
<ul>
<li>LOCATION: 150 m to Layan Beach</li>
<li>5 BEDROOMS / 5 BATHROOMS</li>
<li>BUILT-UP AREA: 897 m2</li>
</ul>
<h4 style="text-align: center;">MOUNTAIN VIEW POOL VILLA IN KAMALA</h4>
<p><a href="https://RealLifePhuket.com/wp-content/uploads/2018/06/MOUNTAIN-VIEW-POOL-VILLA-IN-KAMALA-1.jpg" rel="mfp"><img class="aligncenter wp-image-18672 size-full lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://RealLifePhuket.com/wp-content/uploads/2018/06/MOUNTAIN-VIEW-POOL-VILLA-IN-KAMALA-1.jpg" alt="" width="799" height="533" data-sizes="auto" data-srcset="https://RealLifePhuket.com/wp-content/uploads/2018/06/MOUNTAIN-VIEW-POOL-VILLA-IN-KAMALA-1.jpg 799w, https://RealLifePhuket.com/wp-content/uploads/2018/06/MOUNTAIN-VIEW-POOL-VILLA-IN-KAMALA-1-300x200.jpg 300w, https://RealLifePhuket.com/wp-content/uploads/2018/06/MOUNTAIN-VIEW-POOL-VILLA-IN-KAMALA-1-768x512.jpg 768w, https://RealLifePhuket.com/wp-content/uploads/2018/06/MOUNTAIN-VIEW-POOL-VILLA-IN-KAMALA-1-450x300.jpg 450w, https://RealLifePhuket.com/wp-content/uploads/2018/06/MOUNTAIN-VIEW-POOL-VILLA-IN-KAMALA-1-225x150.jpg 225w, https://RealLifePhuket.com/wp-content/uploads/2018/06/MOUNTAIN-VIEW-POOL-VILLA-IN-KAMALA-1-20x13.jpg 20w, https://RealLifePhuket.com/wp-content/uploads/2018/06/MOUNTAIN-VIEW-POOL-VILLA-IN-KAMALA-1-500x334.jpg 500w" sizes="(max-width: 799px) 100vw, 799px" /></a></p>
<p>Swimming or hiking? Why not both! This splendid villa not only has a generous pool but offers spectacular views of Kamala&#8217;s lush hillside, calling you with their natural beauty. Its modern interiors come fully furnished.</p>
<ul>
<li>LOCATION: Kamala, 2,2 km to the beach</li>
<li>4 BEDROOMS / 3 BATHROOMS</li>
<li>BUILT-UP AREA 340 m2 / LAND AREA 668 m2</li>
</ul>
<p style="text-align: left;"><em>For more details contact <a href="http://rl-thailand.com/en/" target="_blank" rel="noopener">Railand Property International</a>                                            </em><em>on <a class="ns-action" href="mailto:info@rl-property.com" data-click-action="common.go" data-params="new_window&amp;url=%23compose%2Fmailto%3Dinfo%2540rl-property.com">info@rl-property.com</a> or  <span class="wmi-callto">+66 (84) 84 55 111</span> (WhatsApp, Viber, Line)</em></p>
<p style="text-align: left;"><a href="https://RealLifePhuket.com/wp-content/uploads/2018/06/Railand_logo_RED_Renewed-Landscape.png" rel="mfp"><img class="alignnone size-medium wp-image-18688 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://RealLifePhuket.com/wp-content/uploads/2018/06/Railand_logo_RED_Renewed-Landscape-300x158.png" alt="Railand_logo_RED_Renewed (Landscape)" width="300" height="158" data-sizes="auto" data-srcset="https://RealLifePhuket.com/wp-content/uploads/2018/06/Railand_logo_RED_Renewed-Landscape-300x158.png 300w, https://RealLifePhuket.com/wp-content/uploads/2018/06/Railand_logo_RED_Renewed-Landscape-768x403.png 768w, https://RealLifePhuket.com/wp-content/uploads/2018/06/Railand_logo_RED_Renewed-Landscape-450x236.png 450w, https://RealLifePhuket.com/wp-content/uploads/2018/06/Railand_logo_RED_Renewed-Landscape-20x11.png 20w, https://RealLifePhuket.com/wp-content/uploads/2018/06/Railand_logo_RED_Renewed-Landscape-225x118.png 225w, https://RealLifePhuket.com/wp-content/uploads/2018/06/Railand_logo_RED_Renewed-Landscape-500x263.png 500w, https://RealLifePhuket.com/wp-content/uploads/2018/06/Railand_logo_RED_Renewed-Landscape.png 800w" sizes="(max-width: 300px) 100vw, 300px" /></a></p>
<div class="essb_links essb_displayed_bottom essb_share essb_template_clear-retina essb_1522214990 essb_button_animation6 print-no" id="essb_displayed_bottom_1522214990" data-essb-postid="18671" data-essb-position="bottom" data-essb-button-style="icon" data-essb-template="clear-retina" data-essb-counter-pos="hidden" data-essb-url="https://RealLifePhuket.com/en/real-estate/5-phuket-properties-to-dream-about-this-week/" data-essb-twitter-url="https://RealLifePhuket.com/en/real-estate/5-phuket-properties-to-dream-about-this-week/" data-essb-instance="1522214990"><ul class="essb_links_list essb_force_hide_name essb_force_hide"><li class="essb_item essb_link_facebook nolightbox"> <a href="https://www.facebook.com/sharer/sharer.php?u=https://RealLifePhuket.com/en/real-estate/5-phuket-properties-to-dream-about-this-week/&t=Phuket Property - 5 Phuket Properties to Dream About - Real Life Phuket" title="" onclick="essb.window(&#39;https://www.facebook.com/sharer/sharer.php?u=https://RealLifePhuket.com/en/real-estate/5-phuket-properties-to-dream-about-this-week/&t=Phuket Property - 5 Phuket Properties to Dream About - Real Life Phuket&#39;,&#39;facebook&#39;,&#39;1522214990&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_facebook"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_twitter nolightbox"> <a href="#" title="" onclick="essb.window(&#39;https://twitter.com/intent/tweet?text=Phuket Property - 5 Phuket Properties to Dream About - Real Life Phuket&amp;url=https://RealLifePhuket.com/en/?p=18671&amp;counturl=https://RealLifePhuket.com/en/real-estate/5-phuket-properties-to-dream-about-this-week/&#39;,&#39;twitter&#39;,&#39;1522214990&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_twitter"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_mail nolightbox"> <a href="mailto:?subject=Visit this site https://RealLifePhuket.com&amp;body=Hi, this may be interesting you: Phuket Property - 5 Phuket Properties to Dream About - Real Life Phuket! This is the link: https://RealLifePhuket.com/en/real-estate/5-phuket-properties-to-dream-about-this-week/" title="" onclick="essb.tracking_only('', 'mail', '1522214990', true);" target="_self" rel="nofollow" ><span class="essb_icon essb_icon_mail"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_print nolightbox"> <a href="#" title="" onclick="essb.print(&#39;1522214990&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_print"></span><span class="essb_network_name essb_noname"></span></a></li></ul></div><div class="essb_break_scroll"></div>						
																		<footer class="article-tags entry-footer">
			<div>
		<strong>Tags:</strong> 
		<a href="https://RealLifePhuket.com/en/tag/luxury-property/" title="">luxury property</a>, <a href="https://RealLifePhuket.com/en/tag/penthouse/" title="">penthouse</a>, <a href="https://RealLifePhuket.com/en/tag/pool-villa/" title="">pool villa</a>, <a href="https://RealLifePhuket.com/en/tag/real-estate/" title="">real estate</a>	</div>
</footer>
						 
<div class="category_container author-information">
	<div class="inner">
		<section id="authorpage" class="authorpage">
				<img src="https://RealLifePhuket.com/wp-content/uploads/2018/06/Our-Team-2-Custom-198x300-e1528350331940-180x180.jpg" width="164" height="164" alt="Raisa Sheludkina" class="avatar avatar-164 wp-user-avatar wp-user-avatar-164 alignnone photo" />	<div class="author-content">
		<h5><a href="https://RealLifePhuket.com/en/author/rladmin/">Raisa Sheludkina</a></h5>
				<p>Raisa is the founder and publisher of Real Life Magazine. She arrived to Phuket and founded Railand Property real estate agency in 2009. Fun-loving, kind and openhearted, she effortlessly contradicts many of the stereotypes attached to the island’s Russian community. Contact Raisa at raisa@rl-property.com</p>
											</div>
			</section>
	</div>
</div>
					</div>
				</div>
					<aside class="share-article hide-on-print hide-for-medium">
		
												<a href="https://RealLifePhuket.com/en/real-estate/5-phuket-properties-to-dream-about-this-week/" class="boxed-icon comment"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="13px" height="13.091px" viewBox="0 0 13 13.091" enable-background="new 0 0 13 13.091" xml:space="preserve">
<path d="M13,0.919v9.188c0,0.504-0.413,0.918-0.92,0.918H6.408l-2.136,1.838C3.999,13.094,3.62,13.166,3.284,13
	c-0.321-0.137-0.528-0.461-0.528-0.826v-1.148H0.919C0.413,11.025,0,10.611,0,10.107V0.919C0,0.414,0.413,0,0.919,0H12.08
	C12.587,0,13,0.414,13,0.919z M12.08,0.919H0.919v9.188h2.756v2.066l2.389-2.066h6.017V0.919z"/>
</svg><span>0</span></a>
	</aside>
					<aside class="post-bottom-meta hide">
		<meta itemprop="mainEntityOfPage" content="https://RealLifePhuket.com/en/real-estate/5-phuket-properties-to-dream-about-this-week/">
		<span class="vcard author" itemprop="author" content="Raisa Sheludkina">
			<span class="fn">Raisa Sheludkina</span>
		</span>
		<time class="time" datetime="2018-06-07T12:36:43+00:00" itemprop="datePublished" content="2018-06-07T12:36:43+00:00">Thursday June  7th, 2018</time>
		<meta itemprop="dateModified" class="date updated" content="2018-06-07T13:07:38+00:00">
		<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="Real Life in Phuket">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="https://RealLifePhuket.com/wp-content/themes/thevoux-wp/assets/img/logo.png">
			</span>
		</span>
		<span itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
			<meta itemprop="url" content="https://RealLifePhuket.com/wp-content/uploads/2018/06/LUXURY-SUNSET-POOL-VILLA-ON-LAYAN-HILLS-1.jpg">
			<meta itemprop="width" content="800" />
			<meta itemprop="height" content="533" />
		</span>
	</aside>
				</article>
								</div>
					<aside class="sidebar small-12 medium-4 columns">
	<div class="sidebar_inner fixed-me style1">
		<div id="custom_html-5" class="widget_text widget style5 widget_custom_html"><strong><span>Like Us on Facebook</span></strong><div class="textwidget custom-html-widget"><iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Freallifephuket%2F&tabs=likes&width=300&height=214&small_header=false&adapt_container_width=false&hide_cover=false&show_facepile=true&appId=215039631872968" width="300" height="214" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowtransparency="true"></iframe></div></div><div id="thb_latestimages_widget-2" class="widget style5 widget_latestimages"><strong><span>You might also like</span></strong><ul><li itemscope itemtype="http://schema.org/Article" class="post listing post-18671 type-post status-publish format-standard has-post-thumbnail hentry category-real-estate tag-luxury-property tag-penthouse tag-pool-villa tag-real-estate">
	 
	<a class="figure  " href="https://RealLifePhuket.com/en/real-estate/5-phuket-properties-to-dream-about-this-week/" rel="bookmark" title="5 Phuket Properties to Dream About This Week">
				<img width="150" height="150" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="attachment-thumbnail size-thumbnail thb-lazyload lazyload wp-post-image" alt="LUXURY SUNSET POOL VILLA ON LAYAN HILLS" sizes="(max-width: 150px) 100vw, 150px" data-src="https://RealLifePhuket.com/wp-content/uploads/2018/06/LUXURY-SUNSET-POOL-VILLA-ON-LAYAN-HILLS-1-150x150.jpg" data-sizes="auto" data-srcset="https://RealLifePhuket.com/wp-content/uploads/2018/06/LUXURY-SUNSET-POOL-VILLA-ON-LAYAN-HILLS-1-150x150.jpg 150w, https://RealLifePhuket.com/wp-content/uploads/2018/06/LUXURY-SUNSET-POOL-VILLA-ON-LAYAN-HILLS-1-180x180.jpg 180w, https://RealLifePhuket.com/wp-content/uploads/2018/06/LUXURY-SUNSET-POOL-VILLA-ON-LAYAN-HILLS-1-90x90.jpg 90w, https://RealLifePhuket.com/wp-content/uploads/2018/06/LUXURY-SUNSET-POOL-VILLA-ON-LAYAN-HILLS-1-450x450.jpg 450w, https://RealLifePhuket.com/wp-content/uploads/2018/06/LUXURY-SUNSET-POOL-VILLA-ON-LAYAN-HILLS-1-270x270.jpg 270w, https://RealLifePhuket.com/wp-content/uploads/2018/06/LUXURY-SUNSET-POOL-VILLA-ON-LAYAN-HILLS-1-20x20.jpg 20w" />	</a>
		<div class="listing_content">
					<div class="thb-post-top">
				<aside class="post-meta style1">
			<a href="https://RealLifePhuket.com/en/category/real-estate/" class="cat-real-estate" aria-label="Real Estate">Real Estate</a>		</aside>
				</div>
					<header class="post-title entry-header">
			<h6 class="entry-title" itemprop="name headline"><a href="https://RealLifePhuket.com/en/real-estate/5-phuket-properties-to-dream-about-this-week/" title="5 Phuket Properties to Dream About This Week">5 Phuket Properties to Dream About This Week</a></h6>		</header>
					<aside class="post-bottom-meta hide">
		<meta itemprop="mainEntityOfPage" content="https://RealLifePhuket.com/en/real-estate/5-phuket-properties-to-dream-about-this-week/">
		<span class="vcard author" itemprop="author" content="Raisa Sheludkina">
			<span class="fn">Raisa Sheludkina</span>
		</span>
		<time class="time" datetime="2018-06-07T12:36:43+00:00" itemprop="datePublished" content="2018-06-07T12:36:43+00:00">Thursday June  7th, 2018</time>
		<meta itemprop="dateModified" class="date updated" content="2018-06-07T13:07:38+00:00">
		<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="Real Life in Phuket">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="https://RealLifePhuket.com/wp-content/themes/thevoux-wp/assets/img/logo.png">
			</span>
		</span>
		<span itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
			<meta itemprop="url" content="https://RealLifePhuket.com/wp-content/uploads/2018/06/LUXURY-SUNSET-POOL-VILLA-ON-LAYAN-HILLS-1.jpg">
			<meta itemprop="width" content="800" />
			<meta itemprop="height" content="533" />
		</span>
	</aside>
		</div>
</li><li itemscope itemtype="http://schema.org/Article" class="post listing post-18619 type-post status-publish format-standard has-post-thumbnail hentry category-food-and-dining category-personalities tag-bastian-ballweg tag-big-fish-restaurant tag-marriott tag-marriott-nai-yang tag-restaurant">
	 
	<a class="figure  " href="https://RealLifePhuket.com/en/food-and-dining/chef-bastian-ballweg-my-heart-is-in-the-kitchen/" rel="bookmark" title="Chef Bastian Ballweg: My heart is in the kitchen">
				<img width="150" height="150" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="attachment-thumbnail size-thumbnail thb-lazyload lazyload wp-post-image" alt="Phuket Marriott Resort and Spa, Nai Yang Beach executive chef Bastian Ballwe (2)" sizes="(max-width: 150px) 100vw, 150px" data-src="https://RealLifePhuket.com/wp-content/uploads/2018/06/Phuket-Marriott-Resort-and-Spa-Nai-Yang-Beach-executive-chef-Bastian-Ballwe-2-150x150.jpeg" data-sizes="auto" data-srcset="https://RealLifePhuket.com/wp-content/uploads/2018/06/Phuket-Marriott-Resort-and-Spa-Nai-Yang-Beach-executive-chef-Bastian-Ballwe-2-150x150.jpeg 150w, https://RealLifePhuket.com/wp-content/uploads/2018/06/Phuket-Marriott-Resort-and-Spa-Nai-Yang-Beach-executive-chef-Bastian-Ballwe-2-180x180.jpeg 180w, https://RealLifePhuket.com/wp-content/uploads/2018/06/Phuket-Marriott-Resort-and-Spa-Nai-Yang-Beach-executive-chef-Bastian-Ballwe-2-90x90.jpeg 90w, https://RealLifePhuket.com/wp-content/uploads/2018/06/Phuket-Marriott-Resort-and-Spa-Nai-Yang-Beach-executive-chef-Bastian-Ballwe-2-450x450.jpeg 450w, https://RealLifePhuket.com/wp-content/uploads/2018/06/Phuket-Marriott-Resort-and-Spa-Nai-Yang-Beach-executive-chef-Bastian-Ballwe-2-270x270.jpeg 270w, https://RealLifePhuket.com/wp-content/uploads/2018/06/Phuket-Marriott-Resort-and-Spa-Nai-Yang-Beach-executive-chef-Bastian-Ballwe-2-20x20.jpeg 20w" />	</a>
		<div class="listing_content">
					<div class="thb-post-top">
				<aside class="post-meta style1">
			<a href="https://RealLifePhuket.com/en/category/food-and-dining/" class="cat-food-and-dining" aria-label="Food &amp; Dining">Food &amp; Dining</a><i>,</i> <a href="https://RealLifePhuket.com/en/category/personalities/" class="cat-personalities" aria-label="Personalities">Personalities</a>		</aside>
				</div>
					<header class="post-title entry-header">
			<h6 class="entry-title" itemprop="name headline"><a href="https://RealLifePhuket.com/en/food-and-dining/chef-bastian-ballweg-my-heart-is-in-the-kitchen/" title="Chef Bastian Ballweg: My heart is in the kitchen">Chef Bastian Ballweg: My heart is in the kitchen</a></h6>		</header>
					<aside class="post-bottom-meta hide">
		<meta itemprop="mainEntityOfPage" content="https://RealLifePhuket.com/en/food-and-dining/chef-bastian-ballweg-my-heart-is-in-the-kitchen/">
		<span class="vcard author" itemprop="author" content="Maciek Klimowicz">
			<span class="fn">Maciek Klimowicz</span>
		</span>
		<time class="time" datetime="2018-06-06T10:53:01+00:00" itemprop="datePublished" content="2018-06-06T10:53:01+00:00">Wednesday June  6th, 2018</time>
		<meta itemprop="dateModified" class="date updated" content="2018-06-07T10:35:16+00:00">
		<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="Real Life in Phuket">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="https://RealLifePhuket.com/wp-content/themes/thevoux-wp/assets/img/logo.png">
			</span>
		</span>
		<span itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
			<meta itemprop="url" content="https://RealLifePhuket.com/wp-content/uploads/2018/06/Phuket-Marriott-Resort-and-Spa-Nai-Yang-Beach-executive-chef-Bastian-Ballwe-2.jpeg">
			<meta itemprop="width" content="711" />
			<meta itemprop="height" content="533" />
		</span>
	</aside>
		</div>
</li><li itemscope itemtype="http://schema.org/Article" class="post listing post-18615 type-post status-publish format-standard has-post-thumbnail hentry category-events category-sport tag-laguna-phuket-marathon tag-marathon">
	 
	<a class="figure  " href="https://RealLifePhuket.com/en/events/13th-laguna-phuket-marathon/" rel="bookmark" title="13th Laguna Phuket Marathon">
				<img width="150" height="150" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="attachment-thumbnail size-thumbnail thb-lazyload lazyload wp-post-image" alt="LAguna Phuket Mrathon" sizes="(max-width: 150px) 100vw, 150px" data-src="https://RealLifePhuket.com/wp-content/uploads/2018/06/LAguna-Phuket-Mrathon-150x150.jpg" data-sizes="auto" data-srcset="https://RealLifePhuket.com/wp-content/uploads/2018/06/LAguna-Phuket-Mrathon-150x150.jpg 150w, https://RealLifePhuket.com/wp-content/uploads/2018/06/LAguna-Phuket-Mrathon-180x180.jpg 180w, https://RealLifePhuket.com/wp-content/uploads/2018/06/LAguna-Phuket-Mrathon-90x90.jpg 90w, https://RealLifePhuket.com/wp-content/uploads/2018/06/LAguna-Phuket-Mrathon-450x450.jpg 450w, https://RealLifePhuket.com/wp-content/uploads/2018/06/LAguna-Phuket-Mrathon-270x270.jpg 270w, https://RealLifePhuket.com/wp-content/uploads/2018/06/LAguna-Phuket-Mrathon-20x20.jpg 20w" />	</a>
		<div class="listing_content">
					<div class="thb-post-top">
				<aside class="post-meta style1">
			<a href="https://RealLifePhuket.com/en/category/events/" class="cat-events" aria-label="Events">Events</a><i>,</i> <a href="https://RealLifePhuket.com/en/category/sport/" class="cat-sport" aria-label="Sport">Sport</a>		</aside>
				</div>
					<header class="post-title entry-header">
			<h6 class="entry-title" itemprop="name headline"><a href="https://RealLifePhuket.com/en/events/13th-laguna-phuket-marathon/" title="13th Laguna Phuket Marathon">13th Laguna Phuket Marathon</a></h6>		</header>
					<aside class="post-bottom-meta hide">
		<meta itemprop="mainEntityOfPage" content="https://RealLifePhuket.com/en/events/13th-laguna-phuket-marathon/">
		<span class="vcard author" itemprop="author" content="Maciek Klimowicz">
			<span class="fn">Maciek Klimowicz</span>
		</span>
		<time class="time" datetime="2018-06-05T16:24:59+00:00" itemprop="datePublished" content="2018-06-05T16:24:59+00:00">Tuesday June  5th, 2018</time>
		<meta itemprop="dateModified" class="date updated" content="2018-06-07T10:36:48+00:00">
		<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="Real Life in Phuket">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="https://RealLifePhuket.com/wp-content/themes/thevoux-wp/assets/img/logo.png">
			</span>
		</span>
		<span itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
			<meta itemprop="url" content="https://RealLifePhuket.com/wp-content/uploads/2018/06/LAguna-Phuket-Mrathon.jpg">
			<meta itemprop="width" content="800" />
			<meta itemprop="height" content="533" />
		</span>
	</aside>
		</div>
</li></ul></div>	</div>
</aside>		 	</div>
	</div>			</div>
		</div><!-- End role["main"] -->
			<!-- Start Footer -->
<!-- Please call pinit.js only once per page -->
<footer id="footer" class="style1 center-align-text  light">
	<div class="row no-padding  center-align">
		    <div class="small-12 medium-4 columns">
    	<div id="mc4wp_form_widget-2" class="widget style5 widget_mc4wp_form_widget"><strong><span>Sing up for our newsletter</span></strong><script>(function() {
	if (!window.mc4wp) {
		window.mc4wp = {
			listeners: [],
			forms    : {
				on: function (event, callback) {
					window.mc4wp.listeners.push({
						event   : event,
						callback: callback
					});
				}
			}
		}
	}
})();
</script><!-- MailChimp for WordPress v4.2.2 - https://wordpress.org/plugins/mailchimp-for-wp/ --><form id="mc4wp-form-1" class="mc4wp-form mc4wp-form-18548" method="post" data-id="18548" data-name="RL Newsletter Subscription Form" ><div class="mc4wp-form-fields"><p>
    <label>Name</label>
    <input type="text" name="FNAME" placeholder="Your name">
</p>



<p>
	<label>  email </label>
	<input type="email" name="EMAIL" placeholder="Your email address" required />
</p>

<p>
	<input type="submit" value="Subscribe" />
</p></div><label style="display: none !important;">Leave this field empty if you're human: <input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></label><input type="hidden" name="_mc4wp_timestamp" value="1528411681" /><input type="hidden" name="_mc4wp_form_id" value="18548" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-1" /><div class="mc4wp-response"></div></form><!-- / MailChimp for WordPress Plugin --></div>    </div>
    <div class="small-12 medium-4 columns">
    	<div id="text-21" class="widget style5 widget_text">			<div class="textwidget"><p><img style="display: block; margin: 0 auto 20px;" src="https://RealLifePhuket.com/wp-content/uploads/2017/12/Railand-LOGO.png" width="200" /></p>
<p class="text-center" style="font-size: 13px; color: #767676;">47 Lagoon Road, Cherngtalay, Thalang, Phuket 83110 Thailand Tel: +66 (0) 83 095 3843, Fax: +66 (0) 76 32 44 48</p>
<p>Copyright © 2018 Railand Media Co., Ltd. All rights reserved. Reproduction in whole or in part without permission is prohibited.</p>
<p><a href="https://reallifephuket.com/en/privacy-policy/">Privacy Policy</a></p>
</div>
		</div>    </div>
    <div class="small-12 medium-4 columns">
        <div id="text-24" class="widget style5 widget_text"><strong><span>Follow us on Instagram</span></strong>			<div class="textwidget"><div data-elfsight-instagram-feed-options="%7B%22source%22%3A%5B%22%40reallifephuket%22%5D%2C%22filterOnly%22%3A%5B%5D%2C%22filterExcept%22%3A%5B%5D%2C%22limit%22%3A0%2C%22layout%22%3A%22slider%22%2C%22postTemplate%22%3A%22tile%22%2C%22columns%22%3A3%2C%22rows%22%3A3%2C%22gutter%22%3A3%2C%22responsive%22%3A%22%22%2C%22width%22%3A%22340%22%2C%22callToActionButtons%22%3A%5B%7B%22postUrl%22%3A%22https%3A%5C%2F%5C%2Fwww.instagram.com%5C%2Fp%5C%2FBcknqVZHtD3%5C%2F%22%2C%22buttonLabel%22%3A%22Install%20Instagram%20Feed%20now%22%2C%22buttonLink%22%3A%22https%3A%5C%2F%5C%2Felfsight.com%5C%2Finstagram-feed-instashow%5C%2F%22%7D%2C%7B%22postUrl%22%3A%22https%3A%5C%2F%5C%2Fwww.instagram.com%5C%2Fp%5C%2FBbSBRarnOik%5C%2F%22%2C%22buttonLabel%22%3A%22Install%20Instagram%20Feed%20now%22%2C%22buttonLink%22%3A%22https%3A%5C%2F%5C%2Felfsight.com%5C%2Finstagram-feed-instashow%5C%2F%22%7D%2C%7B%22postUrl%22%3A%22https%3A%5C%2F%5C%2Fwww.instagram.com%5C%2Fp%5C%2FBa9NwWLHaEx%5C%2F%22%2C%22buttonLabel%22%3A%22Install%20Instagram%20Feed%20now%22%2C%22buttonLink%22%3A%22https%3A%5C%2F%5C%2Felfsight.com%5C%2Finstagram-feed-instashow%5C%2F%22%7D%5D%2C%22postElements%22%3A%5B%22%22%2C%22user%22%2C%22date%22%2C%22instagramLink%22%2C%22likesCount%22%2C%22commentsCount%22%2C%22share%22%2C%22text%22%5D%2C%22popupElements%22%3A%5B%22%22%2C%22user%22%2C%22followButton%22%2C%22location%22%2C%22instagramLink%22%2C%22likesCount%22%2C%22share%22%2C%22text%22%2C%22comments%22%2C%22date%22%5D%2C%22imageClickAction%22%3A%22instagram%22%2C%22sliderArrows%22%3Afalse%2C%22sliderDrag%22%3Atrue%2C%22sliderSpeed%22%3A1.7%2C%22sliderAutoplay%22%3A0%2C%22colorScheme%22%3A%22custom%22%2C%22colorPostOverlayBg%22%3A%22rgba%2833%2C%20150%2C%20243%2C%200.9%29%22%2C%22colorPostOverlayText%22%3A%22rgb%28255%2C%20255%2C%20255%29%22%2C%22colorPostBg%22%3A%22rgb%28255%2C%20255%2C%20255%29%22%2C%22colorPostText%22%3A%22rgb%280%2C%200%2C%200%29%22%2C%22colorPostLinks%22%3A%22rgb%280%2C%2053%2C%20107%29%22%2C%22colorSliderArrows%22%3A%22rgb%280%2C%20142%2C%20255%29%22%2C%22colorSliderArrowsBg%22%3A%22rgba%28255%2C%20255%2C%20255%2C%200.9%29%22%2C%22colorGridLoadMoreButton%22%3A%22rgb%2856%2C%20151%2C%20240%29%22%2C%22colorPopupOverlay%22%3A%22rgba%2843%2C%2043%2C%2043%2C%200.9%29%22%2C%22colorPopupBg%22%3A%22rgb%28255%2C%20255%2C%20255%29%22%2C%22colorPopupText%22%3A%22rgb%2852%2C%2052%2C%2052%29%22%2C%22colorPopupLinks%22%3A%22rgb%2817%2C%2060%2C%20110%29%22%2C%22colorPopupFollowButton%22%3A%22rgb%2856%2C%20151%2C%20240%29%22%2C%22colorPopupCtaButton%22%3A%22rgb%2856%2C%20151%2C%20240%29%22%2C%22widgetTitle%22%3A%22%22%2C%22lang%22%3A%22en%22%2C%22cacheTime%22%3A0%2C%22api%22%3A%22https%3A%5C%2F%5C%2FRealLifePhuket.com%5C%2Fwp-content%5C%2Fplugins%5C%2Felfsight-instagram-feed-cc%5C%2Fapi%5C%2Findex.php%22%7D"></div>
</div>
		</div>    </div>
      </div>
</footer>
<!-- End Footer -->
	</div> <!-- End #content-container -->
</div> <!-- End #wrapper -->
<div class="essb-mobile-sharebottom" data-hideend="false" data-hideend-percent="" data-show-percent="" data-responsive="true"><div class="essb_links essb_counter_modern_right essb_displayed_sharebottom essb_share essb_template_big essb_1152854663 essb_width_columns_5 essb_nospace print-no" id="essb_displayed_sharebottom_1152854663" data-essb-postid="18671" data-essb-position="sharebottom" data-essb-button-style="icon" data-essb-template="big" data-essb-counter-pos="right" data-essb-url="https://RealLifePhuket.com/en/real-estate/5-phuket-properties-to-dream-about-this-week/" data-essb-twitter-url="https://RealLifePhuket.com/en/real-estate/5-phuket-properties-to-dream-about-this-week/" data-essb-instance="1152854663"><ul class="essb_links_list essb_force_hide_name essb_force_hide"><li class="essb_item essb_link_facebook nolightbox"> <a href="https://www.facebook.com/sharer/sharer.php?u=https://RealLifePhuket.com/en/real-estate/5-phuket-properties-to-dream-about-this-week/&t=Phuket Property - 5 Phuket Properties to Dream About - Real Life Phuket" title="" onclick="essb.window(&#39;https://www.facebook.com/sharer/sharer.php?u=https://RealLifePhuket.com/en/real-estate/5-phuket-properties-to-dream-about-this-week/&t=Phuket Property - 5 Phuket Properties to Dream About - Real Life Phuket&#39;,&#39;facebook&#39;,&#39;1152854663&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_facebook"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_twitter nolightbox"> <a href="#" title="" onclick="essb.window(&#39;https://twitter.com/intent/tweet?text=Phuket Property - 5 Phuket Properties to Dream About - Real Life Phuket&amp;url=https://RealLifePhuket.com/en/?p=18671&amp;counturl=https://RealLifePhuket.com/en/real-estate/5-phuket-properties-to-dream-about-this-week/&#39;,&#39;twitter&#39;,&#39;1152854663&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_twitter"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_google nolightbox"> <a href="https://plus.google.com/share?url=https://RealLifePhuket.com/en/real-estate/5-phuket-properties-to-dream-about-this-week/" title="" onclick="essb.window(&#39;https://plus.google.com/share?url=https://RealLifePhuket.com/en/real-estate/5-phuket-properties-to-dream-about-this-week/&#39;,&#39;google&#39;,&#39;1152854663&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_google"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_pinterest nolightbox"> <a href="#" title="" onclick="essb.pinterest_picker(&#39;1152854663&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_pinterest"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_linkedin nolightbox"> <a href="https://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=Phuket Property - 5 Phuket Properties to Dream About - Real Life Phuket&amp;url=https://RealLifePhuket.com/en/real-estate/5-phuket-properties-to-dream-about-this-week/" title="" onclick="essb.window(&#39;https://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=Phuket Property - 5 Phuket Properties to Dream About - Real Life Phuket&amp;url=https://RealLifePhuket.com/en/real-estate/5-phuket-properties-to-dream-about-this-week/&#39;,&#39;linkedin&#39;,&#39;1152854663&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_linkedin"></span><span class="essb_network_name essb_noname"></span></a></li></ul></div></div>		<a href="#" title="Scroll To Top" id="scroll_totop">
			<svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 width="15.983px" height="11.837px" viewBox="0 0 15.983 11.837" enable-background="new 0 0 15.983 11.837" xml:space="preserve"><path class="thb-arrow-head" d="M1.486,5.924l4.845-4.865c0.24-0.243,0.24-0.634,0-0.876c-0.242-0.243-0.634-0.243-0.874,0L0.18,5.481
		c-0.24,0.242-0.24,0.634,0,0.876l5.278,5.299c0.24,0.241,0.632,0.241,0.874,0c0.24-0.241,0.24-0.634,0-0.876L1.486,5.924z"/><path class="thb-arrow-line" d="M15.982,5.92c0,0.328-0.264,0.593-0.592,0.593H0.592C0.264,6.513,0,6.248,0,5.92c0-0.327,0.264-0.591,0.592-0.591h14.799
		C15.719,5.329,15.982,5.593,15.982,5.92z"/></svg>		</a>
	<script src="https://RealLifePhuket.com/wp-content/plugins/elfsight-instagram-feed-cc/assets/elfsight-instagram-feed.js?ver=3.0.1"></script>

		<!-- BNE Flyouts -->
		<div class="bne-flyout-wrapper">

			<div class="flyout-overlay flyout-overlay-ios"></div>


			<div id="flyout-container-id-16979"><div class="flyout-trigger-id-16979 flyout-trigger trigger-right hide_on_tablet hide_on_mobile trigger-button" style="top: 40%; background-color: #e4003a; ">RL MAGAZINE Latest Issue</div>
					<!-- Build Flyout Content -->
					<div id="flyout-content-id-16979" class="sidr">
						<div class="flyout-content slide">

							<!-- Flyout Header Buttons -->
							<div class="flyout-header-buttons">
								<div class="flyout-close-button flyout-close"><i class="bne-icon-cancel"></i></div>
															</div>


							<div class="flyout-content-body"><h3 style="text-align: center;"><strong>Latest Issue</strong></h3>
<p><img class="size-full wp-image-18148 aligncenter" src="https://RealLifePhuket.com/wp-content/uploads/2017/12/RL10_cover_print-1-Custom.jpg" alt="RL Magazine Issue 50 Cover" width="533" height="756" /></p>
<p style="text-align: center;"><strong><a href="https://reallifephuket.com/en/news/rl-magazine-issue-50/">Click here to read online</a></strong></p>
<p>RL Magazine is the only 100% Phuket focused lifestyle publication on the island accessible to both English and Russian language speakers. Grab your copy today in one of more than 300 locations across Phuket or read it online, <a href="https://reallifephuket.com/en/news/rl-magazine-issue-50/">here</a>.</p>
<p>email: info@RealLifePhuket.com<br />
Tel: +66 84 84 55 111<br />
Fax: +66 76 32 44 48</p>
<p>The office is open from 8 AM to 5 PM Monday through Friday except for holidays.</p>
</div>
							<div class="clear"></div>
						</div><!-- .flyout-content (end) -->
					</div><!-- #flyout-content-ID.sidr (end) -->


				</div><!-- #flyout-container (end) -->


			
		</div><!-- .bne-flyout-wrapper (end) -->

	<script>(function() {function addEventListener(element,event,handler) {
	if(element.addEventListener) {
		element.addEventListener(event,handler, false);
	} else if(element.attachEvent){
		element.attachEvent('on'+event,handler);
	}
}function maybePrefixUrlField() {
	if(this.value.trim() !== '' && this.value.indexOf('http') !== 0) {
		this.value = "http://" + this.value;
	}
}

var urlFields = document.querySelectorAll('.mc4wp-form input[type="url"]');
if( urlFields && urlFields.length > 0 ) {
	for( var j=0; j < urlFields.length; j++ ) {
		addEventListener(urlFields[j],'blur',maybePrefixUrlField);
	}
}/* test if browser supports date fields */
var testInput = document.createElement('input');
testInput.setAttribute('type', 'date');
if( testInput.type !== 'date') {

	/* add placeholder & pattern to all date fields */
	var dateFields = document.querySelectorAll('.mc4wp-form input[type="date"]');
	for(var i=0; i<dateFields.length; i++) {
		if(!dateFields[i].placeholder) {
			dateFields[i].placeholder = 'YYYY-MM-DD';
		}
		if(!dateFields[i].pattern) {
			dateFields[i].pattern = '[0-9]{4}-(0[1-9]|1[012])-(0[1-9]|1[0-9]|2[0-9]|3[01])';
		}
	}
}

})();</script><script src="https://RealLifePhuket.com/wp-includes/js/imagesloaded.min.js?ver=3.2.0"></script>
<script src="https://RealLifePhuket.com/wp-includes/js/masonry.min.js?ver=3.3.2"></script>
<script src="https://RealLifePhuket.com/wp-includes/js/jquery/jquery.masonry.min.js?ver=3.1.2b"></script>
<script src="https://RealLifePhuket.com/wp-content/themes/thevoux-wp/assets/js/vendor.min.js?ver=5.0.1"></script>
<script src="https://RealLifePhuket.com/wp-includes/js/underscore.min.js?ver=1.8.3"></script>
<script type='text/javascript'>
/* <![CDATA[ */
var themeajax = {"themeurl":"https:\/\/RealLifePhuket.com\/wp-content\/themes\/thevoux-wp","url":"https:\/\/RealLifePhuket.com\/wp-admin\/admin-ajax.php","l10n":{"loading":"Loading ...","nomore":"No More Posts","close":"Close","prev":"Prev","next":"Next"},"svg":{"prev_arrow":"<svg version=\"1.1\" xmlns=\"http:\/\/www.w3.org\/2000\/svg\" xmlns:xlink=\"http:\/\/www.w3.org\/1999\/xlink\" x=\"0px\" y=\"0px\"\r\n\t width=\"15.983px\" height=\"11.837px\" viewBox=\"0 0 15.983 11.837\" enable-background=\"new 0 0 15.983 11.837\" xml:space=\"preserve\"><path class=\"thb-arrow-head\" d=\"M1.486,5.924l4.845-4.865c0.24-0.243,0.24-0.634,0-0.876c-0.242-0.243-0.634-0.243-0.874,0L0.18,5.481\r\n\t\tc-0.24,0.242-0.24,0.634,0,0.876l5.278,5.299c0.24,0.241,0.632,0.241,0.874,0c0.24-0.241,0.24-0.634,0-0.876L1.486,5.924z\"\/><path class=\"thb-arrow-line\" d=\"M15.982,5.92c0,0.328-0.264,0.593-0.592,0.593H0.592C0.264,6.513,0,6.248,0,5.92c0-0.327,0.264-0.591,0.592-0.591h14.799\r\n\t\tC15.719,5.329,15.982,5.593,15.982,5.92z\"\/><\/svg>","next_arrow":"<svg version=\"1.1\" xmlns=\"http:\/\/www.w3.org\/2000\/svg\" xmlns:xlink=\"http:\/\/www.w3.org\/1999\/xlink\" x=\"0px\" y=\"0px\" width=\"15.983px\" height=\"11.837px\" viewBox=\"0 0 15.983 11.837\" enable-background=\"new 0 0 15.983 11.837\" xml:space=\"preserve\"><path class=\"thb-arrow-head\" d=\"M9.651,10.781c-0.24,0.242-0.24,0.635,0,0.876c0.242,0.241,0.634,0.241,0.874,0l5.278-5.299c0.24-0.242,0.24-0.634,0-0.876\r\n\t\tl-5.278-5.299c-0.24-0.243-0.632-0.243-0.874,0c-0.24,0.242-0.24,0.634,0,0.876l4.845,4.865L9.651,10.781z\"\/><path class=\"thb-arrow-line\" d=\"M0.591,5.329h14.799c0.328,0,0.592,0.265,0.592,0.591c0,0.328-0.264,0.593-0.592,0.593H0.591C0.264,6.513,0,6.248,0,5.92\r\n\t\tC0,5.593,0.264,5.329,0.591,5.329z\"\/><\/svg>"},"settings":{"infinite_count":"","current_url":"https:\/\/RealLifePhuket.com\/en\/real-estate\/5-phuket-properties-to-dream-about-this-week\/","page_transition":"on","page_transition_style":"thb-fade","page_transition_in_speed":"250","page_transition_out_speed":"150","header_submenu_style":"style1"}};
/* ]]> */
</script>
<script src="https://RealLifePhuket.com/wp-content/themes/thevoux-wp/assets/js/app.min.js?ver=5.0.1"></script>
<script src="https://RealLifePhuket.com/wp-content/plugins/mousewheel-smooth-scroll/js/wpmss.php?frameRate=150&#038;animationTime=1000&#038;stepSize=100&#038;pulseScale=4&#038;pulseNormalize=1&#038;accelerationDelta=50&#038;accelerationMax=3&#038;arrowScroll=50&#038;ver=1"></script>
<script src="https://RealLifePhuket.com/wp-includes/js/wp-embed.min.js?ver=4.9.6"></script>
<script src="https://RealLifePhuket.com/wp-content/plugins/bne-flyout/assets/js/jquery.sidr.min.js?ver=1.3.9"></script>
<script type="text/javascript">
						jQuery(document).ready(function($){
						    $(".flyout-trigger-id-16979").sidr({
								name: "flyout-content-id-16979",
								side: "right",
								displace: false,
								speed: 300,
								onOpen: function(name) {
									$(".flyout-overlay").fadeIn(300).toggleClass("active");
									$("#flyout-content-id-16979").toggleClass("flyout-open");
								    $(".flyout-overlay, .flyout-close").on("click", function() {
										$.sidr("close", "flyout-content-id-16979");
									});
								},
								onClose: function(name) {
									$(".flyout-overlay").fadeOut(300).toggleClass("active");
									$("#flyout-content-id-16979").toggleClass("flyout-open");
								}
						    });
						});
					

		var flyout_overlay = document.getElementsByClassName("flyout-overlay")[0];
		flyout_overlay.addEventListener("touchmove", function(e) {
			e.preventDefault();
		}, false);
	
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var mc4wp_forms_config = [];
/* ]]> */
</script>
<script src="https://RealLifePhuket.com/wp-content/plugins/mailchimp-for-wp/assets/js/forms-api.min.js?ver=4.2.2"></script>
<!--[if lte IE 9]>
<script src="https://RealLifePhuket.com/wp-content/plugins/mailchimp-for-wp/assets/js/third-party/placeholders.min.js?ver=4.2.2"></script>
<![endif]-->
<div class="essbasc-popup essbasc-popup-follow" data-popup-width="500"><a href="#" class="essbasc-popup-close" onclick="essbasc_popup_close(); return false;"></a><div class="essbasc-popup-content"><div class="essbasc-fans onecol"></div></div></div><div class="essbasc-popup-shadow" onclick="essbasc_popup_close();"></div><script type="text/javascript">var essbasc_cookie_live = 7;</script><script type="text/foobox">/* Run FooBox FREE (v2.5.2) */
(function( FOOBOX, $, undefined ) {
  FOOBOX.o = {wordpress: { enabled: true }, countMessage:'image %index of %total', excludes:'.fbx-link,.nofoobox,.nolightbox,a[href*="pinterest.com/pin/create/button/"]', affiliate : { enabled: false }};
  FOOBOX.init = function() {
    $(".fbx-link").removeClass("fbx-link");
    $(".gallery, .wp-caption, a:has(img[class*=wp-image-]), .foobox").foobox(FOOBOX.o);
  };
}( window.FOOBOX = window.FOOBOX || {}, FooBox.$ ));

FooBox.ready(function() {

  jQuery("body").append("<span style=\"font-family:'foobox'; color:transparent; position:absolute; top:-1000em;\">f</span>");
  FOOBOX.init();
  jQuery('body').on('post-load', function(){ FOOBOX.init(); });

});
</script>				<script type="text/javascript">
					if (window.addEventListener){
						window.addEventListener("DOMContentLoaded", function() {
							var arr = document.querySelectorAll("script[type='text/foobox']");
							for (var x = 0; x < arr.length; x++) {
								var script = document.createElement("script");
								script.type = "text/javascript";
								script.innerHTML = arr[x].innerHTML;
								arr[x].parentNode.replaceChild(script, arr[x]);
							}
						});
					} else {
						console.log("FooBox does not support the current browser.");
					}
				</script>
				<div class="essb_mailform"><div class="essb_mailform_content"><p>Send this to a friend</p><label class="essb_mailform_content_label">Your email</label><input type="text" id="essb_mailform_from" class="essb_mailform_content_input" placeholder="Your email"/><label class="essb_mailform_content_label">Recipient email</label><input type="text" id="essb_mailform_to" class="essb_mailform_content_input" placeholder="Recipient email"/><div class="essb_mailform_content_buttons"><button id="essb_mailform_btn_submit" class="essb_mailform_content_button" onclick="essb_mailform_send();">Send</button><button id="essb_mailform_btn_cancel" class="essb_mailform_content_button" onclick="essb_close_mailform(); return false;">Cancel</button></div><input type="hidden" id="essb_mail_salt" value="113793220"/><input type="hidden" id="essb_mail_instance" value=""/><input type="hidden" id="essb_mail_post" value=""/></div></div><div class="essb_mailform_shadow"></div><link rel="stylesheet" id="essb-social-followers-counter"  href="https://RealLifePhuket.com/wp-content/plugins/easy-social-share-buttons3/lib/modules/social-followers-counter/assets/css/essb-followers-counter.min.css" type="text/css" media="all" /><link rel="stylesheet" id="easy-social-share-buttons-popupasc"  href="https://RealLifePhuket.com/wp-content/plugins/easy-social-share-buttons3/assets/css/essb-after-share-close.min.css" type="text/css" media="all" /><link rel="stylesheet" id="essb-cct-style"  href="https://RealLifePhuket.com/wp-content/plugins/easy-social-share-buttons3/lib/modules/click-to-tweet/assets/css/styles.css" type="text/css" media="all" /><link rel="stylesheet" id="easy-social-share-buttons-animations"  href="https://RealLifePhuket.com/wp-content/plugins/easy-social-share-buttons3/assets/css/essb-animations.min.css" type="text/css" media="all" /><script type="text/javascript">
				(function() {
				var po = document.createElement('script'); po.type = 'text/javascript'; po.async=true;;
				po.src = 'https://RealLifePhuket.com/wp-content/plugins/easy-social-share-buttons3/assets/js/essb-core.min.js';
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
		})();</script><script type="text/javascript">
				(function() {
				var po = document.createElement('script'); po.type = 'text/javascript'; po.async=true;;
				po.src = 'https://RealLifePhuket.com/wp-content/plugins/easy-social-share-buttons3/assets/js/essb-after-share-close.min.js';
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
		})();</script><script type="text/javascript">var essb_handle_stats = function(oService, oPostID, oInstance) { var element = jQuery('.essb_'+oInstance); var instance_postion = jQuery(element).attr("data-essb-position") || ""; var instance_template = jQuery(element).attr("data-essb-template") || ""; var instance_button = jQuery(element).attr("data-essb-button-style") || ""; var instance_counters = jQuery(element).hasClass("essb_counters") ? true : false; var instance_nostats = jQuery(element).hasClass("essb_nostats") ? true : false; if (instance_nostats) { return; } var instance_mobile = false; if( (/Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i).test(navigator.userAgent) ) { instance_mobile = true; } if (typeof(essb_settings) != "undefined") { jQuery.post(essb_settings.ajax_url, { 'action': 'essb_stat_log', 'post_id': oPostID, 'service': oService, 'template': instance_template, 'mobile': instance_mobile, 'position': instance_postion, 'button': instance_button, 'counter': instance_counters, 'nonce': essb_settings.essb3_nonce }, function (data) { if (data) { }},'json'); } };var essb_mailform_opened = false; function essb_open_mailform(unique_id) { jQuery.fn.extend({ center: function () { return this.each(function() { var top = (jQuery(window).height() - jQuery(this).outerHeight()) / 2; var left = (jQuery(window).width() - jQuery(this).outerWidth()) / 2; jQuery(this).css({position:'fixed', margin:0, top: (top > 0 ? top : 0)+'px', left: (left > 0 ? left : 0)+'px'}); }); } }); if (essb_mailform_opened) { essb_close_mailform(unique_id); return; } var sender_element = jQuery(".essb_"+unique_id); if (!sender_element.length) return; var sender_post_id = jQuery(sender_element).attr("data-essb-postid") || ""; jQuery("#essb_mail_instance").val(unique_id); jQuery("#essb_mail_post").val(sender_post_id); var win_width = jQuery( window ).width(); var win_height = jQuery(window).height(); var doc_height = jQuery('document').height(); var base_width = 300; if (win_width < base_width) { base_width = win_width - 30; } var height_correction = 20; var element_class = ".essb_mailform"; var element_class_shadow = ".essb_mailform_shadow"; jQuery(element_class).css( { width: base_width+'px'}); var popup_height = jQuery(element_class).outerHeight(); if (popup_height > (win_height - 30)) { jQuery(element_class).css( { height: (win_height - height_correction)+'px'}); } jQuery("#essb_mailform_from").val(""); jQuery("#essb_mailform_to").val(""); if (jQuery("#essb_mailform_c").length) jQuery("#essb_mailform_c").val(""); jQuery(element_class_shadow).css( { height: (win_height)+'px'}); jQuery(element_class).center(); jQuery(element_class).slideDown(200); jQuery(element_class_shadow).fadeIn(200); essb_mailform_opened = true; essb.tracking_only("", "mail", unique_id); }; function essb_close_mailform() { var element_class = ".essb_mailform"; var element_class_shadow = ".essb_mailform_shadow"; jQuery(element_class).fadeOut(200); jQuery(element_class_shadow).fadeOut(200); essb_mailform_opened = false; }; function essb_mailform_send() { var sender_email = jQuery("#essb_mailform_from").val(); var recepient_email = jQuery("#essb_mailform_to").val(); var captcha_validate = jQuery("#essb_mailform_c").length ? true : false; var captcha = captcha_validate ? jQuery("#essb_mailform_c").val() : ""; var custom_message = jQuery("#essb_mailform_custom").length ? jQuery("#essb_mailform_custom").val() : ""; if (sender_email == "" || recepient_email == "" || (captcha == "" && captcha_validate)) { alert("Please fill all fields in form!"); return; } var mail_salt = jQuery("#essb_mail_salt").val(); var instance_post_id = jQuery("#essb_mail_post").val(); console.log("mail salt = " + mail_salt); if (typeof(essb_settings) != "undefined") { jQuery.post(essb_settings.ajax_url, { "action": "essb_mail_action", "post_id": instance_post_id, "from": sender_email, "to": recepient_email, "c": captcha, "cu": custom_message, "salt": mail_salt, "nonce": essb_settings.essb3_nonce }, function (data) { if (data) { console.log(data); alert(data["message"]); if (data["code"] == "1") essb_close_mailform(); }},'json'); } };</script>    <script>
    jQuery(document).ready(function() {
      
    });
    </script>
    </body>
</html>