<!doctype html>
<html lang="en-US" prefix="og: http://ogp.me/ns#">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=1">
	<link rel="profile" href="https://gmpg.org/xfn/11">
	<link rel="pingback" href="https://RealLifePhuket.com/xmlrpc.php">
	<link rel="icon" href="https://i0.wp.com/RealLifePhuket.com/wp-content/uploads/2017/06/cropped-Logo-website.jpg?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/RealLifePhuket.com/wp-content/uploads/2017/06/cropped-Logo-website.jpg?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i0.wp.com/RealLifePhuket.com/wp-content/uploads/2017/06/cropped-Logo-website.jpg?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/RealLifePhuket.com/wp-content/uploads/2017/06/cropped-Logo-website.jpg?fit=270%2C270&#038;ssl=1" />
		<meta http-equiv="x-dns-prefetch-control" content="on">
	<link rel="dns-prefetch" href="//fonts.googleapis.com" />
	<link rel="dns-prefetch" href="//fonts.gstatic.com" />
	<link rel="dns-prefetch" href="//0.gravatar.com/" />
	<link rel="dns-prefetch" href="//2.gravatar.com/" />
	<link rel="dns-prefetch" href="//1.gravatar.com/" /><title>Keeping it Cozy - Real Life in Phuket</title>
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Keeping it Cozy" />
<meta property="og:description" content="Sui Juthakorn, the owner of Cozy - one of the most inspiring decorative items showrooms in Phuket - doesn’t like to talk about business, numbers and bottom lines. Instead, she prefers to discuss how her work brings her fulfillment by creating happiness for others." />
<meta property="og:url" content="https://RealLifePhuket.com/en/personalities/keeping-it-cozy/" />
<meta property="og:site_name" content="Real Life in Phuket" />
<meta property="article:tag" content="Sui Juthakorn" />
<meta property="article:section" content="Architecture &amp; Design" />
<meta property="article:published_time" content="2019-07-30T11:51:05+00:00" />
<meta property="og:image" content="https://RealLifePhuket.com/wp-content/uploads/2019/07/Cozy-3.png" />

<!-- This site is optimized with the Yoast SEO plugin v11.7 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Sui Juthakorn, the owner of Cozy - one of the most inspiring decorative items showrooms in Phuket - doesn’t like to talk about business, numbers and bottom lines. Instead, she prefers to discuss how her work brings her fulfillment by creating happiness for others."/>
<link rel="canonical" href="https://RealLifePhuket.com/en/personalities/keeping-it-cozy/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Keeping it Cozy - Real Life in Phuket" />
<meta property="og:description" content="Sui Juthakorn, the owner of Cozy - one of the most inspiring decorative items showrooms in Phuket - doesn’t like to talk about business, numbers and bottom lines. Instead, she prefers to discuss how her work brings her fulfillment by creating happiness for others." />
<meta property="og:url" content="https://RealLifePhuket.com/en/personalities/keeping-it-cozy/" />
<meta property="og:site_name" content="Real Life in Phuket" />
<meta property="article:publisher" content="https://www.facebook.com/reallifephuket" />
<meta property="article:tag" content="Sui Juthakorn" />
<meta property="article:section" content="Personalities" />
<meta property="article:published_time" content="2019-07-30T04:51:05+00:00" />
<meta property="og:image" content="https://i1.wp.com/RealLifePhuket.com/wp-content/uploads/2019/07/Cozy-3.png?fit=711%2C523&#038;ssl=1" />
<meta property="og:image:secure_url" content="https://i1.wp.com/RealLifePhuket.com/wp-content/uploads/2019/07/Cozy-3.png?fit=711%2C523&#038;ssl=1" />
<meta property="og:image:width" content="711" />
<meta property="og:image:height" content="523" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Sui Juthakorn, the owner of Cozy - one of the most inspiring decorative items showrooms in Phuket - doesn’t like to talk about business, numbers and bottom lines. Instead, she prefers to discuss how her work brings her fulfillment by creating happiness for others." />
<meta name="twitter:title" content="Keeping it Cozy - Real Life in Phuket" />
<meta name="twitter:site" content="@reallifephuket" />
<meta name="twitter:image" content="https://i1.wp.com/RealLifePhuket.com/wp-content/uploads/2019/07/Cozy-3.png?fit=711%2C523&#038;ssl=1" />
<meta name="twitter:creator" content="@reallifephuket" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://RealLifePhuket.com/en/#organization","name":"Real Life in Phuket","url":"https://RealLifePhuket.com/en/","sameAs":["https://www.facebook.com/reallifephuket","https://www.instagram.com/reallifephuket","http://www.youtube.com/channel/UCgvE9UUa6RFsu-bxxB-GDvQ","https://www.pinterest.com/ustinovleonid/","https://twitter.com/reallifephuket"],"logo":{"@type":"ImageObject","@id":"https://RealLifePhuket.com/en/#logo","url":"https://i0.wp.com/RealLifePhuket.com/wp-content/uploads/2015/04/RL-LOGO.jpg?fit=503%2C502&ssl=1","width":503,"height":502,"caption":"Real Life in Phuket"},"image":{"@id":"https://RealLifePhuket.com/en/#logo"}},{"@type":"WebSite","@id":"https://RealLifePhuket.com/en/#website","url":"https://RealLifePhuket.com/en/","name":"Real Life in Phuket","publisher":{"@id":"https://RealLifePhuket.com/en/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://RealLifePhuket.com/en/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://RealLifePhuket.com/en/personalities/keeping-it-cozy/#primaryimage","url":"https://i1.wp.com/RealLifePhuket.com/wp-content/uploads/2019/07/Cozy-3.png?fit=711%2C523&ssl=1","width":711,"height":523},{"@type":"WebPage","@id":"https://RealLifePhuket.com/en/personalities/keeping-it-cozy/#webpage","url":"https://RealLifePhuket.com/en/personalities/keeping-it-cozy/","inLanguage":"en-US","name":"Keeping it Cozy - Real Life in Phuket","isPartOf":{"@id":"https://RealLifePhuket.com/en/#website"},"primaryImageOfPage":{"@id":"https://RealLifePhuket.com/en/personalities/keeping-it-cozy/#primaryimage"},"datePublished":"2019-07-30T04:51:05+00:00","dateModified":"2019-07-30T04:51:05+00:00","description":"Sui Juthakorn, the owner of Cozy - one of the most inspiring decorative items showrooms in Phuket - doesn\u2019t like to talk about business, numbers and bottom lines. Instead, she prefers to discuss how her work brings her fulfillment by creating happiness for others."},{"@type":"Article","@id":"https://RealLifePhuket.com/en/personalities/keeping-it-cozy/#article","isPartOf":{"@id":"https://RealLifePhuket.com/en/personalities/keeping-it-cozy/#webpage"},"author":{"@id":"https://RealLifePhuket.com/en/#/schema/person/edcd11ee92f53368d0ff1a0fd31d1029"},"headline":"Keeping it Cozy","datePublished":"2019-07-30T04:51:05+00:00","dateModified":"2019-07-30T04:51:05+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://RealLifePhuket.com/en/personalities/keeping-it-cozy/#webpage"},"publisher":{"@id":"https://RealLifePhuket.com/en/#organization"},"image":{"@id":"https://RealLifePhuket.com/en/personalities/keeping-it-cozy/#primaryimage"},"keywords":"Sui Juthakorn","articleSection":"Architecture &amp; Design,Personalities"},{"@type":["Person"],"@id":"https://RealLifePhuket.com/en/#/schema/person/edcd11ee92f53368d0ff1a0fd31d1029","name":"Maciek Klimowicz","image":{"@type":"ImageObject","@id":"https://RealLifePhuket.com/en/#authorlogo","url":"https://RealLifePhuket.com/wp-content/uploads/2018/02/Our-Team-1-1.jpg","caption":"Maciek Klimowicz"},"description":"Maciek Klimowicz is the Editor in Chief at Real Life Phuket. Food, wine, culture and travel are some of the things he enjoys and writes about - luckily Phuket provides plenty of all. Contact Maciek on editor@rl-phuket.com","sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//RealLifePhuket.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Real Life in Phuket &raquo; Feed" href="https://RealLifePhuket.com/en/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.7.1 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	var mi_version         = '7.7.1';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-101867362-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-101867362-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('require', 'displayfeatures');
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/RealLifePhuket.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.2"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='carousel-anything-css-css'  href='https://RealLifePhuket.com/wp-content/plugins/vc-super-bundle/features/carousel/carousel-anything/css/style.css?ver=1.12-dev1' media='all' />
<link rel='stylesheet' id='carousel-anything-owl-css'  href='https://RealLifePhuket.com/wp-content/plugins/vc-super-bundle/features/carousel/carousel-anything/css/owl.carousel.theme.style.css?ver=1.12-dev1' media='all' />
<link rel='stylesheet' id='carousel-anything-transitions-css'  href='https://RealLifePhuket.com/wp-content/plugins/vc-super-bundle/features/carousel/carousel-anything/css/owl.transitions.css?ver=1.12-dev1' media='all' />
<link rel='stylesheet' id='gcp-owl-carousel-css-css'  href='https://RealLifePhuket.com/wp-content/plugins/vc-super-bundle/features/carousel/carousel-anything/css/style.css?ver=1.12-dev1' media='all' />
<link rel='stylesheet' id='carousel-anything-single-post-css'  href='https://RealLifePhuket.com/wp-content/plugins/vc-super-bundle/features/carousel/carousel-anything/css/single-post.css?ver=1.12-dev1' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.2.2/wp-includes/css/dist/block-library/style.min.css' media='all' />
<link rel='stylesheet' id='bne_flyouts-css'  href='https://RealLifePhuket.com/wp-content/plugins/bne-flyout/assets/css/bne-flyout.css?ver=1.4.1' media='all' />
<link rel='stylesheet' id='cookie-law-info-css'  href='https://RealLifePhuket.com/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-public.css?ver=1.7.8' media='all' />
<link rel='stylesheet' id='cookie-law-info-gdpr-css'  href='https://RealLifePhuket.com/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-gdpr.css?ver=1.7.8' media='all' />
<link rel='stylesheet' id='fastgallery-vc-main-style-css'  href='https://RealLifePhuket.com/wp-content/plugins/fastgallery_vc/assets/css/style.css?ver=5.2.2' media='all' />
<link rel='stylesheet' id='foobox-free-min-css'  href='https://RealLifePhuket.com/wp-content/plugins/foobox-image-lightbox/free/css/foobox.free.min.css?ver=2.7.3' media='all' />
<link rel='stylesheet' id='fc-form-css-css'  href='https://RealLifePhuket.com/wp-content/plugins/formcraft3/assets/css/form.min.css?ver=3.3.1' media='all' />
<link rel='stylesheet' id='sb_instagram_styles-css'  href='https://RealLifePhuket.com/wp-content/plugins/instagram-feed/css/sb-instagram.min.css?ver=1.12.1' media='all' />
<link rel='stylesheet' id='sb-font-awesome-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css' media='all' />
<link rel='stylesheet' id='wpnn-style-css'  href='https://RealLifePhuket.com/wp-content/plugins/navinews/assets/css/wpnn_style.css?ver=5.2.2' media='all' />
<style id='wpnn-style-inline-css' type='text/css'>

		.wpnn_link {
      width: 250px;
    }
    .wpnn_prev,
    .wpnn_next {
      background: #fff;
      border-color: #555;
      color: #555;
    }
    .wpnn_link:hover .wpnn_prev,
    .wpnn_link:hover .wpnn_next{
      background: #555;
      color: #fff;
    }
    .wpnn_prev_icon,
    .wpnn_next_icon {
      background: #555;
      color: #fff;
    }
    .wpnn_next_descr,
    .wpnn_prev_descr {
      background: #fff;
      color: #555;
    }
</style>
<link rel='stylesheet' id='rs-plugin-settings-css'  href='https://RealLifePhuket.com/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.4.6.3.1' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}
</style>
<link rel='stylesheet' id='easy-social-share-buttons-css'  href='https://RealLifePhuket.com/wp-content/plugins/easy-social-share-buttons3/assets/css/easy-social-share-buttons.min.css?ver=6.2.1' media='all' />
<link rel='stylesheet' id='thb-fa-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css?ver=6.2.5.1' media='all' />
<link rel='stylesheet' id='thb-app-css'  href='https://RealLifePhuket.com/wp-content/themes/thevoux-wp/assets/css/app.css?ver=6.2.5.1' media='all' />
<style id='thb-app-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='thb-style-css'  href='https://RealLifePhuket.com/wp-content/themes/thevoux-wp/style.css' media='all' />
<link rel='stylesheet' id='thb-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Glegoo%3A400%2C700%7CLato%3A100%2C100i%2C300%2C300i%2C400%2C400i%2C700%2C700i%2C900%2C900i%7CLora%3A400%2C400i%2C700%2C700i%7CRoboto%3A100%2C100i%2C300%2C300i%2C400%2C400i%2C500%2C500i%2C700%2C700i%2C900%2C900i&#038;subset=latin&#038;ver=5.2.2' media='all' />
<link rel='stylesheet' id='mailchimp-top-bar-css'  href='https://RealLifePhuket.com/wp-content/plugins/mailchimp-top-bar/assets/css/bar.min.css?ver=1.3.2' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/7.5.3/css/jetpack.css' media='all' />
<script src='https://c0.wp.com/c/5.2.2/wp-includes/js/jquery/jquery.js'></script>
<script src='https://c0.wp.com/c/5.2.2/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script src='https://RealLifePhuket.com/wp-content/plugins/vc-super-bundle/features/carousel/carousel-anything/js/min/script-min.js?ver=1.12-dev1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,exe,js,pdf,ppt,tgz,zip,xls","inbound_paths":"[]","home_url":"https:\/\/RealLifePhuket.com\/en","hash_tracking":"false"};
/* ]]> */
</script>
<script src='https://RealLifePhuket.com/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=7.7.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Cli_Data = {"nn_cookie_ids":[],"cookielist":[]};
var log_object = {"ajax_url":"https:\/\/RealLifePhuket.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script src='https://RealLifePhuket.com/wp-content/plugins/cookie-law-info/public/js/cookie-law-info-public.js?ver=1.7.8'></script>
<script src='https://RealLifePhuket.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.4.6.3.1'></script>
<script src='https://RealLifePhuket.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.4.6.3.1'></script>
<script src='https://RealLifePhuket.com/wp-content/plugins/vc-super-bundle/features/smooth-scrolling/smooth-scrolling/js/min/gambit-smoothscroll-min.js?ver=3.3'></script>
<script type='text/javascript'>
new GambitSmoothScroll({speed: 900,amount: 150});
</script>
<script type='text/javascript'>
/* Run FooBox FREE (v2.7.3) */
var FOOBOX = window.FOOBOX = {
	ready: true,
	preloadFont: true,
	disableOthers: false,
	o: {wordpress: { enabled: true }, countMessage:'image %index of %total', excludes:'.fbx-link,.nofoobox,.nolightbox,a[href*="pinterest.com/pin/create/button/"]', affiliate : { enabled: false }},
	selectors: [
		".gallery", ".wp-block-gallery", ".wp-caption", ".wp-block-image", "a:has(img[class*=wp-image-])", ".foobox"
	],
	pre: function( $ ){
		// Custom JavaScript (Pre)
		
	},
	post: function( $ ){
		// Custom JavaScript (Post)
		
		// Custom Captions Code
		
	},
	custom: function( $ ){
		// Custom Extra JS
		
	}
};
</script>
<script src='https://RealLifePhuket.com/wp-content/plugins/foobox-image-lightbox/free/js/foobox.free.min.js?ver=2.7.3'></script>
<link rel='https://api.w.org/' href='https://RealLifePhuket.com/en/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://RealLifePhuket.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://RealLifePhuket.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.2" />
<link rel='shortlink' href='https://wp.me/p5XJaJ-5u5' />
<link rel="alternate" type="application/json+oembed" href="https://RealLifePhuket.com/en/wp-json/oembed/1.0/embed?url=https%3A%2F%2FRealLifePhuket.com%2Fen%2Fpersonalities%2Fkeeping-it-cozy%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://RealLifePhuket.com/en/wp-json/oembed/1.0/embed?url=https%3A%2F%2FRealLifePhuket.com%2Fen%2Fpersonalities%2Fkeeping-it-cozy%2F&#038;format=xml" />
<style type="text/css">
.qtranxs_flag_en {background-image: url(https://RealLifePhuket.com/wp-content/plugins/qtranslate-x/flags/gb.png); background-repeat: no-repeat;}
.qtranxs_flag_ru {background-image: url(https://RealLifePhuket.com/wp-content/plugins/qtranslate-x/flags/ru.png); background-repeat: no-repeat;}
</style>
<link hreflang="en" href="https://reallifephuket.com/en/personalities/keeping-it-cozy/" rel="alternate" />
<link hreflang="ru" href="https://reallifephuket.com/ru/personalities/keeping-it-cozy/" rel="alternate" />
<link hreflang="x-default" href="https://reallifephuket.com/en/personalities/keeping-it-cozy/" rel="alternate" />
<meta name="generator" content="qTranslate-X 3.4.6.8" />
<style type="text/css">@media screen and (max-width: 750px) { .essb_links.essb_displayed_sidebar, .essb_links.essb_displayed_sidebar_right, .essb_links.essb_displayed_postfloat { display: none; } }@media screen and (max-width: 750px) { .essb_links { display: none; } }@media screen and (max-width: 750px) { .essb-mobile-sharebar, .essb-mobile-sharepoint, .essb-mobile-sharebottom, .essb-mobile-sharebottom .essb_links, .essb-mobile-sharebar-window .essb_links, .essb-mobile-sharepoint .essb_links { display: block; } }@media screen and (max-width: 750px) { .essb-mobile-sharebar .essb_native_buttons, .essb-mobile-sharepoint .essb_native_buttons, .essb-mobile-sharebottom .essb_native_buttons, .essb-mobile-sharebottom .essb_native_item, .essb-mobile-sharebar-window .essb_native_item, .essb-mobile-sharepoint .essb_native_item { display: none; } }@media screen and (min-width: 750px) { .essb-mobile-sharebar, .essb-mobile-sharepoint, .essb-mobile-sharebottom { display: none; } }</style>
<script type="text/javascript">var essb_settings = {"ajax_url":"https:\/\/RealLifePhuket.com\/wp-admin\/admin-ajax.php","essb3_nonce":"90f587fe5b","essb3_plugin_url":"https:\/\/RealLifePhuket.com\/wp-content\/plugins\/easy-social-share-buttons3","essb3_stats":true,"essb3_ga":false,"essb3_ga_mode":"simple","blog_url":"https:\/\/RealLifePhuket.com\/","essb3_postfloat_stay":false,"post_id":21085};</script><!--[if IE 9]> <script>var _gambitParallaxIE9 = true;</script> <![endif]--><script>var isoTilesIsIE9 = false</script>
				<!--[if lte IE 9 ]>
				<script>isoTilesIsIE9 = true</script>
				<![endif]-->
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<link rel='dns-prefetch' href='//c0.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style>
<!-- Flyout Custom CSS -->
<style type="text/css">
	#flyout-content-id-16979 { width:300px; right:-300px; }
	#flyout-content-id-16979 .flyout-content { color: #5b5b5b; }
	#flyout-content-id-16979 .flyout-content a,
	#flyout-content-id-16979 .flyout-content a:hover,
	#flyout-content-id-16979 .flyout-content a:visited { color: #e4003a; }
	#flyout-content-id-16979 .flyout-content h1,
	#flyout-content-id-16979 .flyout-content h2,
	#flyout-content-id-16979 .flyout-content h3,
	#flyout-content-id-16979 .flyout-content h4,
	#flyout-content-id-16979 .flyout-content h5,
	#flyout-content-id-16979 .flyout-content h6 { color: #5b5b5b; }
		#flyout-content-id-16979 .flyout-content {
		background-color: #ffffff;
	}
	
</style>
<!-- END Flyout Custom CSS -->
			<script type="text/javascript">
			var cli_flush_cache=1;
		</script>
					<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		<meta name="generator" content="Powered by Slider Revolution 5.4.6.3.1 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
<style type="text/css">
.mctb-bar, .mctb-response, .mctb-close { background: #ed4047 !important; }
.mctb-bar, .mctb-label, .mctb-close { color: #ffffff !important; }
.mctb-button { background: #ffffff !important; border-color: #ffffff !important; }
.mctb-email:focus { outline-color: #ffffff !important; }
.mctb-button { color: #ed4047 !important; }
</style><link rel="icon" href="https://i0.wp.com/RealLifePhuket.com/wp-content/uploads/2017/06/cropped-Logo-website.jpg?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/RealLifePhuket.com/wp-content/uploads/2017/06/cropped-Logo-website.jpg?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i0.wp.com/RealLifePhuket.com/wp-content/uploads/2017/06/cropped-Logo-website.jpg?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/RealLifePhuket.com/wp-content/uploads/2017/06/cropped-Logo-website.jpg?fit=270%2C270&#038;ssl=1" />
<script type="text/javascript">function setREVStartSize(e){
				try{ var i=jQuery(window).width(),t=9999,r=0,n=0,l=0,f=0,s=0,h=0;					
					if(e.responsiveLevels&&(jQuery.each(e.responsiveLevels,function(e,f){f>i&&(t=r=f,l=e),i>f&&f>r&&(r=f,n=e)}),t>r&&(l=n)),f=e.gridheight[l]||e.gridheight[0]||e.gridheight,s=e.gridwidth[l]||e.gridwidth[0]||e.gridwidth,h=i/s,h=h>1?1:h,f=Math.round(h*f),"fullscreen"==e.sliderLayout){var u=(e.c.width(),jQuery(window).height());if(void 0!=e.fullScreenOffsetContainer){var c=e.fullScreenOffsetContainer.split(",");if (c) jQuery.each(c,function(e,i){u=jQuery(i).length>0?u-jQuery(i).outerHeight(!0):u}),e.fullScreenOffset.split("%").length>1&&void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0?u-=jQuery(window).height()*parseInt(e.fullScreenOffset,0)/100:void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0&&(u-=parseInt(e.fullScreenOffset,0))}f=u}else void 0!=e.minHeight&&f<e.minHeight&&(f=e.minHeight);e.c.closest(".rev_slider_wrapper").css({height:f})					
				}catch(d){console.log("Failure at Presize of Slider:"+d)}
			};</script>
			<style type="text/css" id="wp-custom-css">
				.thb-mobile-menu>li>a, .thb-mobile-menu-secondary li a {  
  line-height: 44px !important;
}			</style>
		<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>
<body data-rsssl=1 class="post-template-default single single-post postid-21085 single-format-standard thb-borders-off thb-rounded-forms-off social_black-off header_submenu_color-dark mobile_menu_animation- header-submenu-style1 thb-pinit-on thb-single-product-ajax-on wpb-js-composer js-comp-ver-5.5.4 vc_responsive">
<div id="wrapper" class="thb-page-transition-on">
	<!-- Start Mobile Menu -->
<nav id="mobile-menu" class="light">
	<div class="custom_scroll" id="menu-scroll">
		<a href="#" class="close"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 64 64" enable-background="new 0 0 64 64"><g fill="none" stroke="#000" stroke-width="2" stroke-miterlimit="10"><path d="m18.947 17.15l26.1 25.903"/><path d="m19.05 43.15l25.902-26.1"/></g></svg></a>
		<a href="https://RealLifePhuket.com/en" class="logolink" title="Real Life in Phuket">
			<img src="https://RealLifePhuket.com/wp-content/uploads/2017/12/logojpeg.jpg" class="logoimg" alt="Real Life in Phuket"/>
		</a>
				  <ul id="menu-main-menu" class="thb-mobile-menu"><li id="menu-item-17311" class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-17311"><a href="https://RealLifePhuket.com/en/">Home</a></li>
<li id="menu-item-16940" class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-16940"><a href="https://reallifephuket.com/en/all-posts/">Lifestyle</a><span><i class="fa fa-angle-down"></i></span>
<ul class="sub-menu">
	<li id="menu-item-16947" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16947"><a href="https://RealLifePhuket.com/en/category/food-and-dining/">Food &#038; Dining</a></li>
	<li id="menu-item-16945" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16945"><a href="https://RealLifePhuket.com/en/category/entertainment/">Entertainment</a></li>
	<li id="menu-item-16943" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16943"><a href="https://RealLifePhuket.com/en/category/art-and-culture/">Art &#038; Culture</a></li>
	<li id="menu-item-16949" class=" menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-custom-parent menu-item-16949"><a href="https://RealLifePhuket.com/en/category/personalities/">Personalities</a></li>
	<li id="menu-item-16950" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-16950"><a href="https://RealLifePhuket.com/en/category/sport/">Sport</a><span><i class="fa fa-angle-down"></i></span>
	<ul class="sub-menu">
		<li id="menu-item-16951" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16951"><a href="https://RealLifePhuket.com/en/category/sport/golf/">Golf</a></li>
		<li id="menu-item-16952" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16952"><a href="https://RealLifePhuket.com/en/category/sport/yachts-and-sailing/">Yachts &#038; Sailing</a></li>
	</ul>
</li>
	<li id="menu-item-16954" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16954"><a href="https://RealLifePhuket.com/en/category/travel/">Travel</a></li>
	<li id="menu-item-16948" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16948"><a href="https://RealLifePhuket.com/en/category/health-and-beauty/">Health &#038; Beauty</a></li>
	<li id="menu-item-16944" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16944"><a href="https://RealLifePhuket.com/en/category/education-and-kids/">Education &#038; Kids</a></li>
	<li id="menu-item-16942" class=" menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-custom-parent menu-item-16942"><a href="https://RealLifePhuket.com/en/category/architecture-and-design/">Architecture &#038; Design</a></li>
	<li id="menu-item-16953" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16953"><a href="https://RealLifePhuket.com/en/category/technology/">Technology</a></li>
</ul>
</li>
<li id="menu-item-17086" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17086"><a href="https://RealLifePhuket.com/en/category/events/">Events</a></li>
<li id="menu-item-16956" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-16956"><a href="https://RealLifePhuket.com/en/category/real-estate/">Real Estate</a><span><i class="fa fa-angle-down"></i></span>
<ul class="sub-menu">
	<li id="menu-item-17657" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17657"><a href="https://RealLifePhuket.com/en/category/real-estate/">Real Estate</a></li>
	<li id="menu-item-17602" class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-17602"><a href="http://rl-thailand.com/en/">Property Listings</a></li>
</ul>
</li>
<li id="menu-item-16976" class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-16976"><a href="https://RealLifePhuket.com/en/about-us/">About Us</a><span><i class="fa fa-angle-down"></i></span>
<ul class="sub-menu">
	<li id="menu-item-17316" class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-17316"><a href="https://RealLifePhuket.com/en/about-us/">About RL</a></li>
	<li id="menu-item-16974" class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-16974"><a href="https://RealLifePhuket.com/en/our-team/">RL Team</a></li>
	<li id="menu-item-16958" class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-16958"><a href="https://RealLifePhuket.com/en/our-partners/">RL Partners</a></li>
	<li id="menu-item-16973" class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-16973"><a href="https://RealLifePhuket.com/en/advertise-with-us/">Advertise With Us</a></li>
</ul>
</li>
<li id="menu-item-16977" class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-16977"><a href="https://RealLifePhuket.com/en/contact-us/">Contact us</a></li>
<li id="menu-item-18727" class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-18727"><a href="https://mailchi.mp/c6c634ce8716/real-life-phuket-newsletter-landing-page">Newsletter</a></li>
<li id="menu-item-16972" class=" qtranxs-lang-menu qtranxs-lang-menu-en menu-item menu-item-type-custom menu-item-object-custom current-menu-parent menu-item-has-children menu-item-16972"><a title="English" href="#">Language:&nbsp;<img src="https://RealLifePhuket.com/wp-content/plugins/qtranslate-x/flags/gb.png" alt="English" /></a><span><i class="fa fa-angle-down"></i></span>
<ul class="sub-menu">
	<li id="menu-item-18728" class=" qtranxs-lang-menu-item qtranxs-lang-menu-item-en menu-item menu-item-type-custom menu-item-object-custom current-menu-item menu-item-18728"><a title="English" href="https://reallifephuket.com/en/personalities/keeping-it-cozy/"><img src="https://RealLifePhuket.com/wp-content/plugins/qtranslate-x/flags/gb.png" alt="English" />&nbsp;English</a></li>
	<li id="menu-item-18729" class=" qtranxs-lang-menu-item qtranxs-lang-menu-item-ru menu-item menu-item-type-custom menu-item-object-custom menu-item-18729"><a title="Русский" href="https://reallifephuket.com/ru/personalities/keeping-it-cozy/"><img src="https://RealLifePhuket.com/wp-content/plugins/qtranslate-x/flags/ru.png" alt="Русский" />&nbsp;Русский</a></li>
</ul>
</li>
</ul>						<div class="menu-footer">
			<p>Copyright © 2018 RealLifePhuket.com, All Rights Reserved.</p>		</div>
	</div>
</nav>
<!-- End Mobile Menu -->
	<!-- Start Content Container -->
	<div id="content-container">
		<!-- Start Content Click Capture -->
		<div class="click-capture"></div>
		<!-- End Content Click Capture -->
						
<!-- Start Header -->
<header class="header fixed style4 ">
	<div class="nav_holder">
		<div class="row full-width-row">
			<div class="small-12 columns">
				<div class="center-column">
					<div class="toggle-holder">
							<a href="#" class="mobile-toggle  small"><div><span></span><span></span><span></span></div></a>
						</div>
											<nav class="full-menu-container">
														  <ul id="menu-main-menu-1" class="full-menu nav submenu-style-style1"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-17311"><a href="https://RealLifePhuket.com/en/"><i class="fa fa-home"></i>Home</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-16940"><a href="https://reallifephuket.com/en/all-posts/">Lifestyle</a>


<ul class="sub-menu ">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16947"><a href="https://RealLifePhuket.com/en/category/food-and-dining/">Food &#038; Dining</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16945"><a href="https://RealLifePhuket.com/en/category/entertainment/">Entertainment</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16943"><a href="https://RealLifePhuket.com/en/category/art-and-culture/">Art &#038; Culture</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-custom-parent menu-item-16949"><a href="https://RealLifePhuket.com/en/category/personalities/">Personalities</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-16950"><a href="https://RealLifePhuket.com/en/category/sport/">Sport</a>
	<ul class="sub-menu ">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16951"><a href="https://RealLifePhuket.com/en/category/sport/golf/">Golf</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16952"><a href="https://RealLifePhuket.com/en/category/sport/yachts-and-sailing/">Yachts &#038; Sailing</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16954"><a href="https://RealLifePhuket.com/en/category/travel/">Travel</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16948"><a href="https://RealLifePhuket.com/en/category/health-and-beauty/">Health &#038; Beauty</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16944"><a href="https://RealLifePhuket.com/en/category/education-and-kids/">Education &#038; Kids</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-custom-parent menu-item-16942"><a href="https://RealLifePhuket.com/en/category/architecture-and-design/">Architecture &#038; Design</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16953"><a href="https://RealLifePhuket.com/en/category/technology/">Technology</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17086"><a href="https://RealLifePhuket.com/en/category/events/">Events</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-16956"><a href="https://RealLifePhuket.com/en/category/real-estate/">Real Estate</a>


<ul class="sub-menu ">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17657"><a href="https://RealLifePhuket.com/en/category/real-estate/">Real Estate</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17602"><a href="http://rl-thailand.com/en/">Property Listings</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-16976"><a href="https://RealLifePhuket.com/en/about-us/">About Us</a>


<ul class="sub-menu ">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17316"><a href="https://RealLifePhuket.com/en/about-us/">About RL</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16974"><a href="https://RealLifePhuket.com/en/our-team/">RL Team</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16958"><a href="https://RealLifePhuket.com/en/our-partners/">RL Partners</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16973"><a href="https://RealLifePhuket.com/en/advertise-with-us/">Advertise With Us</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16977"><a href="https://RealLifePhuket.com/en/contact-us/">Contact us</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18727"><a href="https://mailchi.mp/c6c634ce8716/real-life-phuket-newsletter-landing-page">Newsletter</a></li>
<li class="qtranxs-lang-menu qtranxs-lang-menu-en menu-item menu-item-type-custom menu-item-object-custom current-menu-parent menu-item-has-children menu-item-16972"><a title="English" href="#">Language:&nbsp;<img src="https://RealLifePhuket.com/wp-content/plugins/qtranslate-x/flags/gb.png" alt="English" /></a>


<ul class="sub-menu ">
	<li class="qtranxs-lang-menu-item qtranxs-lang-menu-item-en menu-item menu-item-type-custom menu-item-object-custom current-menu-item menu-item-18728"><a title="English" href="https://reallifephuket.com/en/personalities/keeping-it-cozy/"><img src="https://RealLifePhuket.com/wp-content/plugins/qtranslate-x/flags/gb.png" alt="English" />&nbsp;English</a></li>
	<li class="qtranxs-lang-menu-item qtranxs-lang-menu-item-ru menu-item menu-item-type-custom menu-item-object-custom menu-item-18729"><a title="Русский" href="https://reallifephuket.com/ru/personalities/keeping-it-cozy/"><img src="https://RealLifePhuket.com/wp-content/plugins/qtranslate-x/flags/ru.png" alt="Русский" />&nbsp;Русский</a></li>
</ul>
</li>
</ul>													</nav>
										<div class="social-holder style2">
								<a href="https://www.facebook.com/reallifephuket" class="facebook icon-1x" target="_blank"><i class="fa fa-facebook-official"></i></a>
						<a href="https://www.instagram.com/reallifephuket/" class="instagram icon-1x" target="_blank"><i class="fa fa-instagram"></i></a>
															 	<aside class="quick_search">
		<svg xmlns="http://www.w3.org/2000/svg" version="1.1" class="search_icon" x="0" y="0" width="16.2" height="16.2" viewBox="0 0 16.2 16.2" enable-background="new 0 0 16.209 16.204" xml:space="preserve"><path d="M15.9 14.7l-4.3-4.3c0.9-1.1 1.4-2.5 1.4-4 0-3.5-2.9-6.4-6.4-6.4S0.1 3 0.1 6.5c0 3.5 2.9 6.4 6.4 6.4 1.4 0 2.8-0.5 3.9-1.3l4.4 4.3c0.2 0.2 0.4 0.2 0.6 0.2 0.2 0 0.4-0.1 0.6-0.2C16.2 15.6 16.2 15.1 15.9 14.7zM1.7 6.5c0-2.6 2.2-4.8 4.8-4.8s4.8 2.1 4.8 4.8c0 2.6-2.2 4.8-4.8 4.8S1.7 9.1 1.7 6.5z"/></svg>		<!-- Start SearchForm -->
<form method="get" class="searchform" role="search" action="https://RealLifePhuket.com/en/">
    <fieldset>
    	<input name="s" type="text" placeholder="Search" class="small-12">
    </fieldset>
</form>
<!-- End SearchForm -->	</aside>
											</div>
				</div>
			</div>
		</div>
	</div>
			<span class="progress"></span>
	</header>
<!-- End Header -->		<!-- Start Header -->
<div class="header_holder  ">
<header class="header style1 ">

	<div class="header_top cf">
				<div class="row full-width-row align-middle">
			<div class="small-3 large-4 columns toggle-holder">
					<a href="#" class="mobile-toggle  small"><div><span></span><span></span><span></span></div></a>
								</div>
			<div class="small-6 large-4 columns logo text-center">
				<a href="https://RealLifePhuket.com/en" class="logolink" title="Real Life in Phuket">
					<img src="https://RealLifePhuket.com/wp-content/uploads/2017/12/logojpeg.jpg" class="logoimg" alt="Real Life in Phuket"/>
				</a>
			</div>
			<div class="small-3 large-4 columns social-holder style2">
						<a href="https://www.facebook.com/reallifephuket" class="facebook icon-1x" target="_blank"><i class="fa fa-facebook-official"></i></a>
						<a href="https://www.instagram.com/reallifephuket/" class="instagram icon-1x" target="_blank"><i class="fa fa-instagram"></i></a>
									 	<aside class="quick_search">
		<svg xmlns="http://www.w3.org/2000/svg" version="1.1" class="search_icon" x="0" y="0" width="16.2" height="16.2" viewBox="0 0 16.2 16.2" enable-background="new 0 0 16.209 16.204" xml:space="preserve"><path d="M15.9 14.7l-4.3-4.3c0.9-1.1 1.4-2.5 1.4-4 0-3.5-2.9-6.4-6.4-6.4S0.1 3 0.1 6.5c0 3.5 2.9 6.4 6.4 6.4 1.4 0 2.8-0.5 3.9-1.3l4.4 4.3c0.2 0.2 0.4 0.2 0.6 0.2 0.2 0 0.4-0.1 0.6-0.2C16.2 15.6 16.2 15.1 15.9 14.7zM1.7 6.5c0-2.6 2.2-4.8 4.8-4.8s4.8 2.1 4.8 4.8c0 2.6-2.2 4.8-4.8 4.8S1.7 9.1 1.7 6.5z"/></svg>		<!-- Start SearchForm -->
<form method="get" class="searchform" role="search" action="https://RealLifePhuket.com/en/">
    <fieldset>
    	<input name="s" type="text" placeholder="Search" class="small-12">
    </fieldset>
</form>
<!-- End SearchForm -->	</aside>
			</div>
		</div>
	</div>
			<div class="nav_holder light">
	  	<nav class="full-menu-container">
	  			  		  <ul id="menu-main-menu-2" class="full-menu nav submenu-style-style1"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-17311"><a href="https://RealLifePhuket.com/en/"><i class="fa fa-home"></i>Home</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-16940"><a href="https://reallifephuket.com/en/all-posts/">Lifestyle</a>


<ul class="sub-menu ">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16947"><a href="https://RealLifePhuket.com/en/category/food-and-dining/">Food &#038; Dining</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16945"><a href="https://RealLifePhuket.com/en/category/entertainment/">Entertainment</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16943"><a href="https://RealLifePhuket.com/en/category/art-and-culture/">Art &#038; Culture</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-custom-parent menu-item-16949"><a href="https://RealLifePhuket.com/en/category/personalities/">Personalities</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-16950"><a href="https://RealLifePhuket.com/en/category/sport/">Sport</a>
	<ul class="sub-menu ">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16951"><a href="https://RealLifePhuket.com/en/category/sport/golf/">Golf</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16952"><a href="https://RealLifePhuket.com/en/category/sport/yachts-and-sailing/">Yachts &#038; Sailing</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16954"><a href="https://RealLifePhuket.com/en/category/travel/">Travel</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16948"><a href="https://RealLifePhuket.com/en/category/health-and-beauty/">Health &#038; Beauty</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16944"><a href="https://RealLifePhuket.com/en/category/education-and-kids/">Education &#038; Kids</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-custom-parent menu-item-16942"><a href="https://RealLifePhuket.com/en/category/architecture-and-design/">Architecture &#038; Design</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16953"><a href="https://RealLifePhuket.com/en/category/technology/">Technology</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17086"><a href="https://RealLifePhuket.com/en/category/events/">Events</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-16956"><a href="https://RealLifePhuket.com/en/category/real-estate/">Real Estate</a>


<ul class="sub-menu ">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17657"><a href="https://RealLifePhuket.com/en/category/real-estate/">Real Estate</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17602"><a href="http://rl-thailand.com/en/">Property Listings</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-16976"><a href="https://RealLifePhuket.com/en/about-us/">About Us</a>


<ul class="sub-menu ">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17316"><a href="https://RealLifePhuket.com/en/about-us/">About RL</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16974"><a href="https://RealLifePhuket.com/en/our-team/">RL Team</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16958"><a href="https://RealLifePhuket.com/en/our-partners/">RL Partners</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16973"><a href="https://RealLifePhuket.com/en/advertise-with-us/">Advertise With Us</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16977"><a href="https://RealLifePhuket.com/en/contact-us/">Contact us</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18727"><a href="https://mailchi.mp/c6c634ce8716/real-life-phuket-newsletter-landing-page">Newsletter</a></li>
<li class="qtranxs-lang-menu qtranxs-lang-menu-en menu-item menu-item-type-custom menu-item-object-custom current-menu-parent menu-item-has-children menu-item-16972"><a title="English" href="#">Language:&nbsp;<img src="https://RealLifePhuket.com/wp-content/plugins/qtranslate-x/flags/gb.png" alt="English" /></a>


<ul class="sub-menu ">
	<li class="qtranxs-lang-menu-item qtranxs-lang-menu-item-en menu-item menu-item-type-custom menu-item-object-custom current-menu-item menu-item-18728"><a title="English" href="https://reallifephuket.com/en/personalities/keeping-it-cozy/"><img src="https://RealLifePhuket.com/wp-content/plugins/qtranslate-x/flags/gb.png" alt="English" />&nbsp;English</a></li>
	<li class="qtranxs-lang-menu-item qtranxs-lang-menu-item-ru menu-item menu-item-type-custom menu-item-object-custom menu-item-18729"><a title="Русский" href="https://reallifephuket.com/ru/personalities/keeping-it-cozy/"><img src="https://RealLifePhuket.com/wp-content/plugins/qtranslate-x/flags/ru.png" alt="Русский" />&nbsp;Русский</a></li>
</ul>
</li>
</ul>	  			  	</nav>
		</div>
	</header>
</div>
<!-- End Header -->
		<div role="main" class="cf">
<div id="infinite-article" data-infinite="off">
						<div class="post-detail-row">
	<div class="row">
		<div class="small-12 medium-12 large-8  columns">
			<article itemscope itemtype="http://schema.org/Article" class="post post-detail post-21085 type-post status-publish format-standard has-post-thumbnail hentry category-architecture-and-design category-personalities tag-sui-juthakorn" id="post-21085" data-id="21085" data-url="https://RealLifePhuket.com/en/personalities/keeping-it-cozy/">
				<div class="post-title-container">
											<div class="thb-post-top">
				<aside class="post-meta style1">
			<a href="https://RealLifePhuket.com/en/category/architecture-and-design/" class="cat-architecture-and-design" aria-label="Architecture &amp; Design">Architecture &amp; Design</a><i>,</i> <a href="https://RealLifePhuket.com/en/category/personalities/" class="cat-personalities" aria-label="Personalities">Personalities</a>		</aside>
						<aside class="post-date">
				Tuesday July 30th, 2019			</aside>
			</div>
						<header class="post-title entry-header">
													<h1 class="entry-title" itemprop="headline"><a href="https://RealLifePhuket.com/en/personalities/keeping-it-cozy/" title="Keeping it Cozy">Keeping it Cozy</a></h1>											</header>
						<aside class="post-author">
		<em>by</em> <a href="https://RealLifePhuket.com/en/author/maciek-klimowicz/" title="Posts by Maciek Klimowicz" rel="author">Maciek Klimowicz</a>	</aside>
					</div>
								<div class="post-share-container">
						<aside class="share-article hide-on-print share-article-single fixed-me show-for-medium">
										    		<a href="https://RealLifePhuket.com/en/personalities/keeping-it-cozy/" class="boxed-icon comment style1"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="13px" height="13.091px" viewBox="0 0 13 13.091" enable-background="new 0 0 13 13.091" xml:space="preserve">
<path d="M13,0.919v9.188c0,0.504-0.413,0.918-0.92,0.918H6.408l-2.136,1.838C3.999,13.094,3.62,13.166,3.284,13
	c-0.321-0.137-0.528-0.461-0.528-0.826v-1.148H0.919C0.413,11.025,0,10.611,0,10.107V0.919C0,0.414,0.413,0,0.919,0H12.08
	C12.587,0,13,0.414,13,0.919z M12.08,0.919H0.919v9.188h2.756v2.066l2.389-2.066h6.017V0.919z"/>
</svg><span>0</span></a>
	</aside>
					<div class="post-content-container">
												<div class="post-content entry-content cf" itemprop="articleBody">
							<div class="essb_links essb_displayed_top essb_share essb_template_grey-round-retina essb_306612185 essb_links_right essb_icon_animation6 print-no" id="essb_displayed_top_306612185" data-essb-postid="21085" data-essb-position="top" data-essb-button-style="icon" data-essb-template="grey-round-retina" data-essb-counter-pos="hidden" data-essb-url="https://RealLifePhuket.com/en/personalities/keeping-it-cozy/" data-essb-twitter-url="https://RealLifePhuket.com/en/personalities/keeping-it-cozy/" data-essb-instance="306612185"><ul class="essb_links_list essb_force_hide_name essb_force_hide"><li class="essb_item essb_link_facebook nolightbox"> <a href="https://www.facebook.com/sharer/sharer.php?u=https://RealLifePhuket.com/en/personalities/keeping-it-cozy/&t=Keeping+it+Cozy" title="" onclick="essb.window(&#39;https://www.facebook.com/sharer/sharer.php?u=https://RealLifePhuket.com/en/personalities/keeping-it-cozy/&t=Keeping+it+Cozy&#39;,&#39;facebook&#39;,&#39;306612185&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_facebook"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_twitter nolightbox"> <a href="#" title="" onclick="essb.window(&#39;https://twitter.com/intent/tweet?text=Keeping+it+Cozy&amp;url=https://wp.me/p5XJaJ-5u5&amp;counturl=https://RealLifePhuket.com/en/personalities/keeping-it-cozy/&#39;,&#39;twitter&#39;,&#39;306612185&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_twitter"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_google nolightbox"> <a href="https://plus.google.com/share?url=https://RealLifePhuket.com/en/personalities/keeping-it-cozy/" title="" onclick="essb.window(&#39;https://plus.google.com/share?url=https://RealLifePhuket.com/en/personalities/keeping-it-cozy/&#39;,&#39;google&#39;,&#39;306612185&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_google"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_pinterest nolightbox"> <a href="#" title="" onclick="essb.pinterest_picker(&#39;306612185&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_pinterest"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_linkedin nolightbox"> <a href="https://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=Keeping+it+Cozy&amp;url=https://RealLifePhuket.com/en/personalities/keeping-it-cozy/" title="" onclick="essb.window(&#39;https://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=Keeping+it+Cozy&amp;url=https://RealLifePhuket.com/en/personalities/keeping-it-cozy/&#39;,&#39;linkedin&#39;,&#39;306612185&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_linkedin"></span><span class="essb_network_name essb_noname"></span></a></li></ul></div><p>&nbsp;</p>
<p><span style="font-weight: 400;"><a href="https://RealLifePhuket.com/wp-content/uploads/2019/07/Cozy-1.png" rel="mfp"><img data-attachment-id="21086" data-permalink="https://RealLifePhuket.com/en/personalities/keeping-it-cozy/attachment/cozy-1/" data-orig-file="https://i1.wp.com/RealLifePhuket.com/wp-content/uploads/2019/07/Cozy-1.png?fit=506%2C759&amp;ssl=1" data-orig-size="506,759" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Cozy (1)" data-image-description data-medium-file="https://i1.wp.com/RealLifePhuket.com/wp-content/uploads/2019/07/Cozy-1.png?fit=200%2C300&amp;ssl=1" data-large-file="https://i1.wp.com/RealLifePhuket.com/wp-content/uploads/2019/07/Cozy-1.png?fit=506%2C759&amp;ssl=1" class="aligncenter  wp-image-21086 lazyload jetpack-lazy-image" src="image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://RealLifePhuket.com/wp-content/uploads/2019/07/Cozy-1.png" alt width="457" height="686" data-sizes="auto" data-srcset="https://i1.wp.com/RealLifePhuket.com/wp-content/uploads/2019/07/Cozy-1.png?w=506&amp;ssl=1 506w, https://i1.wp.com/RealLifePhuket.com/wp-content/uploads/2019/07/Cozy-1.png?resize=200%2C300&amp;ssl=1 200w, https://i1.wp.com/RealLifePhuket.com/wp-content/uploads/2019/07/Cozy-1.png?resize=450%2C675&amp;ssl=1 450w, https://i1.wp.com/RealLifePhuket.com/wp-content/uploads/2019/07/Cozy-1.png?resize=225%2C338&amp;ssl=1 225w, https://i1.wp.com/RealLifePhuket.com/wp-content/uploads/2019/07/Cozy-1.png?resize=20%2C30&amp;ssl=1 20w, https://i1.wp.com/RealLifePhuket.com/wp-content/uploads/2019/07/Cozy-1.png?resize=500%2C750&amp;ssl=1 500w" data-lazy-sizes="(max-width: 457px) 100vw, 457px" data-lazy-src="https://image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=%3D&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-attachment-id="21086" data-permalink="https://RealLifePhuket.com/en/personalities/keeping-it-cozy/attachment/cozy-1/" data-orig-file="https://i1.wp.com/RealLifePhuket.com/wp-content/uploads/2019/07/Cozy-1.png?fit=506%2C759&amp;ssl=1" data-orig-size="506,759" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Cozy (1)" data-image-description="" data-medium-file="https://i1.wp.com/RealLifePhuket.com/wp-content/uploads/2019/07/Cozy-1.png?fit=200%2C300&amp;ssl=1" data-large-file="https://i1.wp.com/RealLifePhuket.com/wp-content/uploads/2019/07/Cozy-1.png?fit=506%2C759&amp;ssl=1" class="aligncenter  wp-image-21086 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://RealLifePhuket.com/wp-content/uploads/2019/07/Cozy-1.png" alt="" width="457" height="686" data-sizes="auto" data-srcset="https://i1.wp.com/RealLifePhuket.com/wp-content/uploads/2019/07/Cozy-1.png?w=506&amp;ssl=1 506w, https://i1.wp.com/RealLifePhuket.com/wp-content/uploads/2019/07/Cozy-1.png?resize=200%2C300&amp;ssl=1 200w, https://i1.wp.com/RealLifePhuket.com/wp-content/uploads/2019/07/Cozy-1.png?resize=450%2C675&amp;ssl=1 450w, https://i1.wp.com/RealLifePhuket.com/wp-content/uploads/2019/07/Cozy-1.png?resize=225%2C338&amp;ssl=1 225w, https://i1.wp.com/RealLifePhuket.com/wp-content/uploads/2019/07/Cozy-1.png?resize=20%2C30&amp;ssl=1 20w, https://i1.wp.com/RealLifePhuket.com/wp-content/uploads/2019/07/Cozy-1.png?resize=500%2C750&amp;ssl=1 500w" sizes="(max-width: 457px) 100vw, 457px" /></noscript></a></span></p>
<p><span style="font-weight: 400;">Sui Juthakorn, the owner of Cozy &#8211; one of the most inspiring decorative items showrooms in Phuket &#8211; doesn’t like to talk about business, numbers and bottom lines. Instead, she prefers to discuss how her work brings her fulfillment by creating happiness for others.</span></p>
<p><b>How long has Cozy been in Phuket?</b><span style="font-weight: 400;"> </span></p>
<p><span style="font-weight: 400;">We&#8217;ve been here for 12 years.</span></p>
<p><b>How did you manage to keep a business prosperous for so many years?</b></p>
<p><span style="font-weight: 400;">The first and most important thing is that I always have passion for it; I always look forward to seeing new pieces and falling in love with them, being inspired and coming up with new creations. We strive to have our collections constantly updated because we believe that this keeps Cozy Company lively and satisfies our returning customers.</span></p>
<p><b><a href="https://RealLifePhuket.com/wp-content/uploads/2019/07/Cozy-4.png" rel="mfp"><img data-attachment-id="21089" data-permalink="https://RealLifePhuket.com/en/personalities/keeping-it-cozy/attachment/cozy-4/" data-orig-file="https://i2.wp.com/RealLifePhuket.com/wp-content/uploads/2019/07/Cozy-4.png?fit=1143%2C755&amp;ssl=1" data-orig-size="1143,755" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Cozy (4)" data-image-description data-medium-file="https://i2.wp.com/RealLifePhuket.com/wp-content/uploads/2019/07/Cozy-4.png?fit=300%2C198&amp;ssl=1" data-large-file="https://i2.wp.com/RealLifePhuket.com/wp-content/uploads/2019/07/Cozy-4.png?fit=1024%2C676&amp;ssl=1" class="size-full wp-image-21089 alignleft lazyload jetpack-lazy-image" src="image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://RealLifePhuket.com/wp-content/uploads/2019/07/Cozy-4.png" alt width="1143" height="755" data-sizes="auto" data-srcset="https://i2.wp.com/RealLifePhuket.com/wp-content/uploads/2019/07/Cozy-4.png?w=1143&amp;ssl=1 1143w, https://i2.wp.com/RealLifePhuket.com/wp-content/uploads/2019/07/Cozy-4.png?resize=300%2C198&amp;ssl=1 300w, https://i2.wp.com/RealLifePhuket.com/wp-content/uploads/2019/07/Cozy-4.png?resize=768%2C507&amp;ssl=1 768w, https://i2.wp.com/RealLifePhuket.com/wp-content/uploads/2019/07/Cozy-4.png?resize=1024%2C676&amp;ssl=1 1024w, https://i2.wp.com/RealLifePhuket.com/wp-content/uploads/2019/07/Cozy-4.png?resize=450%2C297&amp;ssl=1 450w, https://i2.wp.com/RealLifePhuket.com/wp-content/uploads/2019/07/Cozy-4.png?resize=225%2C149&amp;ssl=1 225w, https://i2.wp.com/RealLifePhuket.com/wp-content/uploads/2019/07/Cozy-4.png?resize=900%2C594&amp;ssl=1 900w, https://i2.wp.com/RealLifePhuket.com/wp-content/uploads/2019/07/Cozy-4.png?resize=20%2C13&amp;ssl=1 20w, https://i2.wp.com/RealLifePhuket.com/wp-content/uploads/2019/07/Cozy-4.png?resize=500%2C330&amp;ssl=1 500w" data-lazy-sizes="(max-width: 1000px) 100vw, 1000px" data-lazy-src="https://image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=%3D&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-attachment-id="21089" data-permalink="https://RealLifePhuket.com/en/personalities/keeping-it-cozy/attachment/cozy-4/" data-orig-file="https://i2.wp.com/RealLifePhuket.com/wp-content/uploads/2019/07/Cozy-4.png?fit=1143%2C755&amp;ssl=1" data-orig-size="1143,755" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Cozy (4)" data-image-description="" data-medium-file="https://i2.wp.com/RealLifePhuket.com/wp-content/uploads/2019/07/Cozy-4.png?fit=300%2C198&amp;ssl=1" data-large-file="https://i2.wp.com/RealLifePhuket.com/wp-content/uploads/2019/07/Cozy-4.png?fit=1024%2C676&amp;ssl=1" class="size-full wp-image-21089 alignleft lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://RealLifePhuket.com/wp-content/uploads/2019/07/Cozy-4.png" alt="" width="1143" height="755" data-sizes="auto" data-srcset="https://i2.wp.com/RealLifePhuket.com/wp-content/uploads/2019/07/Cozy-4.png?w=1143&amp;ssl=1 1143w, https://i2.wp.com/RealLifePhuket.com/wp-content/uploads/2019/07/Cozy-4.png?resize=300%2C198&amp;ssl=1 300w, https://i2.wp.com/RealLifePhuket.com/wp-content/uploads/2019/07/Cozy-4.png?resize=768%2C507&amp;ssl=1 768w, https://i2.wp.com/RealLifePhuket.com/wp-content/uploads/2019/07/Cozy-4.png?resize=1024%2C676&amp;ssl=1 1024w, https://i2.wp.com/RealLifePhuket.com/wp-content/uploads/2019/07/Cozy-4.png?resize=450%2C297&amp;ssl=1 450w, https://i2.wp.com/RealLifePhuket.com/wp-content/uploads/2019/07/Cozy-4.png?resize=225%2C149&amp;ssl=1 225w, https://i2.wp.com/RealLifePhuket.com/wp-content/uploads/2019/07/Cozy-4.png?resize=900%2C594&amp;ssl=1 900w, https://i2.wp.com/RealLifePhuket.com/wp-content/uploads/2019/07/Cozy-4.png?resize=20%2C13&amp;ssl=1 20w, https://i2.wp.com/RealLifePhuket.com/wp-content/uploads/2019/07/Cozy-4.png?resize=500%2C330&amp;ssl=1 500w" sizes="(max-width: 1000px) 100vw, 1000px" /></noscript></a></b></p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p><b>What did you do before you launched this business?</b></p>
<p><span style="font-weight: 400;">I spent my early years in the service and hospitality industry, such as tourism, restaurants, and airlines. It begins with my family background – we were the first ones to start a travel company in Phuket. Phuket was a very different place then; there were only tin mines and rubber plantations everywhere, and my father was also engaged in the tin mining industry. Every weekend, he would put us in a jeep and drive to the beach, and as there were no roads, we had to trek through the jungle to get there. That’s how we had an explorer’s gene installed in all of us. I remembered how he let us all sit by the beach and watch the rain over the stormy sea, the changing colors of the sky – that’s when I realized for the first time that beauty exists not only on sunny happy days. We gradually learned to appreciate nature’s beauty, without realizing that it would one day become one of the most important skills for our future business. </span></p>
<p><span style="font-weight: 400;">When my father passed away, I was only 10 years old. We were all quite lost because the only business we knew was tin mining, and we were all too young to know how to run it. At that time, we had some foreign friends who came to visit us in Phuket, whom we hosted and showed around, and that&#8217;s where we got the idea of starting a travel business. We saw how much they appreciated Phuket&#8217;s beauty and we realized that if more people came to visit, they&#8217;d need someone to show them around, help with transportation and so on. We then bought a small off-road car to serve small groups of visitors. As the demand grew, so did we, and eventually we opened a travel agency. This was roughly 45-50 years ago.</span></p>
<p><b><a href="https://RealLifePhuket.com/wp-content/uploads/2019/07/Cozy-5.png" rel="mfp"><img data-attachment-id="21090" data-permalink="https://RealLifePhuket.com/en/personalities/keeping-it-cozy/attachment/cozy-5/" data-orig-file="https://i1.wp.com/RealLifePhuket.com/wp-content/uploads/2019/07/Cozy-5.png?fit=1132%2C757&amp;ssl=1" data-orig-size="1132,757" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Cozy (5)" data-image-description data-medium-file="https://i1.wp.com/RealLifePhuket.com/wp-content/uploads/2019/07/Cozy-5.png?fit=300%2C201&amp;ssl=1" data-large-file="https://i1.wp.com/RealLifePhuket.com/wp-content/uploads/2019/07/Cozy-5.png?fit=1024%2C685&amp;ssl=1" class="aligncenter size-full wp-image-21090 lazyload jetpack-lazy-image" src="image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://RealLifePhuket.com/wp-content/uploads/2019/07/Cozy-5.png" alt width="1132" height="757" data-sizes="auto" data-srcset="https://i1.wp.com/RealLifePhuket.com/wp-content/uploads/2019/07/Cozy-5.png?w=1132&amp;ssl=1 1132w, https://i1.wp.com/RealLifePhuket.com/wp-content/uploads/2019/07/Cozy-5.png?resize=300%2C201&amp;ssl=1 300w, https://i1.wp.com/RealLifePhuket.com/wp-content/uploads/2019/07/Cozy-5.png?resize=768%2C514&amp;ssl=1 768w, https://i1.wp.com/RealLifePhuket.com/wp-content/uploads/2019/07/Cozy-5.png?resize=1024%2C685&amp;ssl=1 1024w, https://i1.wp.com/RealLifePhuket.com/wp-content/uploads/2019/07/Cozy-5.png?resize=450%2C301&amp;ssl=1 450w, https://i1.wp.com/RealLifePhuket.com/wp-content/uploads/2019/07/Cozy-5.png?resize=225%2C150&amp;ssl=1 225w, https://i1.wp.com/RealLifePhuket.com/wp-content/uploads/2019/07/Cozy-5.png?resize=900%2C602&amp;ssl=1 900w, https://i1.wp.com/RealLifePhuket.com/wp-content/uploads/2019/07/Cozy-5.png?resize=20%2C13&amp;ssl=1 20w, https://i1.wp.com/RealLifePhuket.com/wp-content/uploads/2019/07/Cozy-5.png?resize=500%2C334&amp;ssl=1 500w" data-lazy-sizes="(max-width: 1000px) 100vw, 1000px" data-lazy-src="https://image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=%3D&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-attachment-id="21090" data-permalink="https://RealLifePhuket.com/en/personalities/keeping-it-cozy/attachment/cozy-5/" data-orig-file="https://i1.wp.com/RealLifePhuket.com/wp-content/uploads/2019/07/Cozy-5.png?fit=1132%2C757&amp;ssl=1" data-orig-size="1132,757" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Cozy (5)" data-image-description="" data-medium-file="https://i1.wp.com/RealLifePhuket.com/wp-content/uploads/2019/07/Cozy-5.png?fit=300%2C201&amp;ssl=1" data-large-file="https://i1.wp.com/RealLifePhuket.com/wp-content/uploads/2019/07/Cozy-5.png?fit=1024%2C685&amp;ssl=1" class="aligncenter size-full wp-image-21090 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://RealLifePhuket.com/wp-content/uploads/2019/07/Cozy-5.png" alt="" width="1132" height="757" data-sizes="auto" data-srcset="https://i1.wp.com/RealLifePhuket.com/wp-content/uploads/2019/07/Cozy-5.png?w=1132&amp;ssl=1 1132w, https://i1.wp.com/RealLifePhuket.com/wp-content/uploads/2019/07/Cozy-5.png?resize=300%2C201&amp;ssl=1 300w, https://i1.wp.com/RealLifePhuket.com/wp-content/uploads/2019/07/Cozy-5.png?resize=768%2C514&amp;ssl=1 768w, https://i1.wp.com/RealLifePhuket.com/wp-content/uploads/2019/07/Cozy-5.png?resize=1024%2C685&amp;ssl=1 1024w, https://i1.wp.com/RealLifePhuket.com/wp-content/uploads/2019/07/Cozy-5.png?resize=450%2C301&amp;ssl=1 450w, https://i1.wp.com/RealLifePhuket.com/wp-content/uploads/2019/07/Cozy-5.png?resize=225%2C150&amp;ssl=1 225w, https://i1.wp.com/RealLifePhuket.com/wp-content/uploads/2019/07/Cozy-5.png?resize=900%2C602&amp;ssl=1 900w, https://i1.wp.com/RealLifePhuket.com/wp-content/uploads/2019/07/Cozy-5.png?resize=20%2C13&amp;ssl=1 20w, https://i1.wp.com/RealLifePhuket.com/wp-content/uploads/2019/07/Cozy-5.png?resize=500%2C334&amp;ssl=1 500w" sizes="(max-width: 1000px) 100vw, 1000px" /></noscript></a>How did you move from working in tourism to running an interior design store?</b></p>
<p><span style="font-weight: 400;">I was working for an airline at that time, but I decided to quit because I wanted to settle down and start a family. But I also dreamed of running a small shop with decorative items. So, together with my brother in law who was an interior designer, I started my first small gallery in Sukhumvit 23 in Bangkok, where I had a collection of ceramics created with fine quality Japanese soil, featuring a variety of coral and fish designs. Later, I decided to move back to Phuket, to raise my children in the same environment that I grew up in – 22 years ago life was much slower there. Still, it was truly a life-changing decision. </span></p>
<p><b>How long were you away from Phuket?</b></p>
<p><span style="font-weight: 400;">Long enough! I would say about 30 years, on and off. After my father died, I continued studying in Phuket, while assisting my brothers and sisters with our business. After the tour agency business became stable, we opened a small restaurant called Tunk Ka Café, on top of Rang hill, which is still there today, 45 years on. Later on, I moved to Bangkok to study at a university and to work.</span></p>
<p><span style="font-weight: 400;">When I came back to Phuket, I was very much into the accessories business, which I started back in Bangkok. It was also a time when gemstones and silver accessories were in fashion, so I continued this business by opening a small shop in Phuket and also putting my collection in other locations, such as my friend’s antique showroom and hotel galleries. </span></p>
<p><b><a href="https://RealLifePhuket.com/wp-content/uploads/2019/07/Cozy-2.png" rel="mfp"><img data-attachment-id="21087" data-permalink="https://RealLifePhuket.com/en/personalities/keeping-it-cozy/attachment/cozy-2/" data-orig-file="https://i2.wp.com/RealLifePhuket.com/wp-content/uploads/2019/07/Cozy-2.png?fit=1027%2C675&amp;ssl=1" data-orig-size="1027,675" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Cozy (2)" data-image-description data-medium-file="https://i2.wp.com/RealLifePhuket.com/wp-content/uploads/2019/07/Cozy-2.png?fit=300%2C197&amp;ssl=1" data-large-file="https://i2.wp.com/RealLifePhuket.com/wp-content/uploads/2019/07/Cozy-2.png?fit=1024%2C673&amp;ssl=1" class="aligncenter size-full wp-image-21087 lazyload jetpack-lazy-image" src="image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://RealLifePhuket.com/wp-content/uploads/2019/07/Cozy-2.png" alt width="1027" height="675" data-sizes="auto" data-srcset="https://i2.wp.com/RealLifePhuket.com/wp-content/uploads/2019/07/Cozy-2.png?w=1027&amp;ssl=1 1027w, https://i2.wp.com/RealLifePhuket.com/wp-content/uploads/2019/07/Cozy-2.png?resize=300%2C197&amp;ssl=1 300w, https://i2.wp.com/RealLifePhuket.com/wp-content/uploads/2019/07/Cozy-2.png?resize=768%2C505&amp;ssl=1 768w, https://i2.wp.com/RealLifePhuket.com/wp-content/uploads/2019/07/Cozy-2.png?resize=1024%2C673&amp;ssl=1 1024w, https://i2.wp.com/RealLifePhuket.com/wp-content/uploads/2019/07/Cozy-2.png?resize=450%2C296&amp;ssl=1 450w, https://i2.wp.com/RealLifePhuket.com/wp-content/uploads/2019/07/Cozy-2.png?resize=225%2C148&amp;ssl=1 225w, https://i2.wp.com/RealLifePhuket.com/wp-content/uploads/2019/07/Cozy-2.png?resize=900%2C592&amp;ssl=1 900w, https://i2.wp.com/RealLifePhuket.com/wp-content/uploads/2019/07/Cozy-2.png?resize=20%2C13&amp;ssl=1 20w, https://i2.wp.com/RealLifePhuket.com/wp-content/uploads/2019/07/Cozy-2.png?resize=500%2C329&amp;ssl=1 500w" data-lazy-sizes="(max-width: 1000px) 100vw, 1000px" data-lazy-src="https://image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=%3D&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-attachment-id="21087" data-permalink="https://RealLifePhuket.com/en/personalities/keeping-it-cozy/attachment/cozy-2/" data-orig-file="https://i2.wp.com/RealLifePhuket.com/wp-content/uploads/2019/07/Cozy-2.png?fit=1027%2C675&amp;ssl=1" data-orig-size="1027,675" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Cozy (2)" data-image-description="" data-medium-file="https://i2.wp.com/RealLifePhuket.com/wp-content/uploads/2019/07/Cozy-2.png?fit=300%2C197&amp;ssl=1" data-large-file="https://i2.wp.com/RealLifePhuket.com/wp-content/uploads/2019/07/Cozy-2.png?fit=1024%2C673&amp;ssl=1" class="aligncenter size-full wp-image-21087 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://RealLifePhuket.com/wp-content/uploads/2019/07/Cozy-2.png" alt="" width="1027" height="675" data-sizes="auto" data-srcset="https://i2.wp.com/RealLifePhuket.com/wp-content/uploads/2019/07/Cozy-2.png?w=1027&amp;ssl=1 1027w, https://i2.wp.com/RealLifePhuket.com/wp-content/uploads/2019/07/Cozy-2.png?resize=300%2C197&amp;ssl=1 300w, https://i2.wp.com/RealLifePhuket.com/wp-content/uploads/2019/07/Cozy-2.png?resize=768%2C505&amp;ssl=1 768w, https://i2.wp.com/RealLifePhuket.com/wp-content/uploads/2019/07/Cozy-2.png?resize=1024%2C673&amp;ssl=1 1024w, https://i2.wp.com/RealLifePhuket.com/wp-content/uploads/2019/07/Cozy-2.png?resize=450%2C296&amp;ssl=1 450w, https://i2.wp.com/RealLifePhuket.com/wp-content/uploads/2019/07/Cozy-2.png?resize=225%2C148&amp;ssl=1 225w, https://i2.wp.com/RealLifePhuket.com/wp-content/uploads/2019/07/Cozy-2.png?resize=900%2C592&amp;ssl=1 900w, https://i2.wp.com/RealLifePhuket.com/wp-content/uploads/2019/07/Cozy-2.png?resize=20%2C13&amp;ssl=1 20w, https://i2.wp.com/RealLifePhuket.com/wp-content/uploads/2019/07/Cozy-2.png?resize=500%2C329&amp;ssl=1 500w" sizes="(max-width: 1000px) 100vw, 1000px" /></noscript></a>And then Cozy came along.</b></p>
<p><span style="font-weight: 400;">Yes. We actually planned to start the construction since 2004, but when the tragic Tsunami happened, we hesitated to proceed, as no one really knew if and when Phuket would recover. So, we waited, and two years later, when things were getting better, we decided to pursue this dream again. </span></p>
<p><span style="font-weight: 400;">We envisioned a more modern-tropical style for Cozy, which is lighter than the traditional oriental style popular earlier on. We also discovered that decorative items were in high demanded, as they complement designer furniture well. And we also found out that some customers don’t always have a clear picture of what they want, so we set out to assist them in their decision-making by setting up a more realistic display, akin to a real house. We set up various combinations of furniture and decoration, so customers could relax and take their time imagining how each piece would look at their own place. We also got requests for design selection or setting up customers’ purchases in their own space, so we started offering this service along with any purchased goods. Occasionally, we also get requests for whole villa decoration packages, including all fabrics selection, bedding, etc. We offer that as well.</span></p>
<p><b><a href="https://RealLifePhuket.com/wp-content/uploads/2019/07/cozy9.png" rel="mfp"><img data-attachment-id="21091" data-permalink="https://RealLifePhuket.com/en/personalities/keeping-it-cozy/attachment/cozy9/" data-orig-file="https://i0.wp.com/RealLifePhuket.com/wp-content/uploads/2019/07/cozy9.png?fit=1143%2C759&amp;ssl=1" data-orig-size="1143,759" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="cozy9" data-image-description data-medium-file="https://i0.wp.com/RealLifePhuket.com/wp-content/uploads/2019/07/cozy9.png?fit=300%2C199&amp;ssl=1" data-large-file="https://i0.wp.com/RealLifePhuket.com/wp-content/uploads/2019/07/cozy9.png?fit=1024%2C680&amp;ssl=1" class="aligncenter size-full wp-image-21091 lazyload jetpack-lazy-image" src="image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://RealLifePhuket.com/wp-content/uploads/2019/07/cozy9.png" alt width="1143" height="759" data-sizes="auto" data-srcset="https://i0.wp.com/RealLifePhuket.com/wp-content/uploads/2019/07/cozy9.png?w=1143&amp;ssl=1 1143w, https://i0.wp.com/RealLifePhuket.com/wp-content/uploads/2019/07/cozy9.png?resize=300%2C199&amp;ssl=1 300w, https://i0.wp.com/RealLifePhuket.com/wp-content/uploads/2019/07/cozy9.png?resize=768%2C510&amp;ssl=1 768w, https://i0.wp.com/RealLifePhuket.com/wp-content/uploads/2019/07/cozy9.png?resize=1024%2C680&amp;ssl=1 1024w, https://i0.wp.com/RealLifePhuket.com/wp-content/uploads/2019/07/cozy9.png?resize=450%2C299&amp;ssl=1 450w, https://i0.wp.com/RealLifePhuket.com/wp-content/uploads/2019/07/cozy9.png?resize=225%2C149&amp;ssl=1 225w, https://i0.wp.com/RealLifePhuket.com/wp-content/uploads/2019/07/cozy9.png?resize=900%2C598&amp;ssl=1 900w, https://i0.wp.com/RealLifePhuket.com/wp-content/uploads/2019/07/cozy9.png?resize=20%2C13&amp;ssl=1 20w, https://i0.wp.com/RealLifePhuket.com/wp-content/uploads/2019/07/cozy9.png?resize=500%2C332&amp;ssl=1 500w" data-lazy-sizes="(max-width: 1000px) 100vw, 1000px" data-lazy-src="https://image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=%3D&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-attachment-id="21091" data-permalink="https://RealLifePhuket.com/en/personalities/keeping-it-cozy/attachment/cozy9/" data-orig-file="https://i0.wp.com/RealLifePhuket.com/wp-content/uploads/2019/07/cozy9.png?fit=1143%2C759&amp;ssl=1" data-orig-size="1143,759" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="cozy9" data-image-description="" data-medium-file="https://i0.wp.com/RealLifePhuket.com/wp-content/uploads/2019/07/cozy9.png?fit=300%2C199&amp;ssl=1" data-large-file="https://i0.wp.com/RealLifePhuket.com/wp-content/uploads/2019/07/cozy9.png?fit=1024%2C680&amp;ssl=1" class="aligncenter size-full wp-image-21091 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://RealLifePhuket.com/wp-content/uploads/2019/07/cozy9.png" alt="" width="1143" height="759" data-sizes="auto" data-srcset="https://i0.wp.com/RealLifePhuket.com/wp-content/uploads/2019/07/cozy9.png?w=1143&amp;ssl=1 1143w, https://i0.wp.com/RealLifePhuket.com/wp-content/uploads/2019/07/cozy9.png?resize=300%2C199&amp;ssl=1 300w, https://i0.wp.com/RealLifePhuket.com/wp-content/uploads/2019/07/cozy9.png?resize=768%2C510&amp;ssl=1 768w, https://i0.wp.com/RealLifePhuket.com/wp-content/uploads/2019/07/cozy9.png?resize=1024%2C680&amp;ssl=1 1024w, https://i0.wp.com/RealLifePhuket.com/wp-content/uploads/2019/07/cozy9.png?resize=450%2C299&amp;ssl=1 450w, https://i0.wp.com/RealLifePhuket.com/wp-content/uploads/2019/07/cozy9.png?resize=225%2C149&amp;ssl=1 225w, https://i0.wp.com/RealLifePhuket.com/wp-content/uploads/2019/07/cozy9.png?resize=900%2C598&amp;ssl=1 900w, https://i0.wp.com/RealLifePhuket.com/wp-content/uploads/2019/07/cozy9.png?resize=20%2C13&amp;ssl=1 20w, https://i0.wp.com/RealLifePhuket.com/wp-content/uploads/2019/07/cozy9.png?resize=500%2C332&amp;ssl=1 500w" sizes="(max-width: 1000px) 100vw, 1000px" /></noscript></a>How much of the way this shop looks, of the kind of pieces that you sell here, comes from your ideas, from your style, from your heart? </b></p>
<p><span style="font-weight: 400;">They are all my favorite pieces; the selection is based on what I like. We also work with artists and designers to make sure that our products clearly reflect the character for our showroom’s concept. Having full trust of our clients is important to us because we want to be in this business for many years to come, and we want to make sure that our customers are satisfied and keep coming back. </span></p>
<p><span style="font-weight: 400;">We also work with designers and artists to create pieces specifically for our Phuket showroom, because homeowners in Phuket often have different requirements than those in other places. This is what we learned from our 12 years of experience and from our customers’ feedback. </span></p>
<p><span style="font-weight: 400;">Above all, we would like everyone to see Cozy showroom as a place which gathers unique pieces from talented local designers, the one spot where they can show off their skills – traditional and oriental blended with western and contemporary. </span></p>
<p><b><a href="https://RealLifePhuket.com/wp-content/uploads/2019/07/Screenshot_1-1.png" rel="mfp"><img data-attachment-id="21092" data-permalink="https://RealLifePhuket.com/en/personalities/keeping-it-cozy/attachment/screenshot_1-19/" data-orig-file="https://i0.wp.com/RealLifePhuket.com/wp-content/uploads/2019/07/Screenshot_1-1.png?fit=1131%2C754&amp;ssl=1" data-orig-size="1131,754" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Screenshot_1" data-image-description data-medium-file="https://i0.wp.com/RealLifePhuket.com/wp-content/uploads/2019/07/Screenshot_1-1.png?fit=300%2C200&amp;ssl=1" data-large-file="https://i0.wp.com/RealLifePhuket.com/wp-content/uploads/2019/07/Screenshot_1-1.png?fit=1024%2C683&amp;ssl=1" class="aligncenter size-full wp-image-21092 lazyload jetpack-lazy-image" src="image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://RealLifePhuket.com/wp-content/uploads/2019/07/Screenshot_1-1.png" alt width="1131" height="754" data-sizes="auto" data-srcset="https://i0.wp.com/RealLifePhuket.com/wp-content/uploads/2019/07/Screenshot_1-1.png?w=1131&amp;ssl=1 1131w, https://i0.wp.com/RealLifePhuket.com/wp-content/uploads/2019/07/Screenshot_1-1.png?resize=300%2C200&amp;ssl=1 300w, https://i0.wp.com/RealLifePhuket.com/wp-content/uploads/2019/07/Screenshot_1-1.png?resize=768%2C512&amp;ssl=1 768w, https://i0.wp.com/RealLifePhuket.com/wp-content/uploads/2019/07/Screenshot_1-1.png?resize=1024%2C683&amp;ssl=1 1024w, https://i0.wp.com/RealLifePhuket.com/wp-content/uploads/2019/07/Screenshot_1-1.png?resize=450%2C300&amp;ssl=1 450w, https://i0.wp.com/RealLifePhuket.com/wp-content/uploads/2019/07/Screenshot_1-1.png?resize=225%2C150&amp;ssl=1 225w, https://i0.wp.com/RealLifePhuket.com/wp-content/uploads/2019/07/Screenshot_1-1.png?resize=900%2C600&amp;ssl=1 900w, https://i0.wp.com/RealLifePhuket.com/wp-content/uploads/2019/07/Screenshot_1-1.png?resize=20%2C13&amp;ssl=1 20w, https://i0.wp.com/RealLifePhuket.com/wp-content/uploads/2019/07/Screenshot_1-1.png?resize=500%2C333&amp;ssl=1 500w" data-lazy-sizes="(max-width: 1000px) 100vw, 1000px" data-lazy-src="https://image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=%3D&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-attachment-id="21092" data-permalink="https://RealLifePhuket.com/en/personalities/keeping-it-cozy/attachment/screenshot_1-19/" data-orig-file="https://i0.wp.com/RealLifePhuket.com/wp-content/uploads/2019/07/Screenshot_1-1.png?fit=1131%2C754&amp;ssl=1" data-orig-size="1131,754" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Screenshot_1" data-image-description="" data-medium-file="https://i0.wp.com/RealLifePhuket.com/wp-content/uploads/2019/07/Screenshot_1-1.png?fit=300%2C200&amp;ssl=1" data-large-file="https://i0.wp.com/RealLifePhuket.com/wp-content/uploads/2019/07/Screenshot_1-1.png?fit=1024%2C683&amp;ssl=1" class="aligncenter size-full wp-image-21092 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://RealLifePhuket.com/wp-content/uploads/2019/07/Screenshot_1-1.png" alt="" width="1131" height="754" data-sizes="auto" data-srcset="https://i0.wp.com/RealLifePhuket.com/wp-content/uploads/2019/07/Screenshot_1-1.png?w=1131&amp;ssl=1 1131w, https://i0.wp.com/RealLifePhuket.com/wp-content/uploads/2019/07/Screenshot_1-1.png?resize=300%2C200&amp;ssl=1 300w, https://i0.wp.com/RealLifePhuket.com/wp-content/uploads/2019/07/Screenshot_1-1.png?resize=768%2C512&amp;ssl=1 768w, https://i0.wp.com/RealLifePhuket.com/wp-content/uploads/2019/07/Screenshot_1-1.png?resize=1024%2C683&amp;ssl=1 1024w, https://i0.wp.com/RealLifePhuket.com/wp-content/uploads/2019/07/Screenshot_1-1.png?resize=450%2C300&amp;ssl=1 450w, https://i0.wp.com/RealLifePhuket.com/wp-content/uploads/2019/07/Screenshot_1-1.png?resize=225%2C150&amp;ssl=1 225w, https://i0.wp.com/RealLifePhuket.com/wp-content/uploads/2019/07/Screenshot_1-1.png?resize=900%2C600&amp;ssl=1 900w, https://i0.wp.com/RealLifePhuket.com/wp-content/uploads/2019/07/Screenshot_1-1.png?resize=20%2C13&amp;ssl=1 20w, https://i0.wp.com/RealLifePhuket.com/wp-content/uploads/2019/07/Screenshot_1-1.png?resize=500%2C333&amp;ssl=1 500w" sizes="(max-width: 1000px) 100vw, 1000px" /></noscript></a></b></p>
<p><b>What are your bestsellers? </b></p>
<p><span style="font-weight: 400;">Well, we had a period of a property boom a few years back, when houses and villas in Phuket were in high demand, and everything sold well &#8211; furniture and decorative items were essential to elevating property value for investors. Many residence owners also enjoyed decorating their houses themselves and our collection was quite unique in the local market at that time. However, furniture trends in the past few years have changed, many people tend to look for things with a shorter life span, to be able to change things up when needed. Earlier on, they would buy fine quality furniture which would last 10-15 years, now they enjoy mixing and matching by selecting fine design and quality for the main items, such as sofas and dining sets, and opting for fast trend quality for the minor pieces. But this doesn’t apply to the niche market customers, they still require fine quality and even more unique pieces. Which is why we gradually add more one-of-a-kind pieces to our collection.</span></p>
<p>&nbsp;</p>
<p><b>Except for customers&#8217; feedback, how do you select the pieces for your showroom? </b></p>
<p><span style="font-weight: 400;">The best things are always presented in the showroom first, it is important to us for the early customers to always get the best choice. I also believe that each piece has its owner, it just waits for someone to come along and fall in love with it. Some pieces were with us for years but were sold in five minutes. All we do is get them ready for their real owners.  </span></p>
<p><b>Did you ever find a piece that you loved so much that you decided to keep it?</b></p>
<p><span style="font-weight: 400;">Many, but I mostly keep the ones that come with a story, such as the last piece of a collection that’s no longer produced, or one made specifically for us, with unusual details or materials.</span></p>
<p><span style="font-weight: 400;">I was also influenced by my birth home, which is a Chino-Portuguese shophouse on Rassada road. At my own house, I mix pieces of colonial and modern-tropical styles &#8211; I would actually call it as a storage space as I intend to have a house to place all my favorite pieces in. Besides decorations, I am passionate about gems and stones. I have a collection of necklaces and it’s going to be my next project, my future plan. </span></p>
<p><b>Talking about the future,</b><b> What is next for Cozy? </b></p>
<p><span style="font-weight: 400;">There will be no big change, but we will be improving our showroom and adjusting our products’ line to suit our customers’ lifestyles. Lately, we were approached by some local artist, some of whom are resident expats, who would like to showcase their art pieces in our showroom. We see this as an opportunity to have all these interesting works in one place and to show them to more people, so we will have some space designated for that collection to be displayed.</span></p>
<p><b>Most of your customers are tourists? Villa owners? Who? </b></p>
<p><span style="font-weight: 400;">It depends on the tourist season and the property market. For the first eight years, we had both walk-in tourists and residence owners, but lately, we tend to see more property owners, many of whom are our returning customers. </span></p>
<p><b>Does the fact that this shop is in Phuket influence it, or would it be the same in Chiang Mai or in Bangkok or elsewhere? </b></p>
<p><span style="font-weight: 400;">Having the showroom in Phuket makes it more interesting. We were asked many times whether we had a branch in Bangkok or other places. We also deliver items to some customers in Bangkok, Samui, Krabi, etc. I don’t know what it would be like if we opened a showroom in Bangkok, because I don’t work according to a business plan. I’m spontaneous and I feel comfortable that way. I love it the way it is – small and well taken care of, instead of expanding until it’s beyond my ability to do it well. I work using my instinct and being strictly business-minded is not something I’m comfortable with. Having the showroom in Phuket gives us a chance to meet art lovers and interesting people from around the world. It’s is truly rewarding.</span></p>
<p><b>Tell me more about the name – Cozy. </b></p>
<p><span style="font-weight: 400;">It’s enough to hear it to feel relaxed. We wanted a name that makes it clear that there are pleasure and happiness waiting for you at our showroom. And they will be carried along to your home, together with the satisfaction of getting the pieces you love. This is what we do, and this is why we do it. </span></p>
<p><i><span style="font-weight: 400;">Cozy showroom is located in 1/1 Lagoon Rd. Cherngtalay, Thalang. For more information call 076270847 or send an email to cozy_company@yahoo.com</span></i></p>
<div class="wpnn_wraper">
    <a href="https://RealLifePhuket.com/?p=21073" class="wpnn_link wpnn_rotate easeOutCirc">
      <div class="wpnn_prev_img" style="background: url(https://i0.wp.com/RealLifePhuket.com/wp-content/uploads/2019/07/David-Martin-Oceans-For-All.png?resize=180%2C180&ssl=1) 50% center / cover; "></div>
      <div class="wpnn_prev"><i class="fa fa-angle-double-left wpnn_prev_icon" aria-hidden="true"></i>Previous Post</div>
      <div class="wpnn_prev_descr">All For The Oceans, Oceans For All </div>
    </a>
  </div><div class="essb_links essb_displayed_bottom essb_share essb_template_clear-retina essb_787668033 essb_button_animation6 print-no" id="essb_displayed_bottom_787668033" data-essb-postid="21085" data-essb-position="bottom" data-essb-button-style="icon" data-essb-template="clear-retina" data-essb-counter-pos="hidden" data-essb-url="https://RealLifePhuket.com/en/personalities/keeping-it-cozy/" data-essb-twitter-url="https://RealLifePhuket.com/en/personalities/keeping-it-cozy/" data-essb-instance="787668033"><ul class="essb_links_list essb_force_hide_name essb_force_hide"><li class="essb_item essb_link_facebook nolightbox"> <a href="https://www.facebook.com/sharer/sharer.php?u=https://RealLifePhuket.com/en/personalities/keeping-it-cozy/&t=Keeping+it+Cozy" title="" onclick="essb.window(&#39;https://www.facebook.com/sharer/sharer.php?u=https://RealLifePhuket.com/en/personalities/keeping-it-cozy/&t=Keeping+it+Cozy&#39;,&#39;facebook&#39;,&#39;787668033&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_facebook"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_twitter nolightbox"> <a href="#" title="" onclick="essb.window(&#39;https://twitter.com/intent/tweet?text=Keeping+it+Cozy&amp;url=https://wp.me/p5XJaJ-5u5&amp;counturl=https://RealLifePhuket.com/en/personalities/keeping-it-cozy/&#39;,&#39;twitter&#39;,&#39;787668033&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_twitter"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_mail nolightbox"> <a href="#" title="" onclick="essb_open_mailform(&#39;787668033&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_mail"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_print nolightbox"> <a href="#" title="" onclick="essb.print(&#39;787668033&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_print"></span><span class="essb_network_name essb_noname"></span></a></li></ul></div><div class="essb_break_scroll"></div>																																										<footer class="article-tags entry-footer">
			<div>
		<strong>Tags:</strong> 
		<a href="https://RealLifePhuket.com/en/tag/sui-juthakorn/" title="">Sui Juthakorn</a>	</div>
</footer>
							 
<div class="category_container author-information">
	<div class="inner">
		<section id="authorpage" class="authorpage">
				<img src="https://i1.wp.com/RealLifePhuket.com/wp-content/uploads/2018/02/Our-Team-1-1.jpg?fit=111%2C164&amp;ssl=1" width="111" height="164" alt="Maciek Klimowicz" class="avatar avatar-164 wp-user-avatar wp-user-avatar-164 alignnone photo jetpack-lazy-image" data-lazy-src="https://i1.wp.com/RealLifePhuket.com/wp-content/uploads/2018/02/Our-Team-1-1.jpg?fit=111%2C164&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img src="https://i1.wp.com/RealLifePhuket.com/wp-content/uploads/2018/02/Our-Team-1-1.jpg?fit=111%2C164&ssl=1" width="111" height="164" alt="Maciek Klimowicz" class="avatar avatar-164 wp-user-avatar wp-user-avatar-164 alignnone photo" /></noscript>	<div class="author-content">
		<h5><a href="https://RealLifePhuket.com/en/author/maciek-klimowicz/">Maciek Klimowicz</a></h5>
					<h4>Editor-in-Chief</h4>
				<p>Maciek Klimowicz is the Editor in Chief at Real Life Phuket. Food, wine, culture and travel are some of the things he enjoys and writes about - luckily Phuket provides plenty of all. Contact Maciek on editor@rl-phuket.com</p>
											</div>
			</section>
	</div>
</div>
													</div>
					</div>
				</div>
					<aside class="share-article hide-on-print share-article-single  hide-for-medium">
										    		<a href="https://RealLifePhuket.com/en/personalities/keeping-it-cozy/" class="boxed-icon comment style1"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="13px" height="13.091px" viewBox="0 0 13 13.091" enable-background="new 0 0 13 13.091" xml:space="preserve">
<path d="M13,0.919v9.188c0,0.504-0.413,0.918-0.92,0.918H6.408l-2.136,1.838C3.999,13.094,3.62,13.166,3.284,13
	c-0.321-0.137-0.528-0.461-0.528-0.826v-1.148H0.919C0.413,11.025,0,10.611,0,10.107V0.919C0,0.414,0.413,0,0.919,0H12.08
	C12.587,0,13,0.414,13,0.919z M12.08,0.919H0.919v9.188h2.756v2.066l2.389-2.066h6.017V0.919z"/>
</svg><span>0</span></a>
	</aside>
					<aside class="post-bottom-meta hide">
		<meta itemprop="mainEntityOfPage" content="https://RealLifePhuket.com/en/personalities/keeping-it-cozy/">
		<span class="vcard author" itemprop="author" content="Maciek Klimowicz">
			<span class="fn">Maciek Klimowicz</span>
		</span>
		<time class="time publised entry-date" datetime="2019-07-30T11:51:05+00:00" itemprop="datePublished" content="2019-07-30T11:51:05+00:00">Tuesday July 30th, 2019</time>
		<meta itemprop="dateModified" class="updated" content="2019-07-30T11:51:05+00:00">
		<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="Real Life in Phuket">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="https://RealLifePhuket.com/wp-content/themes/thevoux-wp/assets/img/logo.png">
			</span>
		</span>
		<span itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
			<meta itemprop="url" content="https://i1.wp.com/RealLifePhuket.com/wp-content/uploads/2019/07/Cozy-3.png?fit=711%2C523&amp;ssl=1">
			<meta itemprop="width" content="711" />
			<meta itemprop="height" content="523" />
		</span>
	</aside>
				</article>
								</div>
					<aside class="sidebar small-12 medium-4 columns">
	<div class="sidebar_inner fixed-me style1">
		<div id="media_image-3" class="widget style5 widget_media_image"><a href="https://aquella.com?utm_source=Digital&#038;utm_medium=Real_Life&#038;utm_campaign=Banner_330x330_1"><img width="330" height="330" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="image wp-image-20342  attachment-full size-full thb-lazyload lazyload jetpack-lazy-image" alt="" style="max-width: 100%; height: auto;" data-src="https://i1.wp.com/RealLifePhuket.com/wp-content/uploads/2019/03/330x330_flat_V4.jpg?fit=330%2C330&amp;ssl=1" data-sizes="auto" data-srcset="https://i1.wp.com/RealLifePhuket.com/wp-content/uploads/2019/03/330x330_flat_V4.jpg?w=330&amp;ssl=1 330w, https://i1.wp.com/RealLifePhuket.com/wp-content/uploads/2019/03/330x330_flat_V4.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/RealLifePhuket.com/wp-content/uploads/2019/03/330x330_flat_V4.jpg?resize=300%2C300&amp;ssl=1 300w, https://i1.wp.com/RealLifePhuket.com/wp-content/uploads/2019/03/330x330_flat_V4.jpg?resize=180%2C180&amp;ssl=1 180w, https://i1.wp.com/RealLifePhuket.com/wp-content/uploads/2019/03/330x330_flat_V4.jpg?resize=90%2C90&amp;ssl=1 90w, https://i1.wp.com/RealLifePhuket.com/wp-content/uploads/2019/03/330x330_flat_V4.jpg?resize=270%2C270&amp;ssl=1 270w, https://i1.wp.com/RealLifePhuket.com/wp-content/uploads/2019/03/330x330_flat_V4.jpg?resize=20%2C20&amp;ssl=1 20w, https://i1.wp.com/RealLifePhuket.com/wp-content/uploads/2019/03/330x330_flat_V4.jpg?resize=225%2C225&amp;ssl=1 225w" data-attachment-id="20342" data-permalink="https://RealLifePhuket.com/en/330x330_flat_v4/" data-orig-file="https://i1.wp.com/RealLifePhuket.com/wp-content/uploads/2019/03/330x330_flat_V4.jpg?fit=330%2C330&amp;ssl=1" data-orig-size="330,330" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="330x330_flat_V4" data-image-description="" data-medium-file="https://i1.wp.com/RealLifePhuket.com/wp-content/uploads/2019/03/330x330_flat_V4.jpg?fit=300%2C300&amp;ssl=1" data-large-file="https://i1.wp.com/RealLifePhuket.com/wp-content/uploads/2019/03/330x330_flat_V4.jpg?fit=330%2C330&amp;ssl=1" data-lazy-sizes="(max-width: 330px) 100vw, 330px" data-lazy-src="" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div><div id="custom_html-5" class="widget_text widget style5 widget_custom_html"><strong><span>Like Us on Facebook</span></strong><div class="textwidget custom-html-widget"><iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Freallifephuket%2F&tabs=likes&width=300&height=214&small_header=false&adapt_container_width=false&hide_cover=false&show_facepile=true&appId=215039631872968" width="300" height="214" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowtransparency="true"></iframe></div></div><div id="thb_latestimages_widget-2" class="widget style5 widget_latestimages"><strong><span>You might also like</span></strong><ul><li itemscope itemtype="http://schema.org/Article" class="post listing post-21085 type-post status-publish format-standard has-post-thumbnail hentry category-architecture-and-design category-personalities tag-sui-juthakorn">
	 
	<a class="figure  " href="https://RealLifePhuket.com/en/personalities/keeping-it-cozy/" rel="bookmark" title="Keeping it Cozy">
				<img width="150" height="150" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="attachment-thumbnail size-thumbnail thb-lazyload lazyload wp-post-image jetpack-lazy-image" alt="" data-src="https://i1.wp.com/RealLifePhuket.com/wp-content/uploads/2019/07/Cozy-3.png?resize=150%2C150&amp;ssl=1" data-sizes="auto" data-srcset="https://i1.wp.com/RealLifePhuket.com/wp-content/uploads/2019/07/Cozy-3.png?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/RealLifePhuket.com/wp-content/uploads/2019/07/Cozy-3.png?resize=180%2C180&amp;ssl=1 180w, https://i1.wp.com/RealLifePhuket.com/wp-content/uploads/2019/07/Cozy-3.png?resize=90%2C90&amp;ssl=1 90w, https://i1.wp.com/RealLifePhuket.com/wp-content/uploads/2019/07/Cozy-3.png?resize=450%2C450&amp;ssl=1 450w, https://i1.wp.com/RealLifePhuket.com/wp-content/uploads/2019/07/Cozy-3.png?resize=270%2C270&amp;ssl=1 270w, https://i1.wp.com/RealLifePhuket.com/wp-content/uploads/2019/07/Cozy-3.png?resize=20%2C20&amp;ssl=1 20w" data-attachment-id="21088" data-permalink="https://RealLifePhuket.com/en/personalities/keeping-it-cozy/attachment/cozy-3/" data-orig-file="https://i1.wp.com/RealLifePhuket.com/wp-content/uploads/2019/07/Cozy-3.png?fit=711%2C523&amp;ssl=1" data-orig-size="711,523" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Cozy (3)" data-image-description="" data-medium-file="https://i1.wp.com/RealLifePhuket.com/wp-content/uploads/2019/07/Cozy-3.png?fit=300%2C221&amp;ssl=1" data-large-file="https://i1.wp.com/RealLifePhuket.com/wp-content/uploads/2019/07/Cozy-3.png?fit=711%2C523&amp;ssl=1" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />	</a>
		<div class="listing_content">
					<div class="thb-post-top">
				<aside class="post-meta style1">
			<a href="https://RealLifePhuket.com/en/category/architecture-and-design/" class="cat-architecture-and-design" aria-label="Architecture &amp; Design">Architecture &amp; Design</a><i>,</i> <a href="https://RealLifePhuket.com/en/category/personalities/" class="cat-personalities" aria-label="Personalities">Personalities</a>		</aside>
				</div>
					<header class="post-title entry-header">
			<h6 class="entry-title" itemprop="name headline"><a href="https://RealLifePhuket.com/en/personalities/keeping-it-cozy/" title="Keeping it Cozy">Keeping it Cozy</a></h6>		</header>
					<aside class="post-bottom-meta hide">
		<meta itemprop="mainEntityOfPage" content="https://RealLifePhuket.com/en/personalities/keeping-it-cozy/">
		<span class="vcard author" itemprop="author" content="Maciek Klimowicz">
			<span class="fn">Maciek Klimowicz</span>
		</span>
		<time class="time publised entry-date" datetime="2019-07-30T11:51:05+00:00" itemprop="datePublished" content="2019-07-30T11:51:05+00:00">Tuesday July 30th, 2019</time>
		<meta itemprop="dateModified" class="updated" content="2019-07-30T11:51:05+00:00">
		<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="Real Life in Phuket">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="https://RealLifePhuket.com/wp-content/themes/thevoux-wp/assets/img/logo.png">
			</span>
		</span>
		<span itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
			<meta itemprop="url" content="https://i1.wp.com/RealLifePhuket.com/wp-content/uploads/2019/07/Cozy-3.png?fit=711%2C523&amp;ssl=1">
			<meta itemprop="width" content="711" />
			<meta itemprop="height" content="523" />
		</span>
	</aside>
		</div>
</li><li itemscope itemtype="http://schema.org/Article" class="post listing post-21073 type-post status-publish format-standard has-post-thumbnail hentry category-lifestyle-and-leisure category-personalities tag-oceans-for-all">
	 
	<a class="figure  " href="https://RealLifePhuket.com/en/personalities/all-for-the-oceans-oceans-for-all/" rel="bookmark" title="All For The Oceans, Oceans For All ">
				<img width="150" height="150" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="attachment-thumbnail size-thumbnail thb-lazyload lazyload wp-post-image jetpack-lazy-image" alt="" data-src="https://i0.wp.com/RealLifePhuket.com/wp-content/uploads/2019/07/David-Martin-Oceans-For-All.png?resize=150%2C150&amp;ssl=1" data-sizes="auto" data-srcset="https://i0.wp.com/RealLifePhuket.com/wp-content/uploads/2019/07/David-Martin-Oceans-For-All.png?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/RealLifePhuket.com/wp-content/uploads/2019/07/David-Martin-Oceans-For-All.png?resize=180%2C180&amp;ssl=1 180w, https://i0.wp.com/RealLifePhuket.com/wp-content/uploads/2019/07/David-Martin-Oceans-For-All.png?resize=90%2C90&amp;ssl=1 90w, https://i0.wp.com/RealLifePhuket.com/wp-content/uploads/2019/07/David-Martin-Oceans-For-All.png?resize=450%2C450&amp;ssl=1 450w, https://i0.wp.com/RealLifePhuket.com/wp-content/uploads/2019/07/David-Martin-Oceans-For-All.png?resize=270%2C270&amp;ssl=1 270w, https://i0.wp.com/RealLifePhuket.com/wp-content/uploads/2019/07/David-Martin-Oceans-For-All.png?resize=20%2C20&amp;ssl=1 20w" data-attachment-id="21074" data-permalink="https://RealLifePhuket.com/en/personalities/all-for-the-oceans-oceans-for-all/attachment/david-martin-oceans-for-all/" data-orig-file="https://i0.wp.com/RealLifePhuket.com/wp-content/uploads/2019/07/David-Martin-Oceans-For-All.png?fit=996%2C686&amp;ssl=1" data-orig-size="996,686" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="David Martin Oceans For All" data-image-description="" data-medium-file="https://i0.wp.com/RealLifePhuket.com/wp-content/uploads/2019/07/David-Martin-Oceans-For-All.png?fit=300%2C207&amp;ssl=1" data-large-file="https://i0.wp.com/RealLifePhuket.com/wp-content/uploads/2019/07/David-Martin-Oceans-For-All.png?fit=996%2C686&amp;ssl=1" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />	</a>
		<div class="listing_content">
					<div class="thb-post-top">
				<aside class="post-meta style1">
			<a href="https://RealLifePhuket.com/en/category/lifestyle-and-leisure/" class="cat-lifestyle-and-leisure" aria-label="Lifestyle &amp; Leisure">Lifestyle &amp; Leisure</a><i>,</i> <a href="https://RealLifePhuket.com/en/category/personalities/" class="cat-personalities" aria-label="Personalities">Personalities</a>		</aside>
				</div>
					<header class="post-title entry-header">
			<h6 class="entry-title" itemprop="name headline"><a href="https://RealLifePhuket.com/en/personalities/all-for-the-oceans-oceans-for-all/" title="All For The Oceans, Oceans For All ">All For The Oceans, Oceans For All </a></h6>		</header>
					<aside class="post-bottom-meta hide">
		<meta itemprop="mainEntityOfPage" content="https://RealLifePhuket.com/en/personalities/all-for-the-oceans-oceans-for-all/">
		<span class="vcard author" itemprop="author" content="Maciek Klimowicz">
			<span class="fn">Maciek Klimowicz</span>
		</span>
		<time class="time publised entry-date" datetime="2019-07-24T12:19:12+00:00" itemprop="datePublished" content="2019-07-24T12:19:12+00:00">Wednesday July 24th, 2019</time>
		<meta itemprop="dateModified" class="updated" content="2019-07-24T12:19:12+00:00">
		<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="Real Life in Phuket">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="https://RealLifePhuket.com/wp-content/themes/thevoux-wp/assets/img/logo.png">
			</span>
		</span>
		<span itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
			<meta itemprop="url" content="https://i0.wp.com/RealLifePhuket.com/wp-content/uploads/2019/07/David-Martin-Oceans-For-All.png?fit=996%2C686&amp;ssl=1">
			<meta itemprop="width" content="996" />
			<meta itemprop="height" content="686" />
		</span>
	</aside>
		</div>
</li><li itemscope itemtype="http://schema.org/Article" class="post listing post-21066 type-post status-publish format-standard has-post-thumbnail hentry category-education-and-kids tag-philipp-graf-von-hardenberg">
	 
	<a class="figure  " href="https://RealLifePhuket.com/en/education-and-kids/equal-opportunity-starts-in-kindergarten/" rel="bookmark" title="Equal Opportunity Starts in Kindergarten">
				<img width="150" height="150" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="attachment-thumbnail size-thumbnail thb-lazyload lazyload wp-post-image jetpack-lazy-image" alt="" data-src="https://i1.wp.com/RealLifePhuket.com/wp-content/uploads/2019/07/Education-column-kid-paint-child.png?resize=150%2C150&amp;ssl=1" data-sizes="auto" data-srcset="https://i1.wp.com/RealLifePhuket.com/wp-content/uploads/2019/07/Education-column-kid-paint-child.png?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/RealLifePhuket.com/wp-content/uploads/2019/07/Education-column-kid-paint-child.png?resize=180%2C180&amp;ssl=1 180w, https://i1.wp.com/RealLifePhuket.com/wp-content/uploads/2019/07/Education-column-kid-paint-child.png?resize=90%2C90&amp;ssl=1 90w, https://i1.wp.com/RealLifePhuket.com/wp-content/uploads/2019/07/Education-column-kid-paint-child.png?resize=450%2C450&amp;ssl=1 450w, https://i1.wp.com/RealLifePhuket.com/wp-content/uploads/2019/07/Education-column-kid-paint-child.png?resize=270%2C270&amp;ssl=1 270w, https://i1.wp.com/RealLifePhuket.com/wp-content/uploads/2019/07/Education-column-kid-paint-child.png?resize=20%2C20&amp;ssl=1 20w" data-attachment-id="21067" data-permalink="https://RealLifePhuket.com/en/education-and-kids/equal-opportunity-starts-in-kindergarten/attachment/education-column-kid-paint-child/" data-orig-file="https://i1.wp.com/RealLifePhuket.com/wp-content/uploads/2019/07/Education-column-kid-paint-child.png?fit=1137%2C760&amp;ssl=1" data-orig-size="1137,760" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Education column kid paint child" data-image-description="" data-medium-file="https://i1.wp.com/RealLifePhuket.com/wp-content/uploads/2019/07/Education-column-kid-paint-child.png?fit=300%2C201&amp;ssl=1" data-large-file="https://i1.wp.com/RealLifePhuket.com/wp-content/uploads/2019/07/Education-column-kid-paint-child.png?fit=1024%2C684&amp;ssl=1" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />	</a>
		<div class="listing_content">
					<div class="thb-post-top">
				<aside class="post-meta style1">
			<a href="https://RealLifePhuket.com/en/category/education-and-kids/" class="cat-education-and-kids" aria-label="Education &amp; Kids">Education &amp; Kids</a>		</aside>
				</div>
					<header class="post-title entry-header">
			<h6 class="entry-title" itemprop="name headline"><a href="https://RealLifePhuket.com/en/education-and-kids/equal-opportunity-starts-in-kindergarten/" title="Equal Opportunity Starts in Kindergarten">Equal Opportunity Starts in Kindergarten</a></h6>		</header>
					<aside class="post-bottom-meta hide">
		<meta itemprop="mainEntityOfPage" content="https://RealLifePhuket.com/en/education-and-kids/equal-opportunity-starts-in-kindergarten/">
		<span class="vcard author" itemprop="author" content="Philipp Graf von Hardenberg">
			<span class="fn">Philipp Graf von Hardenberg</span>
		</span>
		<time class="time publised entry-date" datetime="2019-07-23T09:02:42+00:00" itemprop="datePublished" content="2019-07-23T09:02:42+00:00">Tuesday July 23rd, 2019</time>
		<meta itemprop="dateModified" class="updated" content="2019-07-23T12:44:07+00:00">
		<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="Real Life in Phuket">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="https://RealLifePhuket.com/wp-content/themes/thevoux-wp/assets/img/logo.png">
			</span>
		</span>
		<span itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
			<meta itemprop="url" content="https://i1.wp.com/RealLifePhuket.com/wp-content/uploads/2019/07/Education-column-kid-paint-child.png?fit=1137%2C760&amp;ssl=1">
			<meta itemprop="width" content="1137" />
			<meta itemprop="height" content="760" />
		</span>
	</aside>
		</div>
</li></ul></div>	</div>
</aside>		 	</div>
	</div>
			</div>
		</div><!-- End role["main"] -->
			<!-- Start Footer -->
<!-- Please call pinit.js only once per page -->
<footer id="footer" class="style1 center-align-text  light">
	<div class="row no-padding  center-align">
		    <div class="small-12 medium-4 columns">
    	<div id="mc4wp_form_widget-2" class="widget style5 widget_mc4wp_form_widget"><strong><span>Sing up for our newsletter</span></strong><script>(function() {
	if (!window.mc4wp) {
		window.mc4wp = {
			listeners: [],
			forms    : {
				on: function (event, callback) {
					window.mc4wp.listeners.push({
						event   : event,
						callback: callback
					});
				}
			}
		}
	}
})();
</script><!-- Mailchimp for WordPress v4.5.3 - https://wordpress.org/plugins/mailchimp-for-wp/ --><form id="mc4wp-form-1" class="mc4wp-form mc4wp-form-18548" method="post" data-id="18548" data-name="RL Newsletter Subscription Form" ><div class="mc4wp-form-fields"><p>
    <input type="text" name="FNAME" placeholder="Your name">
<br>
	<input type="email" name="EMAIL" placeholder="Your email address" required />
<br>
	<input type="submit" value="Subscribe" />
</p></div><label style="display: none !important;">Leave this field empty if you're human: <input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></label><input type="hidden" name="_mc4wp_timestamp" value="1564462415" /><input type="hidden" name="_mc4wp_form_id" value="18548" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-1" /><div class="mc4wp-response"></div></form><!-- / Mailchimp for WordPress Plugin --></div>    </div>
    <div class="small-12 medium-4 columns">
    	<div id="text-21" class="widget style5 widget_text">			<div class="textwidget"><p><img style="display: block; margin: 0 auto 0px;" src="https://i1.wp.com/RealLifePhuket.com/wp-content/uploads/2017/12/Railand-LOGO.png?w=200" data-recalc-dims="1" data-lazy-src="https://i1.wp.com/RealLifePhuket.com/wp-content/uploads/2017/12/Railand-LOGO.png?w=200&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img style="display: block; margin: 0 auto 0px;" src="https://i1.wp.com/RealLifePhuket.com/wp-content/uploads/2017/12/Railand-LOGO.png?w=200" data-recalc-dims="1" /></noscript></p>
<p class="text-center" style="font-size: 13px; color: #767676;">47 Lagoon Road, Cherngtalay, Thalang, Phuket 83110 Thailand Tel: +66 84 84 55 111, Fax: +66 (0) 76 32 44 48</p>
<p>Copyright © 2018 Railand Media Co., Ltd. All rights reserved. Reproduction in whole or in part without permission is prohibited.</p>
<p><a href="https://reallifephuket.com/en/privacy-policy/">Privacy Policy</a></p>
</div>
		</div>    </div>
    <div class="small-12 medium-4 columns">
        <div id="text-24" class="widget style5 widget_text">			<div class="textwidget"><div id="sb_instagram" class="sbi sbi_mob_col_auto sbi_fixed_height  sbi_col_3" style="width:100%; height:500px; padding-bottom: 6px; " data-id="1526152177" data-num="9" data-res="auto" data-cols="3" data-options='{&quot;sortby&quot;: &quot;none&quot;, &quot;showbio&quot;: &quot;false&quot;,&quot;feedID&quot;: &quot;1526152177&quot;, &quot;headercolor&quot;: &quot;&quot;, &quot;imagepadding&quot;: &quot;3&quot;,&quot;mid&quot;: &quot;M2E4MWE5Zg==&quot;, &quot;disablecache&quot;: &quot;false&quot;, &quot;sbiCacheExists&quot;: &quot;true&quot;,&quot;callback&quot;: &quot;MjdmOWMxNWMyMGY5.NGI5YjhiNTFiMjdmMGZhMTE1MWU=&quot;, &quot;sbiHeaderCache&quot;: &quot;true&quot;}'>
<div class="sb_instagram_header" style="padding: 6px; padding-bottom: 0;"></div>
<div id="sbi_images" style="padding: 3px;">
<div class="sbi_loader"></div>
</div>
<div id="sbi_load" class="sbi_hidden"><a class="sbi_load_btn" href="javascript:void(0);" style="display: none; "><span class="sbi_btn_text">Load More&#8230;</span><span class="sbi_loader sbi_hidden"></span></a><span class="sbi_follow_btn"><a href="https://www.instagram.com/" style="" target="_blank" rel="noopener noreferrer"><i class="fa fab fa-instagram"></i>Follow on Instagram</a></span></div>
</div>
<p><script type="text/javascript">var sb_instagram_js_options = {"sb_instagram_at":"1526152177.M2E4MWE5Zg==.MjdmOWMxNWMyMGY5.NGI5YjhiNTFiMjdmMGZhMTE1MWU=", "font_method":"svg"};</script><script type='text/javascript' src='https://RealLifePhuket.com/wp-content/plugins/instagram-feed/js/sb-instagram.min.js?ver=1.12.1'></script></p>
</div>
		</div>    </div>
      </div>
</footer>
<!-- End Footer -->
	</div> <!-- End #content-container -->
</div> <!-- End #wrapper -->
<div class="essb-mobile-sharebottom" data-hideend="false" data-hideend-percent="" data-show-percent="" data-responsive="true"><div class="essb_links essb_counter_modern_right essb_displayed_sharebottom essb_share essb_template_big essb_1810249336 essb_width_columns_5 essb_nospace print-no" id="essb_displayed_sharebottom_1810249336" data-essb-postid="21085" data-essb-position="sharebottom" data-essb-button-style="icon" data-essb-template="big" data-essb-counter-pos="right" data-essb-url="https://RealLifePhuket.com/en/personalities/keeping-it-cozy/" data-essb-twitter-url="https://RealLifePhuket.com/en/personalities/keeping-it-cozy/" data-essb-instance="1810249336"><ul class="essb_links_list essb_force_hide_name essb_force_hide"><li class="essb_item essb_link_facebook nolightbox"> <a href="https://www.facebook.com/sharer/sharer.php?u=https://RealLifePhuket.com/en/personalities/keeping-it-cozy/&t=Keeping+it+Cozy" title="" onclick="essb.window(&#39;https://www.facebook.com/sharer/sharer.php?u=https://RealLifePhuket.com/en/personalities/keeping-it-cozy/&t=Keeping+it+Cozy&#39;,&#39;facebook&#39;,&#39;1810249336&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_facebook"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_twitter nolightbox"> <a href="#" title="" onclick="essb.window(&#39;https://twitter.com/intent/tweet?text=Keeping+it+Cozy&amp;url=https://wp.me/p5XJaJ-5u5&amp;counturl=https://RealLifePhuket.com/en/personalities/keeping-it-cozy/&#39;,&#39;twitter&#39;,&#39;1810249336&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_twitter"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_google nolightbox"> <a href="https://plus.google.com/share?url=https://RealLifePhuket.com/en/personalities/keeping-it-cozy/" title="" onclick="essb.window(&#39;https://plus.google.com/share?url=https://RealLifePhuket.com/en/personalities/keeping-it-cozy/&#39;,&#39;google&#39;,&#39;1810249336&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_google"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_pinterest nolightbox"> <a href="#" title="" onclick="essb.pinterest_picker(&#39;1810249336&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_pinterest"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_linkedin nolightbox"> <a href="https://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=Keeping+it+Cozy&amp;url=https://RealLifePhuket.com/en/personalities/keeping-it-cozy/" title="" onclick="essb.window(&#39;https://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=Keeping+it+Cozy&amp;url=https://RealLifePhuket.com/en/personalities/keeping-it-cozy/&#39;,&#39;linkedin&#39;,&#39;1810249336&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_linkedin"></span><span class="essb_network_name essb_noname"></span></a></li></ul></div></div>		<div id="mailchimp-top-bar" class="mctb mctb-sticky mctb-position-bottom mctb-big">
			<!-- MailChimp Top Bar v1.3.2 - https://wordpress.org/plugins/mailchimp-top-bar/ -->
			<div class="mctb-bar" style="display: none">
				<form method="post" >
										<label class="mctb-label" for="mailchimp-top-bar__email">Get the most out of Phuket with our newsletter</label>
										<input type="email" name="email" placeholder="Your email address.." class="mctb-email" required id="mailchimp-top-bar__email" />
					<input type="text"  name="email_confirm" placeholder="Confirm your email" value="" autocomplete="off" tabindex="-1" class="mctb-email-confirm" />
										<input type="submit" value="Sign me up" class="mctb-button" />
										<input type="hidden" name="_mctb" value="1" />
					<input type="hidden" name="_mctb_no_js" value="1" />
					<input type="hidden" name="_mctb_timestamp" value="1564462415" />
				</form>
							</div>

			<!-- / MailChimp Top Bar -->
		</div>
				<a href="#" title="Scroll To Top" id="scroll_totop">
			<svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 width="15.983px" height="11.837px" viewBox="0 0 15.983 11.837" enable-background="new 0 0 15.983 11.837" xml:space="preserve"><path class="thb-arrow-head" d="M1.486,5.924l4.845-4.865c0.24-0.243,0.24-0.634,0-0.876c-0.242-0.243-0.634-0.243-0.874,0L0.18,5.481
		c-0.24,0.242-0.24,0.634,0,0.876l5.278,5.299c0.24,0.241,0.632,0.241,0.874,0c0.24-0.241,0.24-0.634,0-0.876L1.486,5.924z"/><path class="thb-arrow-line" d="M15.982,5.92c0,0.328-0.264,0.593-0.592,0.593H0.592C0.264,6.513,0,6.248,0,5.92c0-0.327,0.264-0.591,0.592-0.591h14.799
		C15.719,5.329,15.982,5.593,15.982,5.92z"/></svg>		</a>
	<div id="cookie-law-info-bar"><span>This website uses cookies to improve your experience. We'll assume you're ok with this, but you can opt-out if you wish.<a  data-cli_action="accept" id="cookie_action_close_header"  class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button" style="display:inline-block; ">Accept</a> <a href='https://reallifephuket.com/en/privacy-policy/' id="CONSTANT_OPEN_URL" target="_blank"  class="cli-plugin-main-link"  style="display:inline-block;" >Read More</a></span></div><div id="cookie-law-info-again" style="display:none;"><span id="cookie_hdr_showagain">Privacy & Cookies Policy</span></div><div class="cli-modal" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="exampleModalCenterTitle" aria-hidden="true">
  <div class="cli-modal-dialog" role="document">
    <div class="cli-modal-content cli-bar-popup">
      <button type="button" class="cli-modal-close" id="cliModalClose">
        <svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg>
      </button>
      <div class="cli-modal-body">
        <div class="cli-container-fluid cli-tab-container">
    <div class="cli-row">
        <div class="cli-col-12 cli-align-items-stretch cli-px-0">
            <div class="cli-privacy-overview">
                                <h4></h4>                                         
                <div class="cli-privacy-content">
                    <p class="cli-privacy-content-text"></p>
                </div>
                <a class="cli-privacy-readmore" data-readmore-text="Show more" data-readless-text="Show less"></a>            </div>
        </div>  
        <div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container">
            <div class="cli-tab-section cli-privacy-tab">
                <div class="cli-tab-header">
                    <a class="cli-nav-link cli-settings-mobile" >
                                            </a>
                </div>
                <div class="cli-tab-content">
                    <div class="cli-tab-pane cli-fade">
                        <p></p>
                    </div>
                </div>

            </div>
                            <div class="cli-tab-section">
                <div class="cli-tab-header">
                    <a class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab" >
                        Necessary 
                    </a>
                
                    <span class="cli-necessary-caption">Always Enabled</span>                 </div>
                <div class="cli-tab-content">
                    <div class="cli-tab-pane cli-fade" data-id="necessary">
                        <p></p>
                    </div>
                </div>
                </div>
                            <div class="cli-tab-section">
                <div class="cli-tab-header">
                    <a class="cli-nav-link cli-settings-mobile" data-target="non-necessary" data-toggle="cli-toggle-tab" >
                        Non-necessary 
                    </a>
                <div class="cli-switch">
                        <input type="checkbox" id="checkbox-non-necessary" class="cli-user-preference-checkbox" data-id="checkbox-non-necessary" checked />
                        <label for="checkbox-non-necessary" class="cli-slider" data-cli-enable="Enabled" data-cli-disable="Disabled">Non-necessary</label>
                    </div>                </div>
                <div class="cli-tab-content">
                    <div class="cli-tab-pane cli-fade" data-id="non-necessary">
                        <p></p>
                    </div>
                </div>
                </div>
                       
        </div>
    </div> 
</div> 
      </div>
    </div>
  </div>
</div>
<div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div>
<div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div>
<script type="text/javascript">
  /* <![CDATA[ */
  cli_cookiebar_settings='{"animate_speed_hide":"500","animate_speed_show":"500","background":"#fff","border":"#444","border_on":false,"button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#fff","button_1_as_button":true,"button_1_new_win":false,"button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":false,"button_2_hidebar":false,"button_3_button_colour":"#000","button_3_button_hover":"#000000","button_3_link_colour":"#fff","button_3_as_button":true,"button_3_new_win":false,"button_4_button_colour":"#000","button_4_button_hover":"#000000","button_4_link_colour":"#fff","button_4_as_button":true,"font_family":"inherit","header_fix":false,"notify_animate_hide":true,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":false,"scroll_close_reload":false,"accept_close_reload":false,"reject_close_reload":false,"showagain_tab":true,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#000","show_once_yn":false,"show_once":"10000","logging_on":false,"as_popup":false,"popup_overlay":true,"bar_heading_text":"","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"left"}';
  /* ]]> */
</script><!-- Instagram Feed JS -->
<script type="text/javascript">
var sbiajaxurl = "https://RealLifePhuket.com/wp-admin/admin-ajax.php";
</script>
	<div style="display:none">
	<div class="grofile-hash-map-a40d71f30727ffc839653cae372ce9dd">
	</div>
	</div>
<aside class="thb-cookie-bar">
	<div class="thb-cookie-text">
  	<p>Our site uses cookies. Learn more about our use of cookies: <a href="#">Cookie Policy</a></p>	</div>
	<a class="button transparent-white mini">ACCEPT</a>
</aside>

		<!-- BNE Flyouts -->
		<div class="bne-flyout-wrapper">

			<div class="flyout-overlay flyout-overlay-ios"></div>


			<div id="flyout-container-id-16979"><div class="flyout-trigger-id-16979 flyout-trigger trigger-right hide_on_tablet hide_on_mobile trigger-button" style="top: 40%; background-color: #e4003a; ">RL MAGAZINE Latest Issue</div>
					<!-- Build Flyout Content -->
					<div id="flyout-content-id-16979" class="sidr">
						<div class="flyout-content slide">

							<!-- Flyout Header Buttons -->
							<div class="flyout-header-buttons">
								<div class="flyout-close-button flyout-close">
									<svg class="bne-icon-svg bne-icon-close" xmlns="http://www.w3.org/2000/svg" width="12" height="12" viewBox="0 0 24 24"><path d="M24 20.188l-8.315-8.209 8.2-8.282-3.697-3.697-8.212 8.318-8.31-8.203-3.666 3.666 8.321 8.24-8.206 8.313 3.666 3.666 8.237-8.318 8.285 8.203z"/></svg>
								</div>
															</div>


							<div class="flyout-content-body"><h3 style="text-align: center;"><strong>Latest Issue</strong></h3>
<p><a href="https://RealLifePhuket.com/wp-content/uploads/2019/07/COVER.png"><img class="aligncenter size-full wp-image-20912" src="https://RealLifePhuket.com/wp-content/uploads/2019/07/COVER.png" alt="" width="639" height="887" /></a></p>
<p style="text-align: center;"><strong><a href="https://issuu.com/reallifephuket/docs/rl_16_56__light" target="_blank" rel="noopener noreferrer">Click here to read online</a></strong></p>
<p>RL Magazine is the only 100% Phuket focused lifestyle publication on the island accessible to both English and Russian language speakers. Grab your copy today in one of more than 300 locations across Phuket or read it online, <a href="https://reallifephuket.com/en/news/rl-magazine-issue-55-out-now/" target="_blank" rel="noopener noreferrer">here</a>.</p>
<p>email: <a href="mailto:info@RealLifePhuket.com">info@RealLifePhuket.com</a><br />
Tel: +66 84 84 55 111<br />
Fax: +66 76 32 44 48</p>
<p>The office is open from 8 AM to 5 PM Monday through Friday except for holidays.</p>
</div>
							<div class="clear"></div>
						</div><!-- .flyout-content (end) -->
					</div><!-- #flyout-content-ID.sidr (end) -->


				</div><!-- #flyout-container (end) -->


			
		</div><!-- .bne-flyout-wrapper (end) -->

	<script>(function() {function addEventListener(element,event,handler) {
	if(element.addEventListener) {
		element.addEventListener(event,handler, false);
	} else if(element.attachEvent){
		element.attachEvent('on'+event,handler);
	}
}function maybePrefixUrlField() {
	if(this.value.trim() !== '' && this.value.indexOf('http') !== 0) {
		this.value = "http://" + this.value;
	}
}

var urlFields = document.querySelectorAll('.mc4wp-form input[type="url"]');
if( urlFields && urlFields.length > 0 ) {
	for( var j=0; j < urlFields.length; j++ ) {
		addEventListener(urlFields[j],'blur',maybePrefixUrlField);
	}
}/* test if browser supports date fields */
var testInput = document.createElement('input');
testInput.setAttribute('type', 'date');
if( testInput.type !== 'date') {

	/* add placeholder & pattern to all date fields */
	var dateFields = document.querySelectorAll('.mc4wp-form input[type="date"]');
	for(var i=0; i<dateFields.length; i++) {
		if(!dateFields[i].placeholder) {
			dateFields[i].placeholder = 'YYYY-MM-DD';
		}
		if(!dateFields[i].pattern) {
			dateFields[i].pattern = '[0-9]{4}-(0[1-9]|1[012])-(0[1-9]|1[0-9]|2[0-9]|3[01])';
		}
	}
}

})();</script><script src='https://c0.wp.com/p/jetpack/7.5.3/_inc/build/photon/photon.min.js'></script>
<script src='https://c0.wp.com/c/5.2.2/wp-includes/js/imagesloaded.min.js'></script>
<script src='https://c0.wp.com/c/5.2.2/wp-includes/js/masonry.min.js'></script>
<script src='https://c0.wp.com/c/5.2.2/wp-includes/js/jquery/jquery.masonry.min.js'></script>
<script src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201931'></script>
<script src='https://secure.gravatar.com/js/gprofiles.js?ver=2019Julaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script src='https://c0.wp.com/p/jetpack/7.5.3/modules/wpgroho.js'></script>
<script src='https://RealLifePhuket.com/wp-content/themes/thevoux-wp/assets/js/vendor.min.js?ver=6.2.5.1'></script>
<script src='https://c0.wp.com/c/5.2.2/wp-includes/js/underscore.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var themeajax = {"themeurl":"https:\/\/RealLifePhuket.com\/wp-content\/themes\/thevoux-wp","url":"https:\/\/RealLifePhuket.com\/wp-admin\/admin-ajax.php","l10n":{"loading":"Loading ...","nomore":"No More Posts","close":"Close","prev":"Prev","next":"Next","adding_to_cart":"Adding to Cart"},"svg":{"prev_arrow":"<svg version=\"1.1\" xmlns=\"http:\/\/www.w3.org\/2000\/svg\" xmlns:xlink=\"http:\/\/www.w3.org\/1999\/xlink\" x=\"0px\" y=\"0px\"\r\n\t width=\"15.983px\" height=\"11.837px\" viewBox=\"0 0 15.983 11.837\" enable-background=\"new 0 0 15.983 11.837\" xml:space=\"preserve\"><path class=\"thb-arrow-head\" d=\"M1.486,5.924l4.845-4.865c0.24-0.243,0.24-0.634,0-0.876c-0.242-0.243-0.634-0.243-0.874,0L0.18,5.481\r\n\t\tc-0.24,0.242-0.24,0.634,0,0.876l5.278,5.299c0.24,0.241,0.632,0.241,0.874,0c0.24-0.241,0.24-0.634,0-0.876L1.486,5.924z\"\/><path class=\"thb-arrow-line\" d=\"M15.982,5.92c0,0.328-0.264,0.593-0.592,0.593H0.592C0.264,6.513,0,6.248,0,5.92c0-0.327,0.264-0.591,0.592-0.591h14.799\r\n\t\tC15.719,5.329,15.982,5.593,15.982,5.92z\"\/><\/svg>","next_arrow":"<svg version=\"1.1\" xmlns=\"http:\/\/www.w3.org\/2000\/svg\" xmlns:xlink=\"http:\/\/www.w3.org\/1999\/xlink\" x=\"0px\" y=\"0px\" width=\"15.983px\" height=\"11.837px\" viewBox=\"0 0 15.983 11.837\" enable-background=\"new 0 0 15.983 11.837\" xml:space=\"preserve\"><path class=\"thb-arrow-head\" d=\"M9.651,10.781c-0.24,0.242-0.24,0.635,0,0.876c0.242,0.241,0.634,0.241,0.874,0l5.278-5.299c0.24-0.242,0.24-0.634,0-0.876\r\n\t\tl-5.278-5.299c-0.24-0.243-0.632-0.243-0.874,0c-0.24,0.242-0.24,0.634,0,0.876l4.845,4.865L9.651,10.781z\"\/><path class=\"thb-arrow-line\" d=\"M0.591,5.329h14.799c0.328,0,0.592,0.265,0.592,0.591c0,0.328-0.264,0.593-0.592,0.593H0.591C0.264,6.513,0,6.248,0,5.92\r\n\t\tC0,5.593,0.264,5.329,0.591,5.329z\"\/><\/svg>","close_arrow":"<svg xmlns=\"http:\/\/www.w3.org\/2000\/svg\" viewBox=\"0 0 64 64\" enable-background=\"new 0 0 64 64\"><g fill=\"none\" stroke=\"#000\" stroke-width=\"2\" stroke-miterlimit=\"10\"><path d=\"m18.947 17.15l26.1 25.903\"\/><path d=\"m19.05 43.15l25.902-26.1\"\/><\/g><\/svg>"},"settings":{"infinite_count":"","current_url":"https:\/\/RealLifePhuket.com\/en\/personalities\/keeping-it-cozy\/","page_transition":"on","page_transition_style":"thb-fade","page_transition_in_speed":"250","page_transition_out_speed":"150","header_submenu_style":"style1","thb_custom_video_player":"on","viai_publisher_id":"431861828953521"}};
/* ]]> */
</script>
<script src='https://RealLifePhuket.com/wp-content/themes/thevoux-wp/assets/js/app.min.js?ver=6.2.5.1'></script>
<script src='https://RealLifePhuket.com/wp-content/plugins/mousewheel-smooth-scroll/js/SmoothScroll.min.js?ver=1.4.9.1'></script>
<script src='https://RealLifePhuket.com/wp-content/plugins/mousewheel-smooth-scroll/js/wpmss.min.js?ver=1537944403'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mctb = {"cookieLength":"90","icons":{"hide":"&#x25BC;","show":"&#x25B2;"},"position":"bottom","state":{"submitted":false,"success":false}};
/* ]]> */
</script>
<script src='https://RealLifePhuket.com/wp-content/plugins/mailchimp-top-bar/assets/js/script.min.js?ver=1.3.2'></script>
<script src='https://c0.wp.com/p/jetpack/7.5.3/_inc/build/lazy-images/js/lazy-images.min.js'></script>
<script src='https://c0.wp.com/c/5.2.2/wp-includes/js/wp-embed.min.js'></script>
<script src='https://c0.wp.com/p/jetpack/7.5.3/_inc/build/spin.min.js'></script>
<script src='https://c0.wp.com/p/jetpack/7.5.3/_inc/build/jquery.spin.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/RealLifePhuket.com\/wp-admin\/admin-ajax.php","nonce":"425fbe2950","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/RealLifePhuket.com\/wp-login.php?redirect_to=https%3A%2F%2FRealLifePhuket.com%2Fen%2Fpersonalities%2Fkeeping-it-cozy%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Required)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Required)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script src='https://c0.wp.com/p/jetpack/7.5.3/_inc/build/carousel/jetpack-carousel.min.js'></script>
<script src='https://RealLifePhuket.com/wp-content/plugins/bne-flyout/assets/js/jquery.sidr.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
						jQuery(document).ready(function($){
						    $(".flyout-trigger-id-16979").sidr({
								name: "flyout-content-id-16979",
								side: "right",
								displace: false,
								speed: 300,
								onOpen: function(name) {
									$(".flyout-overlay").fadeIn(300).toggleClass("active");
									$("#flyout-content-id-16979").toggleClass("flyout-open");
								    $(".flyout-overlay, .flyout-close").on("click", function() {
										$.sidr("close", "flyout-content-id-16979");
									});
								},
								onClose: function(name) {
									$(".flyout-overlay").fadeOut(300).toggleClass("active");
									$("#flyout-content-id-16979").toggleClass("flyout-open");
								}
						    });
						});
					

		var flyout_overlay = document.getElementsByClassName("flyout-overlay")[0];
		flyout_overlay.addEventListener("touchmove", function(e) {
			e.preventDefault();
		}, false);
	
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var mc4wp_forms_config = [];
/* ]]> */
</script>
<script src='https://RealLifePhuket.com/wp-content/plugins/mailchimp-for-wp/assets/js/forms-api.min.js?ver=4.5.3'></script>
<!--[if lte IE 9]>
<script src='https://RealLifePhuket.com/wp-content/plugins/mailchimp-for-wp/assets/js/third-party/placeholders.min.js?ver=4.5.3'></script>
<![endif]-->
<div class="essbasc-popup essbasc-popup-follow" data-popup-width="500"><a href="#" class="essbasc-popup-close" onclick="essbasc_popup_close(); return false;"></a><div class="essbasc-popup-content"><div class="essbasc-fans onecol"></div></div></div><div class="essbasc-popup-shadow" onclick="essbasc_popup_close();"></div><script type="text/javascript">var essbasc_cookie_live = 7;</script><script type='text/javascript' src='https://stats.wp.com/e-201931.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.5.3',blog:'88116677',post:'21085',tz:'7',srv:'RealLifePhuket.com'} ]);
	_stq.push([ 'clickTrackerInit', '88116677', '21085' ]);
</script>
<div class="essb_mailform"><div class="essb_mailform_content"><p>Send this to a friend</p><label class="essb_mailform_content_label">Your email</label><input type="text" id="essb_mailform_from" class="essb_mailform_content_input" placeholder="Your email"/><label class="essb_mailform_content_label">Recipient email</label><input type="text" id="essb_mailform_to" class="essb_mailform_content_input" placeholder="Recipient email"/><div class="essb_mailform_content_buttons"><button id="essb_mailform_btn_submit" class="essb_mailform_content_button" onclick="essb_mailform_send();">Send</button><button id="essb_mailform_btn_cancel" class="essb_mailform_content_button" onclick="essb_close_mailform(); return false;">Cancel</button></div><input type="hidden" id="essb_mail_salt" value="894870940"/><input type="hidden" id="essb_mail_instance" value=""/><input type="hidden" id="essb_mail_post" value=""/></div></div><div class="essb_mailform_shadow"></div><link rel="stylesheet" id="essb-social-followers-counter"  href="https://RealLifePhuket.com/wp-content/plugins/easy-social-share-buttons3/lib/modules/social-followers-counter/assets/css/essb-followers-counter.min.css" type="text/css" media="all" /><link rel="stylesheet" id="easy-social-share-buttons-popupasc"  href="https://RealLifePhuket.com/wp-content/plugins/easy-social-share-buttons3/assets/css/essb-after-share-close.min.css" type="text/css" media="all" /><link rel="stylesheet" id="essb-cct-style"  href="https://RealLifePhuket.com/wp-content/plugins/easy-social-share-buttons3/lib/modules/click-to-tweet/assets/css/styles.min.css" type="text/css" media="all" /><link rel="stylesheet" id="easy-social-share-buttons-animations"  href="https://RealLifePhuket.com/wp-content/plugins/easy-social-share-buttons3/assets/css/essb-animations.min.css" type="text/css" media="all" /><script type="text/javascript">
				(function() {
				var po = document.createElement('script'); po.type = 'text/javascript'; po.async=true;;
				po.src = 'https://RealLifePhuket.com/wp-content/plugins/easy-social-share-buttons3/assets/js/essb-core.min.js';
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
		})();</script><script type="text/javascript">
				(function() {
				var po = document.createElement('script'); po.type = 'text/javascript'; po.async=true;;
				po.src = 'https://RealLifePhuket.com/wp-content/plugins/easy-social-share-buttons3/assets/js/essb-after-share-close.min.js';
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
		})();</script><script type="text/javascript">var essb_handle_stats = function(oService, oPostID, oInstance) { var element = jQuery('.essb_'+oInstance); var instance_postion = jQuery(element).attr("data-essb-position") || ""; var instance_template = jQuery(element).attr("data-essb-template") || ""; var instance_button = jQuery(element).attr("data-essb-button-style") || ""; var instance_counters = jQuery(element).hasClass("essb_counters") ? true : false; var instance_nostats = jQuery(element).hasClass("essb_nostats") ? true : false; if (instance_nostats) { return; } var instance_mobile = false; if( (/Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i).test(navigator.userAgent) ) { instance_mobile = true; } if (typeof(essb_settings) != "undefined") { jQuery.post(essb_settings.ajax_url, { 'action': 'essb_stat_log', 'post_id': oPostID, 'service': oService, 'template': instance_template, 'mobile': instance_mobile, 'position': instance_postion, 'button': instance_button, 'counter': instance_counters, 'nonce': essb_settings.essb3_nonce }, function (data) { if (data) { }},'json'); } }; var essb_log_stats_only = function(service, postId, position) { var instance_mobile = false; if( (/Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i).test(navigator.userAgent) ) { instance_mobile = true; } if (typeof(essb_settings) != "undefined") { jQuery.post(essb_settings.ajax_url, { 'action': 'essb_stat_log', 'post_id': postId, 'service': service, 'template': position, 'mobile': instance_mobile, 'position': position, 'button': position, 'counter': false, 'nonce': essb_settings.essb3_nonce }, function (data) { if (data) { }},'json'); } };var essb_mailform_opened = false; function essb_open_mailform(unique_id) { jQuery.fn.extend({ center: function () { return this.each(function() { var top = (jQuery(window).height() - jQuery(this).outerHeight()) / 2; var left = (jQuery(window).width() - jQuery(this).outerWidth()) / 2; jQuery(this).css({position:'fixed', margin:0, top: (top > 0 ? top : 0)+'px', left: (left > 0 ? left : 0)+'px'}); }); } }); if (essb_mailform_opened) { essb_close_mailform(unique_id); return; } var sender_element = jQuery(".essb_"+unique_id); if (!sender_element.length) return; var sender_post_id = jQuery(sender_element).attr("data-essb-postid") || ""; jQuery("#essb_mail_instance").val(unique_id); jQuery("#essb_mail_post").val(sender_post_id); var win_width = jQuery( window ).width(); var win_height = jQuery(window).height(); var doc_height = jQuery('document').height(); var base_width = 300; if (win_width < base_width) { base_width = win_width - 30; } var height_correction = 20; var element_class = ".essb_mailform"; var element_class_shadow = ".essb_mailform_shadow"; jQuery(element_class).css( { width: base_width+'px'}); var popup_height = jQuery(element_class).outerHeight(); if (popup_height > (win_height - 30)) { jQuery(element_class).css( { height: (win_height - height_correction)+'px'}); } jQuery("#essb_mailform_from").val(""); jQuery("#essb_mailform_to").val(""); if (jQuery("#essb_mailform_c").length) jQuery("#essb_mailform_c").val(""); jQuery(element_class_shadow).css( { height: (win_height)+'px'}); jQuery(element_class).center(); jQuery(element_class).slideDown(200); jQuery(element_class_shadow).fadeIn(200); essb_mailform_opened = true; essb.tracking_only("", "mail", unique_id); }; function essb_close_mailform() { var element_class = ".essb_mailform"; var element_class_shadow = ".essb_mailform_shadow"; jQuery(element_class).fadeOut(200); jQuery(element_class_shadow).fadeOut(200); essb_mailform_opened = false; }; function essb_mailform_send() { var sender_email = jQuery("#essb_mailform_from").val(); var recepient_email = jQuery("#essb_mailform_to").val(); var captcha_validate = jQuery("#essb_mailform_c").length ? true : false; var captcha = captcha_validate ? jQuery("#essb_mailform_c").val() : ""; var custom_message = jQuery("#essb_mailform_custom").length ? jQuery("#essb_mailform_custom").val() : ""; if (sender_email == "" || recepient_email == "" || (captcha == "" && captcha_validate)) { alert("Please fill all fields in form"); return; } var mail_salt = jQuery("#essb_mail_salt").val(); var instance_post_id = jQuery("#essb_mail_post").val(); console.log("mail salt = " + mail_salt); if (typeof(essb_settings) != "undefined") { jQuery.post(essb_settings.ajax_url, { "action": "essb_mail_action", "post_id": instance_post_id, "from": sender_email, "to": recepient_email, "c": captcha, "cu": custom_message, "salt": mail_salt, "nonce": essb_settings.essb3_nonce }, function (data) { if (data) { console.log(data); alert(data["message"]); if (data["code"] == "1") essb_close_mailform(); }},'json'); } };</script>    <script>
    jQuery(document).ready(function() {
      
    });
    </script>
    </body>
</html>

<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Object Caching 208/286 objects using disk

Object Cache debug info:
Caching:            enabled
Total calls:        286
Cache hits:         208
Cache misses:       78
Total time:         0.0955
W3TC Object Cache info:
    # |  Op   |         Returned          | Data size (b) | Query time (s) |           Group | ID
    1 |  get  |   from persistent cache   |             4 |         0.0003 |         default | is_blog_installed
    2 |  get  |   from persistent cache   |          3462 |         0.0002 |         options | notoptions
    3 |  get  |   from persistent cache   |       1250301 |         0.0033 |         options | alloptions
    4 |  get  |   from persistent cache   |               |         0.0001 |    site-options | 1:notoptions
    5 |  get  |   from persistent cache   |         31632 |         0.0004 |        freemius | fs_accounts
    6 |  get  |   from persistent cache   |               |         0.0001 |        freemius | fs_cache_374
    7 |  get  |   from persistent cache   |            18 |         0.0001 |         options | _transient_timeout_jetpack_idc_allowed
    8 |  get  |   from persistent cache   |             8 |         0.0001 |         options | _transient_jetpack_idc_allowed
    9 |  get  |     from db fallback      |             8 |         0.0003 |       transient | jetpack_idc_allowed
   10 |  get  |       not in cache        |               |              0 |          themes | theme-720f2ce5ddbcd47f2ff1c74d5a44644c
   11 |  get  |       not in cache        |               |              0 |          themes | theme-720f2ce5ddbcd47f2ff1c74d5a44644c
   12 |  set  |         discarded         |          1050 |              0 |          themes | theme-720f2ce5ddbcd47f2ff1c74d5a44644c
   13 |  get  |       not in cache        |               |              0 |          themes | headers-720f2ce5ddbcd47f2ff1c74d5a44644c
   14 |  get  |   from persistent cache   |            18 |         0.0001 |         options | _transient_timeout_jetpack_file_data_7.5.3
   15 |  get  |   from persistent cache   |         35042 |         0.0002 |         options | _transient_jetpack_file_data_7.5.3
   16 |  get  |     from db fallback      |         35031 |         0.0007 |       transient | jetpack_file_data_7.5.3
   17 |  get  |   from persistent cache   |            18 |         0.0001 |         options | _transient_timeout_wpcom_social_media_icons_widget::is_active
   18 |  get  |   from persistent cache   |               |         0.0001 |         options | _transient_wpcom_social_media_icons_widget::is_active
   19 |  get  |     from db fallback      |               |         0.0004 |       transient | wpcom_social_media_icons_widget::is_active
   20 |  get  |   from persistent cache   |               |         0.0002 |         options | can_compress_scripts
   21 |  get  |   from persistent cache   |            29 |         0.0002 |           terms | last_changed
   22 |  get  |   from persistent cache   |          4833 |         0.0002 |           terms | get_terms:64be4691249a349460fc0220747f3fa0:0.73326600 1564462275
   23 |  get  |   from persistent cache   |          4301 |         0.0002 |           terms | get_terms:2fa444712173104d3f6587e2887fbe2c:0.73326600 1564462275
   24 |  get  |   from persistent cache   |           244 |         0.0001 |           terms | 21
   25 |  get  |   from persistent cache   |           278 |         0.0001 |           terms | 26
   26 |  get  |   from persistent cache   |        281887 |         0.0056 |           terms | get_terms:1b1d38922989000075e5f41d1c20abdb:0.73326600 1564462275
   27 |  get  |   from persistent cache   |          1364 |         0.0002 |           terms | get_terms:b881ca79008edcc2dca1b808c6695b56:0.73326600 1564462275
   28 |  get  |   from persistent cache   |            29 |         0.0002 |           posts | last_changed
   29 |  get  |       not in cache        |               |              0 |           posts | get_page_by_path:f5e14e2c3eace14189da8fc96da755f2:0.82808400 1564462397
   30 |  set  |       put in cache        |               |              0 |           posts | get_page_by_path:f5e14e2c3eace14189da8fc96da755f2:0.82808400 1564462397
   31 |  get  |   from persistent cache   |            27 |         0.0001 | category_relationships | 21085
   32 |  get  |   from persistent cache   |           287 |         0.0001 |           terms | 113
   33 |  get  |   from persistent cache   |           267 |         0.0001 |           terms | 1014
   34 |  get  |   from persistent cache   |            17 |         0.0001 | post_tag_relationships | 21085
   35 |  get  |   from persistent cache   |           266 |         0.0001 |           terms | 1335
   36 |  get  |   from persistent cache   |               |         0.0001 | post_format_relationships | 21085
   37 |  get  |   from persistent cache   |         14307 |         0.0002 |           posts | 21085
   38 |  get  |       not in cache        |               |              0 |       post_meta | 21085
   39 |  get  |   from persistent cache   |           975 |         0.0001 |     post_metaen | 21085
   40 | delete |          deleted          |             0 |              0 |     post_metaen | 21085
   41 |  get  |       not in cache        |               |              0 |     post_metaru | 21085
   42 |  get  |       not in cache        |               |              0 |       post_meta | 21085
   43 |  get  |       not in cache        |               |              0 |       post_meta | 21085
   44 |  set  |       put in cache        |           983 |              0 |       post_meta | 21085
   45 |  set  |       put in cache        |           975 |              0 |     post_metaen | 21085
   46 |  get  |   from persistent cache   |           277 |         0.0001 |           terms | get_terms:dcb46078c15cddc8b3d56016f8b63dfa:0.73326600 1564462275
   47 |  get  |   from persistent cache   |           877 |         0.0001 |           posts | 15895
   48 |  get  |   from persistent cache   |          3898 |         0.0001 |       post_meta | 15895
   49 |  get  |   from persistent cache   |          3898 |         0.0001 |     post_metaen | 15895
   50 |  get  |   from persistent cache   |           273 |         0.0002 |           terms | 1001
   51 |  get  |   from persistent cache   |           277 |         0.0001 |           terms | 921
   52 |  get  |   from persistent cache   |           264 |         0.0001 |           terms | 20
   53 |  get  |   from persistent cache   |           248 |         0.0001 |           terms | 13
   54 |  get  |   from persistent cache   |           272 |         0.0001 |           terms | 896
   55 |  get  |   from persistent cache   |           273 |         0.0001 |           terms | 23
   56 |  get  |   from persistent cache   |           285 |         0.0001 |           terms | 1100
   57 |  get  |   from persistent cache   |           248 |         0.0001 |           terms | 1099
   58 |  get  |   from persistent cache   |           261 |         0.0001 |           terms | 202
   59 |  get  |   from persistent cache   |           247 |         0.0001 |           terms | 217
   60 |  get  |   from persistent cache   |           261 |         0.0001 |           terms | 1021
   61 |  get  |   from persistent cache   |           248 |         0.0001 |           terms | 42
   62 |  get  |   from persistent cache   |           264 |         0.0001 |           terms | 1
   63 |  get  |   from persistent cache   |           249 |         0.0001 |           terms | 1105
   64 |  get  |   from persistent cache   |           408 |         0.0001 |           users | 1912
   65 |  get  |   from persistent cache   |          6833 |         0.0001 |       user_meta | 1912
   66 |  get  |   from persistent cache   |          6421 |         0.0001 |     user_metaen | 1912
   67 |  get  |   from persistent cache   |           835 |         0.0001 |           posts | 21088
   68 |  get  |   from persistent cache   |          5994 |         0.0001 |       post_meta | 21088
   69 |  get  |   from persistent cache   |          5994 |         0.0001 |     post_metaen | 21088
   70 |  get  |   from persistent cache   |           827 |         0.0002 |           posts | 2164
   71 |  get  |   from persistent cache   |          2608 |         0.0001 |       post_meta | 2164
   72 |  get  |   from persistent cache   |          2608 |         0.0001 |     post_metaen | 2164
   73 |  get  |   from persistent cache   |            11 |         0.0001 |       useremail | editor@rl-phuket.com
   74 |  get  |   from persistent cache   |           912 |         0.0001 |           posts | 17698
   75 |  get  |   from persistent cache   |          2243 |         0.0001 |       post_meta | 17698
   76 |  get  |   from persistent cache   |          2243 |         0.0001 |     post_metaen | 17698
   77 |  get  |   from persistent cache   |           450 |         0.0001 |           users | 2054
   78 |  get  |   from persistent cache   |          4045 |         0.0001 |       user_meta | 2054
   79 |  get  |   from persistent cache   |          4045 |         0.0001 |     user_metaen | 2054
   80 |  get  |   from persistent cache   |          1261 |         0.0001 |       post_meta | 16979
   81 |  get  |   from persistent cache   |          1232 |         0.0001 |     post_metaen | 16979
   82 |  get  |   from persistent cache   |           912 |         0.0002 |           posts | 17138
   83 |  get  |   from persistent cache   |           261 |         0.0002 |           terms | 1102
   84 |  get  |   from persistent cache   |           456 |         0.0001 |           terms | get_objects_in_term:01b21fafce1de127609a2a1deeb73412:0.73326600 1564462275
   85 |  get  |   from persistent cache   |           554 |         0.0001 |       post_meta | 17311
   86 |  get  |   from persistent cache   |           554 |         0.0001 |     post_metaen | 17311
   87 |  get  |   from persistent cache   |          5234 |         0.0001 |           posts | 17081
   88 |  get  |   from persistent cache   |           587 |         0.0001 |       post_meta | 16940
   89 |  get  |   from persistent cache   |           587 |         0.0001 |     post_metaen | 16940
   90 |  get  |   from persistent cache   |           552 |         0.0001 |       post_meta | 16947
   91 |  get  |   from persistent cache   |           552 |         0.0001 |     post_metaen | 16947
   92 |  get  |   from persistent cache   |           551 |         0.0001 |       post_meta | 16945
   93 |  get  |   from persistent cache   |           551 |         0.0001 |     post_metaen | 16945
   94 |  get  |   from persistent cache   |           553 |         0.0001 |       post_meta | 16943
   95 |  get  |   from persistent cache   |           553 |         0.0001 |     post_metaen | 16943
   96 |  get  |   from persistent cache   |           553 |         0.0001 |       post_meta | 16949
   97 |  get  |   from persistent cache   |           553 |         0.0001 |     post_metaen | 16949
   98 |  get  |   from persistent cache   |           552 |         0.0001 |       post_meta | 16950
   99 |  get  |   from persistent cache   |           552 |         0.0001 |     post_metaen | 16950
  100 |  get  |   from persistent cache   |           551 |         0.0001 |       post_meta | 16951
  101 |  get  |   from persistent cache   |           551 |         0.0001 |     post_metaen | 16951
  102 |  get  |   from persistent cache   |           551 |         0.0001 |       post_meta | 16952
  103 |  get  |   from persistent cache   |           551 |         0.0001 |     post_metaen | 16952
  104 |  get  |   from persistent cache   |           551 |         0.0001 |       post_meta | 16954
  105 |  get  |   from persistent cache   |           551 |         0.0001 |     post_metaen | 16954
  106 |  get  |   from persistent cache   |           551 |         0.0001 |       post_meta | 16948
  107 |  get  |   from persistent cache   |           551 |         0.0001 |     post_metaen | 16948
  108 |  get  |   from persistent cache   |           552 |         0.0001 |       post_meta | 16944
  109 |  get  |   from persistent cache   |           552 |         0.0001 |     post_metaen | 16944
  110 |  get  |   from persistent cache   |           552 |         0.0001 |       post_meta | 16942
  111 |  get  |   from persistent cache   |           552 |         0.0001 |     post_metaen | 16942
  112 |  get  |   from persistent cache   |           553 |         0.0001 |       post_meta | 16953
  113 |  get  |   from persistent cache   |           553 |         0.0001 |     post_metaen | 16953
  114 |  get  |   from persistent cache   |           547 |         0.0001 |       post_meta | 17086
  115 |  get  |   from persistent cache   |           547 |         0.0001 |     post_metaen | 17086
  116 |  get  |   from persistent cache   |           548 |         0.0001 |       post_meta | 16956
  117 |  get  |   from persistent cache   |           548 |         0.0001 |     post_metaen | 16956
  118 |  get  |   from persistent cache   |           552 |         0.0001 |       post_meta | 17657
  119 |  get  |   from persistent cache   |           552 |         0.0001 |     post_metaen | 17657
  120 |  get  |   from persistent cache   |           577 |         0.0001 |       post_meta | 17602
  121 |  get  |   from persistent cache   |           577 |         0.0001 |     post_metaen | 17602
  122 |  get  |   from persistent cache   |           586 |         0.0001 |       post_meta | 16976
  123 |  get  |   from persistent cache   |           586 |         0.0001 |     post_metaen | 16976
  124 |  get  |   from persistent cache   |           550 |         0.0001 |       post_meta | 17316
  125 |  get  |   from persistent cache   |           550 |         0.0001 |     post_metaen | 17316
  126 |  get  |   from persistent cache   |          6890 |         0.0001 |           posts | 1995
  127 |  get  |   from persistent cache   |           551 |         0.0001 |       post_meta | 16974
  128 |  get  |   from persistent cache   |           551 |         0.0001 |     post_metaen | 16974
  129 |  get  |   from persistent cache   |          3391 |         0.0001 |           posts | 16960
  130 |  get  |   from persistent cache   |           549 |         0.0001 |       post_meta | 16958
  131 |  get  |   from persistent cache   |           549 |         0.0001 |     post_metaen | 16958
  132 |  get  |   from persistent cache   |         12684 |         0.0001 |           posts | 135
  133 |  get  |   from persistent cache   |           551 |         0.0001 |       post_meta | 16973
  134 |  get  |   from persistent cache   |           551 |         0.0001 |     post_metaen | 16973
  135 |  get  |   from persistent cache   |          3777 |         0.0001 |           posts | 16963
  136 |  get  |   from persistent cache   |           545 |         0.0001 |       post_meta | 16977
  137 |  get  |   from persistent cache   |           545 |         0.0001 |     post_metaen | 16977
  138 |  get  |   from persistent cache   |         10034 |         0.0001 |           posts | 161
  139 |  get  |   from persistent cache   |           619 |         0.0001 |       post_meta | 18727
  140 |  get  |   from persistent cache   |           619 |         0.0001 |     post_metaen | 18727
  141 |  get  |   from persistent cache   |           563 |         0.0001 |       post_meta | 16972
  142 |  get  |   from persistent cache   |           563 |         0.0001 |     post_metaen | 16972
  143 |  get  |   from persistent cache   |           581 |         0.0001 |       post_meta | 17675
  144 |  get  |   from persistent cache   |           581 |         0.0001 |     post_metaen | 17675
  145 |  get  |       not in cache        |               |              0 |        category | 21
  146 |  get  |       not in cache        |               |              0 |        category | 202
  147 |  get  |       not in cache        |               |              0 |        category | 202
  148 |  get  |   from persistent cache   |          1111 |         0.0001 |       post_meta | 1995
  149 |  get  |   from persistent cache   |          1094 |         0.0001 |     post_metaen | 1995
  150 |  get  |   from persistent cache   |            27 |         0.0001 |           terms | get_terms:1928324dcb9c311dc206ce02f38e5b6f:0.73326600 1564462275
  151 |  get  |   from persistent cache   |               |         0.0001 |       post_meta | 18728
  152 |  get  |       not in cache        |               |              0 |     post_metaen | 18728
  153 |  get  |   from persistent cache   |               |         0.0001 |     post_metaru | 18728
  154 | delete |          deleted          |             0 |              0 |     post_metaru | 18728
  155 |  set  |       put in cache        |               |              0 |     post_metaen | 18728
  156 | delete |          deleted          |             0 |              0 |     post_metaen | 18728
  157 |  get  |       not in cache        |               |              0 |     post_metaru | 18728
  158 |  set  |       put in cache        |               |              0 |     post_metaen | 18728
  159 | delete |          deleted          |             0 |              0 |     post_metaen | 18728
  160 |  get  |       not in cache        |               |              0 |     post_metaru | 18728
  161 |  set  |       put in cache        |               |              0 |     post_metaen | 18728
  162 |  get  |   from persistent cache   |               |         0.0001 |       post_meta | 18729
  163 |  get  |       not in cache        |               |              0 |     post_metaen | 18729
  164 |  get  |   from persistent cache   |               |         0.0001 |     post_metaru | 18729
  165 | delete |          deleted          |             0 |              0 |     post_metaru | 18729
  166 |  set  |       put in cache        |               |              0 |     post_metaen | 18729
  167 | delete |          deleted          |             0 |              0 |     post_metaen | 18729
  168 |  get  |       not in cache        |               |              0 |     post_metaru | 18729
  169 |  set  |       put in cache        |               |              0 |     post_metaen | 18729
  170 |  get  |       not in cache        |               |              0 | nav_menu_relationships | 16942
  171 |  get  |       not in cache        |               |              0 | nav_menu_relationships | 16943
  172 |  get  |       not in cache        |               |              0 | nav_menu_relationships | 16944
  173 |  get  |       not in cache        |               |              0 | nav_menu_relationships | 16945
  174 |  get  |       not in cache        |               |              0 | nav_menu_relationships | 16947
  175 |  get  |       not in cache        |               |              0 | nav_menu_relationships | 16948
  176 |  get  |       not in cache        |               |              0 | nav_menu_relationships | 16949
  177 |  get  |       not in cache        |               |              0 | nav_menu_relationships | 16950
  178 |  get  |       not in cache        |               |              0 | nav_menu_relationships | 16953
  179 |  get  |       not in cache        |               |              0 | nav_menu_relationships | 16954
  180 |  get  |       not in cache        |               |              0 | nav_menu_relationships | 16951
  181 |  get  |       not in cache        |               |              0 | nav_menu_relationships | 16952
  182 |  get  |       not in cache        |               |              0 | nav_menu_relationships | 17657
  183 |  get  |       not in cache        |               |              0 | nav_menu_relationships | 17602
  184 |  get  |       not in cache        |               |              0 | nav_menu_relationships | 17316
  185 |  get  |       not in cache        |               |              0 | nav_menu_relationships | 16973
  186 |  get  |       not in cache        |               |              0 | nav_menu_relationships | 16974
  187 |  get  |       not in cache        |               |              0 | nav_menu_relationships | 16958
  188 |  get  |       not in cache        |               |              0 | nav_menu_relationships | 17675
  189 | delete |          deleted          |             0 |              0 |     post_metaen | 18728
  190 |  get  |       not in cache        |               |              0 |     post_metaru | 18728
  191 |  set  |       put in cache        |               |              0 |     post_metaen | 18728
  192 | delete |          deleted          |             0 |              0 |     post_metaen | 18729
  193 |  get  |       not in cache        |               |              0 |     post_metaru | 18729
  194 |  set  |       put in cache        |               |              0 |     post_metaen | 18729
  195 |  get  |       not in cache        |               |         0.0001 |        category | 21
  196 |  get  |       not in cache        |               |              0 |        category | 202
  197 |  get  |       not in cache        |               |              0 |        category | 202
  198 | delete |          deleted          |             0 |              0 |     post_metaen | 18728
  199 |  get  |       not in cache        |               |              0 |     post_metaru | 18728
  200 |  set  |       put in cache        |               |              0 |     post_metaen | 18728
  201 | delete |          deleted          |             0 |              0 |     post_metaen | 18728
  202 |  get  |       not in cache        |               |              0 |     post_metaru | 18728
  203 |  set  |       put in cache        |               |              0 |     post_metaen | 18728
  204 | delete |          deleted          |             0 |              0 |     post_metaen | 18728
  205 |  get  |       not in cache        |               |              0 |     post_metaru | 18728
  206 |  set  |       put in cache        |               |              0 |     post_metaen | 18728
  207 | delete |          deleted          |             0 |              0 |     post_metaen | 18729
  208 |  get  |       not in cache        |               |              0 |     post_metaru | 18729
  209 |  set  |       put in cache        |               |              0 |     post_metaen | 18729
  210 | delete |          deleted          |             0 |              0 |     post_metaen | 18729
  211 |  get  |       not in cache        |               |              0 |     post_metaru | 18729
  212 |  set  |       put in cache        |               |              0 |     post_metaen | 18729
  213 |  get  |   from persistent cache   |            18 |         0.0001 |         options | _transient_timeout_thb-mega-menu-896
  214 |  get  |   from persistent cache   |         17441 |         0.0001 |         options | _transient_thb-mega-menu-896
  215 |  get  |     from db fallback      |         17441 |         0.0003 |       transient | thb-mega-menu-896
  216 |  get  |   from persistent cache   |            18 |         0.0001 |         options | _transient_timeout_header_submenu_style
  217 |  get  |   from persistent cache   |            13 |         0.0001 |         options | _transient_header_submenu_style
  218 |  get  |     from db fallback      |            13 |         0.0002 |       transient | header_submenu_style
  219 |  get  |   from persistent cache   |            18 |         0.0001 |         options | _transient_timeout_thb-mega-menu-20
  220 |  get  |   from persistent cache   |         17840 |         0.0001 |         options | _transient_thb-mega-menu-20
  221 |  get  |     from db fallback      |         17840 |         0.0003 |       transient | thb-mega-menu-20
  222 |  get  |   from persistent cache   |            18 |         0.0001 |         options | _transient_timeout_thb-mega-menu-1001
  223 |  get  |   from persistent cache   |         17748 |         0.0001 |         options | _transient_thb-mega-menu-1001
  224 |  get  |     from db fallback      |         17748 |         0.0003 |       transient | thb-mega-menu-1001
  225 |  get  |   from persistent cache   |            18 |         0.0001 |         options | _transient_timeout_thb-mega-menu-1014
  226 |  get  |   from persistent cache   |         17155 |         0.0001 |         options | _transient_thb-mega-menu-1014
  227 |  get  |     from db fallback      |         17155 |         0.0003 |       transient | thb-mega-menu-1014
  228 |  get  |   from persistent cache   |            18 |         0.0001 |         options | _transient_timeout_thb-mega-menu-217
  229 |  get  |   from persistent cache   |         18929 |         0.0001 |         options | _transient_thb-mega-menu-217
  230 |  get  |     from db fallback      |         18929 |         0.0003 |       transient | thb-mega-menu-217
  231 |  get  |   from persistent cache   |            18 |         0.0001 |         options | _transient_timeout_thb-mega-menu-42
  232 |  get  |   from persistent cache   |         18787 |         0.0001 |         options | _transient_thb-mega-menu-42
  233 |  get  |     from db fallback      |         18787 |         0.0003 |       transient | thb-mega-menu-42
  234 |  get  |   from persistent cache   |            18 |         0.0001 |         options | _transient_timeout_thb-mega-menu-23
  235 |  get  |   from persistent cache   |         17499 |         0.0001 |         options | _transient_thb-mega-menu-23
  236 |  get  |     from db fallback      |         17499 |         0.0003 |       transient | thb-mega-menu-23
  237 |  get  |   from persistent cache   |            18 |         0.0001 |         options | _transient_timeout_thb-mega-menu-921
  238 |  get  |   from persistent cache   |         17326 |         0.0001 |         options | _transient_thb-mega-menu-921
  239 |  get  |     from db fallback      |         17326 |         0.0003 |       transient | thb-mega-menu-921
  240 |  get  |   from persistent cache   |            18 |         0.0001 |         options | _transient_timeout_thb-mega-menu-113
  241 |  get  |   from persistent cache   |         17163 |         0.0001 |         options | _transient_thb-mega-menu-113
  242 |  get  |     from db fallback      |         17163 |         0.0003 |       transient | thb-mega-menu-113
  243 |  get  |   from persistent cache   |            18 |         0.0001 |         options | _transient_timeout_thb-mega-menu-1021
  244 |  get  |   from persistent cache   |         16332 |         0.0001 |         options | _transient_thb-mega-menu-1021
  245 |  get  |     from db fallback      |         16332 |         0.0003 |       transient | thb-mega-menu-1021
  246 |  get  |   from persistent cache   |            18 |         0.0001 |         options | _transient_timeout_thb-mega-menu-202
  247 |  get  |   from persistent cache   |         16661 |         0.0001 |         options | _transient_thb-mega-menu-202
  248 |  get  |     from db fallback      |         16661 |         0.0003 |       transient | thb-mega-menu-202
  249 | delete |          deleted          |             0 |              0 |     post_metaen | 18728
  250 |  get  |       not in cache        |               |              0 |     post_metaru | 18728
  251 |  set  |       put in cache        |               |              0 |     post_metaen | 18728
  252 | delete |          deleted          |             0 |              0 |     post_metaen | 18728
  253 |  get  |       not in cache        |               |              0 |     post_metaru | 18728
  254 |  set  |       put in cache        |               |              0 |     post_metaen | 18728
  255 | delete |          deleted          |             0 |              0 |     post_metaen | 18729
  256 |  get  |       not in cache        |               |              0 |     post_metaru | 18729
  257 |  set  |       put in cache        |               |              0 |     post_metaen | 18729
  258 | delete |          deleted          |             0 |              0 |     post_metaen | 18729
  259 |  get  |       not in cache        |               |              0 |     post_metaru | 18729
  260 |  set  |       put in cache        |               |              0 |     post_metaen | 18729
  261 |  get  |       not in cache        |               |         0.0001 |        category | 21
  262 |  get  |       not in cache        |               |              0 |        category | 202
  263 |  get  |       not in cache        |               |              0 |        category | 202
  264 | delete |          deleted          |             0 |              0 |     post_metaen | 18728
  265 |  get  |       not in cache        |               |              0 |     post_metaru | 18728
  266 |  set  |       put in cache        |               |              0 |     post_metaen | 18728
  267 | delete |          deleted          |             0 |              0 |     post_metaen | 18728
  268 |  get  |       not in cache        |               |              0 |     post_metaru | 18728
  269 |  set  |       put in cache        |               |              0 |     post_metaen | 18728
  270 | delete |          deleted          |             0 |              0 |     post_metaen | 18728
  271 |  get  |       not in cache        |               |              0 |     post_metaru | 18728
  272 |  set  |       put in cache        |               |              0 |     post_metaen | 18728
  273 | delete |          deleted          |             0 |              0 |     post_metaen | 18729
  274 |  get  |       not in cache        |               |              0 |     post_metaru | 18729
  275 |  set  |       put in cache        |               |              0 |     post_metaen | 18729
  276 | delete |          deleted          |             0 |              0 |     post_metaen | 18729
  277 |  get  |       not in cache        |               |              0 |     post_metaru | 18729
  278 |  set  |       put in cache        |               |              0 |     post_metaen | 18729
  279 | delete |          deleted          |             0 |              0 |     post_metaen | 18728
  280 |  get  |       not in cache        |               |              0 |     post_metaru | 18728
  281 |  set  |       put in cache        |               |              0 |     post_metaen | 18728
  282 | delete |          deleted          |             0 |              0 |     post_metaen | 18728
  283 |  get  |       not in cache        |               |              0 |     post_metaru | 18728
  284 |  set  |       put in cache        |               |              0 |     post_metaen | 18728
  285 | delete |          deleted          |             0 |              0 |     post_metaen | 18729
  286 |  get  |       not in cache        |               |              0 |     post_metaru | 18729
  287 |  set  |       put in cache        |               |              0 |     post_metaen | 18729
  288 | delete |          deleted          |             0 |              0 |     post_metaen | 18729
  289 |  get  |       not in cache        |               |              0 |     post_metaru | 18729
  290 |  set  |       put in cache        |               |              0 |     post_metaen | 18729
  291 |  get  |       not in cache        |               |         0.0001 | thb-sponsors_relationships | 21085
  292 |  get  |   from persistent cache   |           824 |         0.0002 |           posts | 21086
  293 |  get  |   from persistent cache   |           824 |         0.0001 |           posts | 21089
  294 |  get  |   from persistent cache   |           824 |         0.0001 |           posts | 21090
  295 |  get  |   from persistent cache   |           824 |         0.0001 |           posts | 21087
  296 |  get  |   from persistent cache   |           819 |         0.0001 |           posts | 21091
  297 |  get  |   from persistent cache   |           847 |         0.0001 |           posts | 21092
  298 |  get  |   from persistent cache   |          6542 |         0.0001 |       post_meta | 21086
  299 |  get  |   from persistent cache   |          6542 |         0.0001 |     post_metaen | 21086
  300 |  get  |   from persistent cache   |          7890 |         0.0001 |       post_meta | 21089
  301 |  get  |   from persistent cache   |          7890 |         0.0001 |     post_metaen | 21089
  302 |  get  |   from persistent cache   |          7890 |         0.0001 |       post_meta | 21090
  303 |  get  |   from persistent cache   |          7890 |         0.0001 |     post_metaen | 21090
  304 |  get  |   from persistent cache   |          7751 |         0.0001 |       post_meta | 21087
  305 |  get  |   from persistent cache   |          7751 |         0.0001 |     post_metaen | 21087
  306 |  get  |   from persistent cache   |          7834 |         0.0001 |       post_meta | 21091
  307 |  get  |   from persistent cache   |          7834 |         0.0001 |     post_metaen | 21091
  308 |  get  |   from persistent cache   |          8338 |         0.0001 |       post_meta | 21092
  309 |  get  |   from persistent cache   |          8338 |         0.0001 |     post_metaen | 21092
  310 |  get  |       not in cache        |               |              0 |          counts | adjacent_post_90ca5eb8606247df5acf9bcfefeb96dc
  311 |  set  |         discarded         |            12 |              0 |          counts | adjacent_post_90ca5eb8606247df5acf9bcfefeb96dc
  312 |  get  |   from persistent cache   |          8199 |         0.0001 |           posts | 21073
  313 |  get  |       not in cache        |               |              0 |          counts | adjacent_post_c1fba2b9ac347c59ce10274d02a74141
  314 |  set  |         discarded         |               |              0 |          counts | adjacent_post_c1fba2b9ac347c59ce10274d02a74141
  315 |  get  |   from persistent cache   |          1052 |         0.0001 |       post_meta | 21073
  316 |  get  |   from persistent cache   |          1044 |         0.0001 |     post_metaen | 21073
  317 |  get  |   from persistent cache   |           898 |         0.0001 |           posts | 21074
  318 |  get  |   from persistent cache   |          8447 |         0.0001 |       post_meta | 21074
  319 |  get  |   from persistent cache   |          8447 |         0.0001 |     post_metaen | 21074
  320 |  get  |       not in cache        |               |              0 |         comment | last_changed
  321 |  set  |         discarded         |            29 |              0 |         comment | last_changed
  322 |  get  |       not in cache        |               |              0 |         comment | get_comments:a57281e8421abb87e79ad8477d89ed91:0.37782000 1564462415
  323 |  get  |       not in cache        |               |              0 |         comment | get_comments:a57281e8421abb87e79ad8477d89ed91:0.37782000 1564462415
  324 |  set  |         discarded         |            57 |              0 |         comment | get_comments:a57281e8421abb87e79ad8477d89ed91:0.37782000 1564462415
  325 |  get  |   from persistent cache   |           860 |         0.0001 |           posts | 20342
  326 |  get  |   from persistent cache   |          5598 |         0.0001 |       post_meta | 20342
  327 |  get  |   from persistent cache   |          5598 |         0.0001 |     post_metaen | 20342
  328 |  get  |   from persistent cache   |          9064 |         0.0001 |           posts | 21066
  329 |  get  |   from persistent cache   |            28 |         0.0001 | category_relationships | 21073
  330 |  get  |   from persistent cache   |            17 |         0.0001 | post_tag_relationships | 21073
  331 |  get  |   from persistent cache   |           268 |         0.0001 |           terms | 1328
  332 |  get  |   from persistent cache   |               |         0.0001 | post_format_relationships | 21073
  333 |  get  |   from persistent cache   |            16 |         0.0001 | category_relationships | 21066
  334 |  get  |   from persistent cache   |            16 |         0.0001 | post_tag_relationships | 21066
  335 |  get  |   from persistent cache   |           292 |         0.0001 |           terms | 982
  336 |  get  |   from persistent cache   |               |         0.0001 | post_format_relationships | 21066
  337 |  get  |       not in cache        |               |              0 | thb-sponsors_relationships | 21085
  338 |  get  |       not in cache        |               |              0 | thb-sponsors_relationships | 21073
  339 |  get  |   from persistent cache   |           454 |         0.0001 |           users | 3281
  340 |  get  |   from persistent cache   |          1494 |         0.0001 |       user_meta | 3281
  341 |  get  |   from persistent cache   |          1494 |         0.0001 |     user_metaen | 3281
  342 |  get  |   from persistent cache   |           926 |         0.0001 |       post_meta | 21066
  343 |  get  |   from persistent cache   |           918 |         0.0001 |     post_metaen | 21066
  344 |  get  |   from persistent cache   |           913 |         0.0001 |           posts | 21067
  345 |  get  |   from persistent cache   |          9346 |         0.0001 |       post_meta | 21067
  346 |  get  |   from persistent cache   |          9346 |         0.0001 |     post_metaen | 21067
  347 |  get  |       not in cache        |               |              0 | thb-sponsors_relationships | 21066
  348 |  get  |   from persistent cache   |          1087 |         0.0001 |           posts | 18548
  349 |  get  |   from persistent cache   |          1226 |         0.0001 |       post_meta | 18548
  350 |  get  |   from persistent cache   |          1226 |         0.0001 |     post_metaen | 18548
  351 |  get  |   from persistent cache   |            18 |         0.0001 |         options | _transient_timeout_sbi_1526152177
  352 |  get  |   from persistent cache   |            18 |         0.0001 |         options | _transient_timeout_sbi_header_1526152177
  353 |  get  |         not in db         |               |         0.0001 |       transient | &sbi_1526152177

Page Caching using disk: enhanced 

Page cache debug info:
Engine:             disk: enhanced
Cache key:          reallifephuket.com/en/personalities/keeping-it-cozy/_index_ssl.html
Creation Time:      1564462415.000s
Header info:
Set-Cookie:          qtrans_front_language=en; expires=Wed, 29-Jul-2020 04:53:34 GMT; Max-Age=31536000; path=/
Content-Type:        text/html; charset=UTF-8
Link:                <https://RealLifePhuket.com/en/wp-json/>; rel="https://api.w.org/"
Link:                <https://wp.me/p5XJaJ-5u5>; rel=shortlink
Set-Cookie:          cookielawinfo-checkbox-Necessary=yes; expires=Tue, 30-Jul-2019 05:53:35 GMT; Max-Age=3600; path=/
Set-Cookie:          cookielawinfo-checkbox-Non-necessary=yes; expires=Tue, 30-Jul-2019 05:53:35 GMT; Max-Age=3600; path=/

Database Caching 32/44 queries in 0.068 seconds using disk

Db cache debug info:
Total queries:      44
Cached queries:     32
Total query time:   0.0685
SQL info:
    # | Time (s) |    Caching (Reject reason)     |   Status   | Data size (b) |   Group    | Query
    1 |   0.0508 |            enabled             | not cached |          1348 |    options | SELECT option_name FROM rl2_options WHERE autoload='yes' AND (option_value LIKE '%![:__!]%' ESCAPE '!' OR option_value LIKE '%{:__}%' OR option_value LIKE '%<!- -:__- ->%')
    2 |   0.0008 |            enabled             | not cached |          1600 | singletables | SELECT ID, post_name, post_parent, post_type
		FROM rl2_posts
		WHERE post_name IN ('personalities','keeping-it-cozy')
		AND post_type IN ('page','attachment')
    3 |   0.0008 |            enabled             | not cached |         22235 | singletables | SELECT   rl2_posts.* FROM rl2_posts  WHERE 1=1  AND rl2_posts.post_name = 'keeping-it-cozy' AND rl2_posts.post_type = 'post'  ORDER BY rl2_posts.post_date DESC
    4 |   0.0007 |            enabled             | not cached |          3243 | singletables | SELECT post_id, meta_key, meta_value FROM rl2_postmeta WHERE post_id IN (21085) ORDER BY meta_id ASC
    5 |    0.001 |            enabled             | not cached |          1070 |  remaining | SELECT   rl2_posts.ID FROM rl2_posts  INNER JOIN rl2_postmeta ON ( rl2_posts.ID = rl2_postmeta.post_id ) WHERE 1=1  AND ( 
  ( rl2_postmeta.meta_key = '_cli_cookie_sensitivity' AND rl2_postmeta.meta_value = 'non-necessary' )
) AND rl2_posts.post_type = 'cookielawinfo' AND ((rl2_posts.post_status = 'publish')) AND (rl2_posts.post_content='' OR rl2_posts.post_content LIKE '%![:en!]%' ESCAPE '!' OR rl2_posts.post_content LIKE '%<!- -:en- ->%' OR (rl2_posts.post_content NOT LIKE '%![:!]%' ESCAPE '!' AND rl2_posts.post_content NOT LIKE '%<!- -:- ->%')) GROUP BY rl2_posts.ID ORDER BY rl2_posts.post_date DESC LIMIT 0, 5
    6 |   0.0007 |            enabled             | not cached |           901 |   comments | SELECT comment_approved, COUNT( * ) AS total
		FROM rl2_comments
		WHERE comment_post_ID = 21085
		GROUP BY comment_approved
    7 |   0.0008 |            enabled             | not cached |         11374 | singletables | SELECT   rl2_posts.* FROM rl2_posts  WHERE 1=1  AND rl2_posts.post_type = 'bne_flyout' AND (rl2_posts.post_status = 'publish') AND (rl2_posts.post_content='' OR rl2_posts.post_content LIKE '%![:en!]%' ESCAPE '!' OR rl2_posts.post_content LIKE '%<!- -:en- ->%' OR (rl2_posts.post_content NOT LIKE '%![:!]%' ESCAPE '!' AND rl2_posts.post_content NOT LIKE '%<!- -:- ->%'))  ORDER BY rl2_posts.post_date DESC
    8 |   0.0005 |            enabled             |   cached   |         30401 | singletables | SELECT   rl2_posts.* FROM rl2_posts  WHERE 1=1  AND rl2_posts.ID IN (16940,16942,16943,16944,16945,16947,16948,16949,16950,16951,16952,16953,16954,16956,16958,16972,16973,16974,16976,16977,17086,17311,17316,17602,17657,17675,18727) AND rl2_posts.post_type = 'nav_menu_item' AND ((rl2_posts.post_status = 'publish'))  ORDER BY rl2_posts.menu_order ASC
    9 |   0.0003 |            enabled             |   cached   |          8110 |  remaining | SELECT   rl2_posts.* FROM rl2_posts  INNER JOIN rl2_postmeta ON ( rl2_posts.ID = rl2_postmeta.post_id ) WHERE 1=1  AND ( 
  ( rl2_postmeta.meta_key = '_menu_item_menu_item_parent' AND rl2_postmeta.meta_value = '17311' )
) AND rl2_posts.post_type = 'nav_menu_item' AND ((rl2_posts.post_status = 'publish')) GROUP BY rl2_posts.ID ORDER BY rl2_posts.post_date DESC
   10 |   0.0003 |            enabled             |   cached   |         16510 |  remaining | SELECT   rl2_posts.* FROM rl2_posts  INNER JOIN rl2_postmeta ON ( rl2_posts.ID = rl2_postmeta.post_id ) WHERE 1=1  AND ( 
  ( rl2_postmeta.meta_key = '_menu_item_menu_item_parent' AND rl2_postmeta.meta_value = '16940' )
) AND rl2_posts.post_type = 'nav_menu_item' AND ((rl2_posts.post_status = 'publish')) GROUP BY rl2_posts.ID ORDER BY rl2_posts.post_date DESC
   11 |   0.0003 |            enabled             |   cached   |          8110 |  remaining | SELECT   rl2_posts.* FROM rl2_posts  INNER JOIN rl2_postmeta ON ( rl2_posts.ID = rl2_postmeta.post_id ) WHERE 1=1  AND ( 
  ( rl2_postmeta.meta_key = '_menu_item_menu_item_parent' AND rl2_postmeta.meta_value = '16947' )
) AND rl2_posts.post_type = 'nav_menu_item' AND ((rl2_posts.post_status = 'publish')) GROUP BY rl2_posts.ID ORDER BY rl2_posts.post_date DESC
   12 |   0.0002 |            enabled             |   cached   |          8110 |  remaining | SELECT   rl2_posts.* FROM rl2_posts  INNER JOIN rl2_postmeta ON ( rl2_posts.ID = rl2_postmeta.post_id ) WHERE 1=1  AND ( 
  ( rl2_postmeta.meta_key = '_menu_item_menu_item_parent' AND rl2_postmeta.meta_value = '16945' )
) AND rl2_posts.post_type = 'nav_menu_item' AND ((rl2_posts.post_status = 'publish')) GROUP BY rl2_posts.ID ORDER BY rl2_posts.post_date DESC
   13 |   0.0002 |            enabled             |   cached   |          8110 |  remaining | SELECT   rl2_posts.* FROM rl2_posts  INNER JOIN rl2_postmeta ON ( rl2_posts.ID = rl2_postmeta.post_id ) WHERE 1=1  AND ( 
  ( rl2_postmeta.meta_key = '_menu_item_menu_item_parent' AND rl2_postmeta.meta_value = '16943' )
) AND rl2_posts.post_type = 'nav_menu_item' AND ((rl2_posts.post_status = 'publish')) GROUP BY rl2_posts.ID ORDER BY rl2_posts.post_date DESC
   14 |   0.0002 |            enabled             |   cached   |          8110 |  remaining | SELECT   rl2_posts.* FROM rl2_posts  INNER JOIN rl2_postmeta ON ( rl2_posts.ID = rl2_postmeta.post_id ) WHERE 1=1  AND ( 
  ( rl2_postmeta.meta_key = '_menu_item_menu_item_parent' AND rl2_postmeta.meta_value = '16949' )
) AND rl2_posts.post_type = 'nav_menu_item' AND ((rl2_posts.post_status = 'publish')) GROUP BY rl2_posts.ID ORDER BY rl2_posts.post_date DESC
   15 |   0.0003 |            enabled             |   cached   |          9758 |  remaining | SELECT   rl2_posts.* FROM rl2_posts  INNER JOIN rl2_postmeta ON ( rl2_posts.ID = rl2_postmeta.post_id ) WHERE 1=1  AND ( 
  ( rl2_postmeta.meta_key = '_menu_item_menu_item_parent' AND rl2_postmeta.meta_value = '16950' )
) AND rl2_posts.post_type = 'nav_menu_item' AND ((rl2_posts.post_status = 'publish')) GROUP BY rl2_posts.ID ORDER BY rl2_posts.post_date DESC
   16 |   0.0002 |            enabled             |   cached   |          8110 |  remaining | SELECT   rl2_posts.* FROM rl2_posts  INNER JOIN rl2_postmeta ON ( rl2_posts.ID = rl2_postmeta.post_id ) WHERE 1=1  AND ( 
  ( rl2_postmeta.meta_key = '_menu_item_menu_item_parent' AND rl2_postmeta.meta_value = '16951' )
) AND rl2_posts.post_type = 'nav_menu_item' AND ((rl2_posts.post_status = 'publish')) GROUP BY rl2_posts.ID ORDER BY rl2_posts.post_date DESC
   17 |   0.0002 |            enabled             |   cached   |          8110 |  remaining | SELECT   rl2_posts.* FROM rl2_posts  INNER JOIN rl2_postmeta ON ( rl2_posts.ID = rl2_postmeta.post_id ) WHERE 1=1  AND ( 
  ( rl2_postmeta.meta_key = '_menu_item_menu_item_parent' AND rl2_postmeta.meta_value = '16952' )
) AND rl2_posts.post_type = 'nav_menu_item' AND ((rl2_posts.post_status = 'publish')) GROUP BY rl2_posts.ID ORDER BY rl2_posts.post_date DESC
   18 |   0.0003 |            enabled             |   cached   |          8110 |  remaining | SELECT   rl2_posts.* FROM rl2_posts  INNER JOIN rl2_postmeta ON ( rl2_posts.ID = rl2_postmeta.post_id ) WHERE 1=1  AND ( 
  ( rl2_postmeta.meta_key = '_menu_item_menu_item_parent' AND rl2_postmeta.meta_value = '16954' )
) AND rl2_posts.post_type = 'nav_menu_item' AND ((rl2_posts.post_status = 'publish')) GROUP BY rl2_posts.ID ORDER BY rl2_posts.post_date DESC
   19 |   0.0002 |            enabled             |   cached   |          8110 |  remaining | SELECT   rl2_posts.* FROM rl2_posts  INNER JOIN rl2_postmeta ON ( rl2_posts.ID = rl2_postmeta.post_id ) WHERE 1=1  AND ( 
  ( rl2_postmeta.meta_key = '_menu_item_menu_item_parent' AND rl2_postmeta.meta_value = '16948' )
) AND rl2_posts.post_type = 'nav_menu_item' AND ((rl2_posts.post_status = 'publish')) GROUP BY rl2_posts.ID ORDER BY rl2_posts.post_date DESC
   20 |   0.0002 |            enabled             |   cached   |          8110 |  remaining | SELECT   rl2_posts.* FROM rl2_posts  INNER JOIN rl2_postmeta ON ( rl2_posts.ID = rl2_postmeta.post_id ) WHERE 1=1  AND ( 
  ( rl2_postmeta.meta_key = '_menu_item_menu_item_parent' AND rl2_postmeta.meta_value = '16944' )
) AND rl2_posts.post_type = 'nav_menu_item' AND ((rl2_posts.post_status = 'publish')) GROUP BY rl2_posts.ID ORDER BY rl2_posts.post_date DESC
   21 |   0.0002 |            enabled             |   cached   |          8110 |  remaining | SELECT   rl2_posts.* FROM rl2_posts  INNER JOIN rl2_postmeta ON ( rl2_posts.ID = rl2_postmeta.post_id ) WHERE 1=1  AND ( 
  ( rl2_postmeta.meta_key = '_menu_item_menu_item_parent' AND rl2_postmeta.meta_value = '16942' )
) AND rl2_posts.post_type = 'nav_menu_item' AND ((rl2_posts.post_status = 'publish')) GROUP BY rl2_posts.ID ORDER BY rl2_posts.post_date DESC
   22 |   0.0002 |            enabled             |   cached   |          8110 |  remaining | SELECT   rl2_posts.* FROM rl2_posts  INNER JOIN rl2_postmeta ON ( rl2_posts.ID = rl2_postmeta.post_id ) WHERE 1=1  AND ( 
  ( rl2_postmeta.meta_key = '_menu_item_menu_item_parent' AND rl2_postmeta.meta_value = '16953' )
) AND rl2_posts.post_type = 'nav_menu_item' AND ((rl2_posts.post_status = 'publish')) GROUP BY rl2_posts.ID ORDER BY rl2_posts.post_date DESC
   23 |   0.0002 |            enabled             |   cached   |          8110 |  remaining | SELECT   rl2_posts.* FROM rl2_posts  INNER JOIN rl2_postmeta ON ( rl2_posts.ID = rl2_postmeta.post_id ) WHERE 1=1  AND ( 
  ( rl2_postmeta.meta_key = '_menu_item_menu_item_parent' AND rl2_postmeta.meta_value = '17086' )
) AND rl2_posts.post_type = 'nav_menu_item' AND ((rl2_posts.post_status = 'publish')) GROUP BY rl2_posts.ID ORDER BY rl2_posts.post_date DESC
   24 |   0.0003 |            enabled             |   cached   |          9712 |  remaining | SELECT   rl2_posts.* FROM rl2_posts  INNER JOIN rl2_postmeta ON ( rl2_posts.ID = rl2_postmeta.post_id ) WHERE 1=1  AND ( 
  ( rl2_postmeta.meta_key = '_menu_item_menu_item_parent' AND rl2_postmeta.meta_value = '16956' )
) AND rl2_posts.post_type = 'nav_menu_item' AND ((rl2_posts.post_status = 'publish')) GROUP BY rl2_posts.ID ORDER BY rl2_posts.post_date DESC
   25 |   0.0002 |            enabled             |   cached   |          8110 |  remaining | SELECT   rl2_posts.* FROM rl2_posts  INNER JOIN rl2_postmeta ON ( rl2_posts.ID = rl2_postmeta.post_id ) WHERE 1=1  AND ( 
  ( rl2_postmeta.meta_key = '_menu_item_menu_item_parent' AND rl2_postmeta.meta_value = '17657' )
) AND rl2_posts.post_type = 'nav_menu_item' AND ((rl2_posts.post_status = 'publish')) GROUP BY rl2_posts.ID ORDER BY rl2_posts.post_date DESC
   26 |   0.0002 |            enabled             |   cached   |          8110 |  remaining | SELECT   rl2_posts.* FROM rl2_posts  INNER JOIN rl2_postmeta ON ( rl2_posts.ID = rl2_postmeta.post_id ) WHERE 1=1  AND ( 
  ( rl2_postmeta.meta_key = '_menu_item_menu_item_parent' AND rl2_postmeta.meta_value = '17602' )
) AND rl2_posts.post_type = 'nav_menu_item' AND ((rl2_posts.post_status = 'publish')) GROUP BY rl2_posts.ID ORDER BY rl2_posts.post_date DESC
   27 |   0.0003 |            enabled             |   cached   |         11401 |  remaining | SELECT   rl2_posts.* FROM rl2_posts  INNER JOIN rl2_postmeta ON ( rl2_posts.ID = rl2_postmeta.post_id ) WHERE 1=1  AND ( 
  ( rl2_postmeta.meta_key = '_menu_item_menu_item_parent' AND rl2_postmeta.meta_value = '16976' )
) AND rl2_posts.post_type = 'nav_menu_item' AND ((rl2_posts.post_status = 'publish')) GROUP BY rl2_posts.ID ORDER BY rl2_posts.post_date DESC
   28 |   0.0002 |            enabled             |   cached   |          8110 |  remaining | SELECT   rl2_posts.* FROM rl2_posts  INNER JOIN rl2_postmeta ON ( rl2_posts.ID = rl2_postmeta.post_id ) WHERE 1=1  AND ( 
  ( rl2_postmeta.meta_key = '_menu_item_menu_item_parent' AND rl2_postmeta.meta_value = '17316' )
) AND rl2_posts.post_type = 'nav_menu_item' AND ((rl2_posts.post_status = 'publish')) GROUP BY rl2_posts.ID ORDER BY rl2_posts.post_date DESC
   29 |   0.0002 |            enabled             |   cached   |          8110 |  remaining | SELECT   rl2_posts.* FROM rl2_posts  INNER JOIN rl2_postmeta ON ( rl2_posts.ID = rl2_postmeta.post_id ) WHERE 1=1  AND ( 
  ( rl2_postmeta.meta_key = '_menu_item_menu_item_parent' AND rl2_postmeta.meta_value = '16974' )
) AND rl2_posts.post_type = 'nav_menu_item' AND ((rl2_posts.post_status = 'publish')) GROUP BY rl2_posts.ID ORDER BY rl2_posts.post_date DESC
   30 |   0.0002 |            enabled             |   cached   |          8110 |  remaining | SELECT   rl2_posts.* FROM rl2_posts  INNER JOIN rl2_postmeta ON ( rl2_posts.ID = rl2_postmeta.post_id ) WHERE 1=1  AND ( 
  ( rl2_postmeta.meta_key = '_menu_item_menu_item_parent' AND rl2_postmeta.meta_value = '16958' )
) AND rl2_posts.post_type = 'nav_menu_item' AND ((rl2_posts.post_status = 'publish')) GROUP BY rl2_posts.ID ORDER BY rl2_posts.post_date DESC
   31 |   0.0002 |            enabled             |   cached   |          8110 |  remaining | SELECT   rl2_posts.* FROM rl2_posts  INNER JOIN rl2_postmeta ON ( rl2_posts.ID = rl2_postmeta.post_id ) WHERE 1=1  AND ( 
  ( rl2_postmeta.meta_key = '_menu_item_menu_item_parent' AND rl2_postmeta.meta_value = '16973' )
) AND rl2_posts.post_type = 'nav_menu_item' AND ((rl2_posts.post_status = 'publish')) GROUP BY rl2_posts.ID ORDER BY rl2_posts.post_date DESC
   32 |   0.0002 |            enabled             |   cached   |          8110 |  remaining | SELECT   rl2_posts.* FROM rl2_posts  INNER JOIN rl2_postmeta ON ( rl2_posts.ID = rl2_postmeta.post_id ) WHERE 1=1  AND ( 
  ( rl2_postmeta.meta_key = '_menu_item_menu_item_parent' AND rl2_postmeta.meta_value = '16977' )
) AND rl2_posts.post_type = 'nav_menu_item' AND ((rl2_posts.post_status = 'publish')) GROUP BY rl2_posts.ID ORDER BY rl2_posts.post_date DESC
   33 |   0.0002 |            enabled             |   cached   |          8110 |  remaining | SELECT   rl2_posts.* FROM rl2_posts  INNER JOIN rl2_postmeta ON ( rl2_posts.ID = rl2_postmeta.post_id ) WHERE 1=1  AND ( 
  ( rl2_postmeta.meta_key = '_menu_item_menu_item_parent' AND rl2_postmeta.meta_value = '18727' )
) AND rl2_posts.post_type = 'nav_menu_item' AND ((rl2_posts.post_status = 'publish')) GROUP BY rl2_posts.ID ORDER BY rl2_posts.post_date DESC
   34 |   0.0003 |            enabled             |   cached   |          8915 |  remaining | SELECT   rl2_posts.* FROM rl2_posts  INNER JOIN rl2_postmeta ON ( rl2_posts.ID = rl2_postmeta.post_id ) WHERE 1=1  AND ( 
  ( rl2_postmeta.meta_key = '_menu_item_menu_item_parent' AND rl2_postmeta.meta_value = '16972' )
) AND rl2_posts.post_type = 'nav_menu_item' AND ((rl2_posts.post_status = 'publish')) GROUP BY rl2_posts.ID ORDER BY rl2_posts.post_date DESC
   35 |   0.0003 |            enabled             |   cached   |          8110 |  remaining | SELECT   rl2_posts.* FROM rl2_posts  INNER JOIN rl2_postmeta ON ( rl2_posts.ID = rl2_postmeta.post_id ) WHERE 1=1  AND ( 
  ( rl2_postmeta.meta_key = '_menu_item_menu_item_parent' AND rl2_postmeta.meta_value = '18728' )
) AND rl2_posts.post_type = 'nav_menu_item' AND ((rl2_posts.post_status = 'publish')) GROUP BY rl2_posts.ID ORDER BY rl2_posts.post_date DESC
   36 |   0.0003 |            enabled             |   cached   |          8110 |  remaining | SELECT   rl2_posts.* FROM rl2_posts  INNER JOIN rl2_postmeta ON ( rl2_posts.ID = rl2_postmeta.post_id ) WHERE 1=1  AND ( 
  ( rl2_postmeta.meta_key = '_menu_item_menu_item_parent' AND rl2_postmeta.meta_value = '18729' )
) AND rl2_posts.post_type = 'nav_menu_item' AND ((rl2_posts.post_status = 'publish')) GROUP BY rl2_posts.ID ORDER BY rl2_posts.post_date DESC
   37 |   0.0005 |            enabled             |   cached   |         30401 | singletables | SELECT   rl2_posts.* FROM rl2_posts  WHERE 1=1  AND rl2_posts.ID IN (16940,16942,16943,16944,16945,16947,16948,16949,16950,16951,16952,16953,16954,16956,16958,16972,16973,16974,16976,16977,17086,17311,17316,17602,17657,17675,18727) AND rl2_posts.post_type = 'nav_menu_item' AND ((rl2_posts.post_status = 'publish'))  ORDER BY rl2_posts.menu_order ASC
   38 |   0.0005 |            enabled             |   cached   |         30401 | singletables | SELECT   rl2_posts.* FROM rl2_posts  WHERE 1=1  AND rl2_posts.ID IN (16940,16942,16943,16944,16945,16947,16948,16949,16950,16951,16952,16953,16954,16956,16958,16972,16973,16974,16976,16977,17086,17311,17316,17602,17657,17675,18727) AND rl2_posts.post_type = 'nav_menu_item' AND ((rl2_posts.post_status = 'publish'))  ORDER BY rl2_posts.menu_order ASC
   39 |   0.0009 |            enabled             | not cached |           853 | singletables | SELECT p.ID FROM rl2_posts AS p  WHERE p.post_date < '2019-07-30 11:51:05' AND p.post_type = 'post'  AND p.post_status = 'publish' AND (p.post_content='' OR p.post_content LIKE '%![:en!]%' ESCAPE '!' OR p.post_content LIKE '%<!- -:en- ->%' OR (p.post_content NOT LIKE '%![:!]%' ESCAPE '!' AND p.post_content NOT LIKE '%<!- -:- ->%')) ORDER BY p.post_date DESC LIMIT 1
   40 |   0.0005 |            enabled             | not cached |           808 | singletables | SELECT p.ID FROM rl2_posts AS p  WHERE p.post_date > '2019-07-30 11:51:05' AND p.post_type = 'post'  AND p.post_status = 'publish' AND (p.post_content='' OR p.post_content LIKE '%![:en!]%' ESCAPE '!' OR p.post_content LIKE '%<!- -:en- ->%' OR (p.post_content NOT LIKE '%![:!]%' ESCAPE '!' AND p.post_content NOT LIKE '%<!- -:- ->%')) ORDER BY p.post_date ASC LIMIT 1
   41 |    0.001 |            enabled             | not cached |          1250 | singletables | SELECT   rl2_posts.ID FROM rl2_posts  WHERE 1=1  AND rl2_posts.ID IN (21086,21089,21090,21087,21091,21092) AND rl2_posts.post_type IN ('post', 'page', 'attachment') AND ((rl2_posts.post_status <> 'trash' AND rl2_posts.post_status <> 'auto-draft')) AND (rl2_posts.post_content='' OR rl2_posts.post_content LIKE '%![:en!]%' ESCAPE '!' OR rl2_posts.post_content LIKE '%<!- -:en- ->%' OR (rl2_posts.post_content NOT LIKE '%![:!]%' ESCAPE '!' AND rl2_posts.post_content NOT LIKE '%<!- -:- ->%'))  ORDER BY rl2_posts.post_date DESC LIMIT 0, 6
   42 |   0.0008 | disabled (query not cacheable) | not cached |             0 |            | SELECT SQL_CALC_FOUND_ROWS rl2_comments.comment_ID FROM rl2_comments JOIN rl2_posts ON rl2_posts.ID = rl2_comments.comment_post_ID WHERE ( comment_approved = '1' ) AND comment_post_ID = 21085 AND comment_parent = 0  ORDER BY rl2_comments.comment_date_gmt ASC, rl2_comments.comment_ID ASC
   43 |   0.0008 |            enabled             | not cached |           994 | singletables | SELECT   rl2_posts.ID FROM rl2_posts  WHERE 1=1  AND rl2_posts.post_type = 'post' AND ((rl2_posts.post_status = 'publish')) AND (rl2_posts.post_content='' OR rl2_posts.post_content LIKE '%![:en!]%' ESCAPE '!' OR rl2_posts.post_content LIKE '%<!- -:en- ->%' OR (rl2_posts.post_content NOT LIKE '%![:!]%' ESCAPE '!' AND rl2_posts.post_content NOT LIKE '%<!- -:- ->%'))  ORDER BY rl2_posts.post_date DESC LIMIT 0, 3
   44 |   0.0003 |            enabled             |   cached   |         11374 | singletables | SELECT   rl2_posts.* FROM rl2_posts  WHERE 1=1  AND rl2_posts.post_type = 'bne_flyout' AND (rl2_posts.post_status = 'publish') AND (rl2_posts.post_content='' OR rl2_posts.post_content LIKE '%![:en!]%' ESCAPE '!' OR rl2_posts.post_content LIKE '%<!- -:en- ->%' OR (rl2_posts.post_content NOT LIKE '%![:!]%' ESCAPE '!' AND rl2_posts.post_content NOT LIKE '%<!- -:- ->%'))  ORDER BY rl2_posts.post_date DESC


Served from: reallifephuket.com @ 2019-07-30 11:53:35 by W3 Total Cache
-->