<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <!--<![endif]-->
<head>
    <title>How to make short Phuket holidays count? - Real Life in Phuket</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://reallifephuket.com/xmlrpc.php" />
    <script type='text/javascript'>SG_POPUPS_QUEUE = [];SG_POPUP_DATA = [];SG_APP_POPUP_URL = 'https://reallifephuket.com/wp-content/plugins/popup-builder';SG_POPUP_VERSION='2.45_1'</script>
<!-- Ads on this site are served by WP PRO Advertising System - All In One Ad Manager v4.6.20 - wordpress-advertising.com -->
<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','wppas_ga');wppas_ga('create', 'UA-61196689-1', 'auto');</script><!-- / WP PRO Advertising System - All In One Ad Manager. -->

<meta property="og:image" content="https://reallifephuket.com/wp-content/uploads/2017/05/Master-Jason-Chan.jpg" /><meta name="author" content="Real Life Phuket">
<link rel="icon" type="image/png" href="https://reallifephuket.com/wp-content/uploads/2015/03/favicon.gif"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="http://reallifephuket.com/wp-content/uploads/2015/03/favicon.gif"/>
<!-- This site is optimized with the Yoast SEO plugin v4.0.2 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://reallifephuket.com/en/lifestyle/make-short-holidays-count/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="How to make short Phuket holidays count? - Real Life in Phuket" />
<meta property="og:description" content="What’s better? A few weeks of well-deserved vacation or a short, five-day holiday? You might be quick to opt for the first choice but hold your horses. Five days might be just as good, if not better than a lengthy time off, if you use them right. How? The “Sense of Wellness” program at Banyan &hellip;" />
<meta property="og:url" content="https://reallifephuket.com/en/lifestyle/make-short-holidays-count/" />
<meta property="og:site_name" content="Real Life in Phuket" />
<meta property="article:publisher" content="https://www.facebook.com/reallifephuket" />
<meta property="article:tag" content="Banyan Tree" />
<meta property="article:tag" content="pilates" />
<meta property="article:tag" content="wellness" />
<meta property="article:tag" content="Yoga" />
<meta property="article:tag" content="спа" />
<meta property="article:section" content="Featured" />
<meta property="article:published_time" content="2017-05-29T13:11:15+00:00" />
<meta property="article:modified_time" content="2017-05-29T16:30:44+00:00" />
<meta property="og:updated_time" content="2017-05-29T16:30:44+00:00" />
<meta property="fb:admins" content="1703230437" />
<meta property="og:image" content="https://reallifephuket.com/wp-content/uploads/2017/05/Master-Jason-Chan.jpg" />
<meta property="og:image:width" content="5355" />
<meta property="og:image:height" content="3587" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="What’s better? A few weeks of well-deserved vacation or a short, five-day holiday? You might be quick to opt for the first choice but hold your horses. Five days might be just as good, if not better than a lengthy time off, if you use them right. How? The “Sense of Wellness” program at Banyan [&hellip;]" />
<meta name="twitter:title" content="How to make short Phuket holidays count? - Real Life in Phuket" />
<meta name="twitter:site" content="@reallifephuket" />
<meta name="twitter:image" content="https://reallifephuket.com/wp-content/uploads/2017/05/Master-Jason-Chan.jpg" />
<meta name="twitter:creator" content="@reallifephuket" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//rl-phuket.rezdy.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Real Life in Phuket &raquo; Feed" href="https://reallifephuket.com/en/feed/" />
<link rel="alternate" type="application/rss+xml" title="Real Life in Phuket &raquo; Comments Feed" href="https://reallifephuket.com/en/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Real Life in Phuket &raquo; How to make short Phuket holidays count? Comments Feed" href="https://reallifephuket.com/en/lifestyle/make-short-holidays-count/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/reallifephuket.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='awesome-weather-css'  href='https://reallifephuket.com/wp-content/plugins/awesome-weather/awesome-weather.css?ver=4.7.2' type='text/css' media='all' />
<style id='awesome-weather-inline-css' type='text/css'>
.awesome-weather-wrap { font-family: 'Open Sans', sans-serif;  font-weight: 400; font-size: 14px; line-height: 14px; } 
</style>
<link rel='stylesheet' id='opensans-googlefont-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C300&#038;ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://reallifephuket.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.6' type='text/css' media='all' />
<link rel='stylesheet' id='gglcptch-css'  href='https://reallifephuket.com/wp-content/plugins/google-captcha/css/gglcptch.css?ver=1.27' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_open_sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700&#038;ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C900%2C500italic%2C400%2C300&#038;ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans+Condensed%3A400%2C700&#038;ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='evcal_google_fonts-css'  href='//fonts.googleapis.com/css?family=Oswald%3A400%2C300%7COpen+Sans%3A400%2C300&#038;ver=4.7.2' type='text/css' media='screen' />
<link rel='stylesheet' id='evcal_cal_default-css'  href='https://reallifephuket.com/wp-content/plugins/eventON/assets/css/eventon_styles.css?ver=2.3.21' type='text/css' media='all' />
<link rel='stylesheet' id='evo_font_icons-css'  href='https://reallifephuket.com/wp-content/plugins/eventON/assets/fonts/font-awesome.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://reallifephuket.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.12' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://reallifephuket.com/wp-content/themes/Newspaper-child/style.css?ver=7.1.1' type='text/css' media='all' />
<script type='text/javascript' src='https://reallifephuket.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://reallifephuket.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://reallifephuket.com/wp-content/plugins/popup-builder/javascript/sg_popup_core.js?ver=1'></script>
<script type='text/javascript' src='https://reallifephuket.com/wp-content/plugins/wppas/templates/js/advertising.js?ver=4.7.2'></script>
<script type='text/javascript' src='//rl-phuket.rezdy.com/pluginJs?ver=1.0.0'></script>
<link rel='https://api.w.org/' href='https://reallifephuket.com/en/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://reallifephuket.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://reallifephuket.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.2" />
<link rel='shortlink' href='https://reallifephuket.com/en/?p=15585' />
<link rel="alternate" type="application/json+oembed" href="https://reallifephuket.com/en/wp-json/oembed/1.0/embed?url=https%3A%2F%2Freallifephuket.com%2Fen%2Flifestyle%2Fmake-short-holidays-count%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://reallifephuket.com/en/wp-json/oembed/1.0/embed?url=https%3A%2F%2Freallifephuket.com%2Fen%2Flifestyle%2Fmake-short-holidays-count%2F&#038;format=xml" />
<style type="text/css">
.qtranxs_flag_en {background-image: url(https://reallifephuket.com/wp-content/plugins/qtranslate-x/flags/gb.png); background-repeat: no-repeat;}
.qtranxs_flag_ru {background-image: url(https://reallifephuket.com/wp-content/plugins/qtranslate-x/flags/ru.png); background-repeat: no-repeat;}
</style>
<link hreflang="en" href="https://reallifephuket.com/en/lifestyle/make-short-holidays-count/" rel="alternate" />
<link hreflang="ru" href="https://reallifephuket.com/ru/lifestyle/make-short-holidays-count/" rel="alternate" />
<link hreflang="x-default" href="https://reallifephuket.com/en/lifestyle/make-short-holidays-count/" rel="alternate" />
<meta name="generator" content="qTranslate-X 3.4.6.8" />
<meta name="google-site-verification" content="9lw8whZgFkPb0BY1G2WUXNAPm3GZZwVsv6aCIsTXOUQ" /><!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    

<!-- EventON Version -->
<meta name="generator" content="EventON 2.3.21" />

<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://reallifephuket.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="https://reallifephuket.com/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var tds_general_modal_image="yes";
var td_ajax_url="https:\/\/reallifephuket.com\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.1.1";
var td_get_template_directory_uri="https:\/\/reallifephuket.com\/wp-content\/themes\/Newspaper";
var tds_snap_menu="smart_snap_always";
var tds_logo_on_sticky="";
var tds_header_style="10";
var td_please_wait="Please wait...";
var td_email_user_pass_incorrect="User or password incorrect!";
var td_email_user_incorrect="Email or username incorrect!";
var td_email_incorrect="Email incorrect!";
var tds_more_articles_on_post_enable="show";
var tds_more_articles_on_post_time_to_wait="1";
var tds_more_articles_on_post_pages_distance_from_top=1000;
var tds_theme_color_site_wide="#ed1846";
var tds_smart_sidebar="";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Previous (Left arrow key)";
var td_magnific_popup_translation_tNext="Next (Right arrow key)";
var td_magnific_popup_translation_tCounter="%curr% of %total%";
var td_magnific_popup_translation_ajax_tError="The content from %url% could not be loaded.";
var td_magnific_popup_translation_image_tError="The image #%curr% could not be loaded.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-61196689-1', 'auto');
  ga('send', 'pageview');

</script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-28096916-6', 'auto');
  ga('send', 'pageview');

</script>


<!-- Yandex.Metrika counter -->
<script type="text/javascript">
(function (d, w, c) {
    (w[c] = w[c] || []).push(function() {
        try {
            w.yaCounter29302420 = new Ya.Metrika({id:29302420,
                    webvisor:true,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true});
        } catch(e) { }
    });

    var n = d.getElementsByTagName("script")[0],
        s = d.createElement("script"),
        f = function () { n.parentNode.insertBefore(s, n); };
    s.type = "text/javascript";
    s.async = true;
    s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

    if (w.opera == "[object Opera]") {
        d.addEventListener("DOMContentLoaded", f, false);
    } else { f(); }
})(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="//mc.yandex.ru/watch/29302420" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter --><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><meta data-pso-pv="1.2.1" data-pso-pt="singlePost" data-pso-th="e6b6f901a65c045a12d8047da4410c64"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script pagespeed_no_defer="" data-pso-version="20170403_083938">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</script></head>

<body class="post-template-default single single-post postid-15585 single-format-standard make-short-holidays-count single_template_3 wpb-js-composer js-comp-ver-4.12 vc_responsive td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/reallifephuket/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/reallifephuket" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.pinterest.com/ustinovleonid" title="Pinterest">
                <i class="td-icon-font td-icon-pinterest"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="/feed/" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/reallifephuket" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://vk.com/mylovelythailand" title="VKontakte">
                <i class="td-icon-font td-icon-vk"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-header-container"><ul id="menu-header" class="td-mobile-main-menu"><li id="menu-item-12026" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first menu-item-12026"><a href="/en/"><i class="fa fa-home"></i></a></li>
<li id="menu-item-90" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-90"><a href="/en/category/island-buzz/">News &#038; stories<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-102" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-102"><a title="Phuket Buzz" href="https://reallifephuket.com/en/category/island-buzz/">Phuket Buzz</a></li>
	<li id="menu-item-104" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-104"><a href="https://reallifephuket.com/en/category/thailand-news/">Thailand Buzz</a></li>
	<li id="menu-item-105" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105"><a href="https://reallifephuket.com/en/category/all-around-the-world/">All around the world</a></li>
	<li id="menu-item-101" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-101"><a href="https://reallifephuket.com/en/category/did-you-know-that/">Did you know that?</a></li>
</ul>
</li>
<li id="menu-item-182" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-182"><a href="https://reallifephuket.com/en/category/lifestyle/">lifestyle<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-838" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-838"><a href="https://reallifephuket.com/en/category/lifestyle/trends/">Trends and Design</a></li>
	<li id="menu-item-1418" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1418"><a href="https://reallifephuket.com/en/category/lifestyle/fashion/">Fashion</a></li>
	<li id="menu-item-6240" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6240"><a href="https://reallifephuket.com/en/category/lifestyle/shows/">Shows</a></li>
	<li id="menu-item-6241" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6241"><a href="https://reallifephuket.com/en/category/lifestyle/entertainment/">Entertainment</a></li>
	<li id="menu-item-6242" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-6242"><a href="https://reallifephuket.com/en/category/lifestyle/health-and-wellness/">Health and wellness</a></li>
	<li id="menu-item-6243" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6243"><a href="https://reallifephuket.com/en/category/lifestyle/beauty/">Beauty</a></li>
	<li id="menu-item-6244" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6244"><a href="https://reallifephuket.com/en/category/lifestyle/kids/">Kids</a></li>
	<li id="menu-item-6248" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6248"><a href="https://reallifephuket.com/en/category/lifestyle/sports/">Sports</a></li>
	<li id="menu-item-6246" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6246"><a href="https://reallifephuket.com/en/category/lifestyle/nightlife/">Nightlife</a></li>
	<li id="menu-item-6245" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6245"><a href="https://reallifephuket.com/en/category/lifestyle/lgbt/">LGBT</a></li>
	<li id="menu-item-6247" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6247"><a href="https://reallifephuket.com/en/category/lifestyle/shopping/">Shopping</a></li>
	<li id="menu-item-6249" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6249"><a href="https://reallifephuket.com/en/category/real-estate-news/">Real Estate news</a></li>
</ul>
</li>
<li id="menu-item-6574" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-6574"><a href="https://reallifephuket.com/en/events-calendar/">Events<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-6573" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6573"><a href="https://reallifephuket.com/en/events-calendar/">Events calendar</a></li>
	<li id="menu-item-6252" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6252"><a href="https://reallifephuket.com/en/category/phuket-s-nightlife-gallery/">Phuket’s nightlife gallery</a></li>
	<li id="menu-item-6253" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6253"><a href="https://reallifephuket.com/en/category/social-events-gallery/">Social Events gallery</a></li>
	<li id="menu-item-6254" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6254"><a href="https://reallifephuket.com/en/instagram/">Instagram #reallifephuket</a></li>
	<li id="menu-item-6255" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6255"><a href="https://reallifephuket.com/en/photo-shoot/">Professional photography</a></li>
	<li id="menu-item-6256" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6256"><a href="https://reallifephuket.com/en/weddings/">Wedding ceremonies</a></li>
</ul>
</li>
<li id="menu-item-6257" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-6257"><a href="https://reallifephuket.com/en/travel/">Travel<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-6258" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6258"><a href="https://reallifephuket.com/en/flight-search/">Cheap flights search</a></li>
	<li id="menu-item-6259" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6259"><a href="https://reallifephuket.com/en/hotel-search/">Search hotel deals</a></li>
	<li id="menu-item-6260" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6260"><a href="https://reallifephuket.com/en/tours/">Tours and excursions in Phuket</a></li>
	<li id="menu-item-6262" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6262"><a href="https://reallifephuket.com/en/transfer-search/">Car rentals</a></li>
	<li id="menu-item-6263" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6263"><a href="https://reallifephuket.com/en/category/travel/travel-tips/">Travel tips</a></li>
</ul>
</li>
<li id="menu-item-6264" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-6264"><a href="https://reallifephuket.com/en/yacht-charters/">Yacht &#038; boats<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-6265" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6265"><a href="https://reallifephuket.com/en/yacht-charters/">Yacht charters</a></li>
	<li id="menu-item-6267" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6267"><a href="https://reallifephuket.com/en/luxury-trips/">Luxury trips</a></li>
	<li id="menu-item-6268" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6268"><a href="https://reallifephuket.com/en/category/yachts-amp-jets/life-on-board/">Life on board</a></li>
</ul>
</li>
<li id="menu-item-6269" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-6269"><a href="https://reallifephuket.com/en/food-delivery/">Food<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-6270" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6270"><a href="https://reallifephuket.com/en/food-delivery/">Food delivery</a></li>
	<li id="menu-item-6271" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6271"><a href="https://reallifephuket.com/en/sunday-brunches/">Sunday Brunches</a></li>
	<li id="menu-item-6788" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6788"><a href="https://reallifephuket.com/en/category/wines-and-spirits/">Wines and spirits</a></li>
	<li id="menu-item-6273" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6273"><a href="https://reallifephuket.com/en/category/reviews/">Reviews</a></li>
	<li id="menu-item-6274" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6274"><a href="https://reallifephuket.com/en/thai-goodies/">Thai goodies</a></li>
</ul>
</li>
<li id="menu-item-6275" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-6275"><a href="https://reallifephuket.com/en/spa/">SPA<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-6276" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6276"><a href="https://reallifephuket.com/en/oasis-spa/">Oasis Spa</a></li>
	<li id="menu-item-6277" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6277"><a href="https://reallifephuket.com/en/coco-life-tropical-spa/">Coco Life Tropical Spa</a></li>
	<li id="menu-item-6278" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6278"><a href="https://reallifephuket.com/en/sukko-spa/">Sukko Spa</a></li>
	<li id="menu-item-6283" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6283"><a href="https://reallifephuket.com/en/mookda-spa/">Mookda Spa</a></li>
</ul>
</li>
<li id="menu-item-6284" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6284"><a target="_blank" href="http://покупка-недвижимости-в-таиланде.рф">Property</a></li>
<li id="menu-item-6285" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6285"><a target="_blank" href="http://yellowpages.reallifephuket.com">Yellow Pages</a></li>
<li id="menu-item-6286" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6286"><a target="_blank" href="http://classifieds.reallifephuket.com">Classifieds</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://reallifephuket.com/en/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap">
    
        <!--
Header style 10
-->

<div class="td-header-wrap td-header-style-10">

	<div class="td-header-top-menu-full">
		<div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<div class="menu-top-container"><ul id="menu-td_demo_top" class="top-header-menu"><li id="menu-item-1816" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-1816"><a href="https://reallifephuket.com/en/media-kit/">Media Kit</a></li>
<li id="menu-item-9790" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-9790"><a href="https://reallifephuket.com/en/back-issues/">Back issues</a></li>
</ul></div></div>
		<style type="text/css">
.qtranxs_widget ul { margin: 0; }
.qtranxs_widget ul li
{
display: inline; /* horizontal list, use "list-item" or other appropriate value for vertical list */
list-style-type: none; /* use "initial" or other to enable bullets */
margin: 0 5px 0 0; /* adjust spacing between items */
opacity: 0.5;
-o-transition: 1s ease opacity;
-moz-transition: 1s ease opacity;
-webkit-transition: 1s ease opacity;
transition: 1s ease opacity;
}
/* .qtranxs_widget ul li span { margin: 0 5px 0 0; } */ /* other way to control spacing */
.qtranxs_widget ul li.active { opacity: 0.8; }
.qtranxs_widget ul li:hover { opacity: 1; }
.qtranxs_widget img { box-shadow: none; vertical-align: middle; display: initial; }
.qtranxs_flag { height:12px; width:18px; display:block; }
.qtranxs_flag_and_text { padding-left:20px; }
.qtranxs_flag span { display:none; }
</style>
<aside class="widget qtranxs_widget">
<ul class="language-chooser language-chooser-image qtranxs_language_chooser" id="qtranslate-7-chooser">
<li class="lang-en active"><a href="https://reallifephuket.com/en/lifestyle/make-short-holidays-count/" hreflang="en" title="English (en)" class="qtranxs_image qtranxs_image_en"><img src="https://reallifephuket.com/wp-content/plugins/qtranslate-x/flags/gb.png" alt="English (en)" /><span style="display:none">English</span></a></li>
<li class="lang-ru"><a href="https://reallifephuket.com/ru/lifestyle/make-short-holidays-count/" hreflang="ru" title="Русский (ru)" class="qtranxs_image qtranxs_image_ru"><img src="https://reallifephuket.com/wp-content/plugins/qtranslate-x/flags/ru.png" alt="Русский (ru)" /><span style="display:none">Русский</span></a></li>
</ul><div class="qtranxs_widget_end"></div>
</aside>        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/reallifephuket/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/reallifephuket" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.pinterest.com/ustinovleonid" title="Pinterest">
                <i class="td-icon-font td-icon-pinterest"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="/feed/" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/reallifephuket" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://vk.com/mylovelythailand" title="VKontakte">
                <i class="td-icon-font td-icon-vk"></i>
            </a>
        </span></div>
    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <ul class="td-login-tabs">
                        <li><a id="login-link" class="td_login_tab_focus">LOG IN</a></li><li><a id="register-link">REGISTER</a></li>
                    </ul>



                    <div class="td-login-wrap">
                        <div class="td_display_err"></div>

                        <div id="td-login-div" class="">
                            <div class="td-login-panel-title">Welcome! Log into your account</div>
                            <input class="td-login-input" type="text" name="login_email" id="login_email" placeholder="your username" value="" required>
                            <input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" placeholder="your password" required>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Log In">


                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password?</a></div>


                        </div>

                        
                        <div id="td-register-div" class="td-display-none">
                            <div class="td-login-panel-title">Register for an account</div>
                            <input class="td-login-input" type="text" name="register_email" id="register_email" placeholder="your email" value="" required>
                            <input class="td-login-input" type="text" name="register_user" id="register_user" placeholder="your username" value="" required>
                            <input type="button" name="register_button" id="register_button" class="wpb_button btn td-login-button" value="Register">
                             <div class="td-login-info-text">A password will be e-mailed to you.</div>
                        </div>

                         <div id="td-forgot-pass-div" class="td-display-none">
                            <div class="td-login-panel-title">Recover your password</div>
                            <input class="td-login-input" type="text" name="forgot_email" id="forgot_email" placeholder="your email" value="" required>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Pass">
                        </div>




                    </div>
                </div>
                		</div>
	</div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-logo-mobile-loaded">
        <div class="td-header-sp-logo">
                    </div>
    </div>

	<div class="td-header-menu-wrap-full">
		<div class="td-header-menu-wrap td-header-gradient">
			<div class="td-container td-header-row td-header-main-menu">
				<div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-disable" href="https://reallifephuket.com/en/">
			<img class="td-retina-data" data-retina="https://reallifephuket.com/wp-content/uploads/2015/03/favicon.gif" src="https://reallifephuket.com/wp-content/uploads/2015/03/favicon.gif" alt="Real life in Phuket" title="Real life in Phuket"/>
		</a>
	    </div>
    <div class="menu-header-container"><ul id="menu-header-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-12026"><a href="/en/"><i class="fa fa-home"></i></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-90"><a href="/en/category/island-buzz/">News &#038; stories</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-102"><a title="Phuket Buzz" href="https://reallifephuket.com/en/category/island-buzz/">Phuket Buzz</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-104"><a href="https://reallifephuket.com/en/category/thailand-news/">Thailand Buzz</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-105"><a href="https://reallifephuket.com/en/category/all-around-the-world/">All around the world</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-101"><a href="https://reallifephuket.com/en/category/did-you-know-that/">Did you know that?</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children td-menu-item td-normal-menu menu-item-182"><a href="https://reallifephuket.com/en/category/lifestyle/">lifestyle</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-838"><a href="https://reallifephuket.com/en/category/lifestyle/trends/">Trends and Design</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1418"><a href="https://reallifephuket.com/en/category/lifestyle/fashion/">Fashion</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-6240"><a href="https://reallifephuket.com/en/category/lifestyle/shows/">Shows</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-6241"><a href="https://reallifephuket.com/en/category/lifestyle/entertainment/">Entertainment</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-6242"><a href="https://reallifephuket.com/en/category/lifestyle/health-and-wellness/">Health and wellness</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-6243"><a href="https://reallifephuket.com/en/category/lifestyle/beauty/">Beauty</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-6244"><a href="https://reallifephuket.com/en/category/lifestyle/kids/">Kids</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-6248"><a href="https://reallifephuket.com/en/category/lifestyle/sports/">Sports</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-6246"><a href="https://reallifephuket.com/en/category/lifestyle/nightlife/">Nightlife</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-6245"><a href="https://reallifephuket.com/en/category/lifestyle/lgbt/">LGBT</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-6247"><a href="https://reallifephuket.com/en/category/lifestyle/shopping/">Shopping</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-6249"><a href="https://reallifephuket.com/en/category/real-estate-news/">Real Estate news</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-6574"><a href="https://reallifephuket.com/en/events-calendar/">Events</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-6573"><a href="https://reallifephuket.com/en/events-calendar/">Events calendar</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-6252"><a href="https://reallifephuket.com/en/category/phuket-s-nightlife-gallery/">Phuket’s nightlife gallery</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-6253"><a href="https://reallifephuket.com/en/category/social-events-gallery/">Social Events gallery</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-6254"><a href="https://reallifephuket.com/en/instagram/">Instagram #reallifephuket</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-6255"><a href="https://reallifephuket.com/en/photo-shoot/">Professional photography</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-6256"><a href="https://reallifephuket.com/en/weddings/">Wedding ceremonies</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-6257"><a href="https://reallifephuket.com/en/travel/">Travel</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-6258"><a href="https://reallifephuket.com/en/flight-search/">Cheap flights search</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-6259"><a href="https://reallifephuket.com/en/hotel-search/">Search hotel deals</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-6260"><a href="https://reallifephuket.com/en/tours/">Tours and excursions in Phuket</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-6262"><a href="https://reallifephuket.com/en/transfer-search/">Car rentals</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-6263"><a href="https://reallifephuket.com/en/category/travel/travel-tips/">Travel tips</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-6264"><a href="https://reallifephuket.com/en/yacht-charters/">Yacht &#038; boats</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-6265"><a href="https://reallifephuket.com/en/yacht-charters/">Yacht charters</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-6267"><a href="https://reallifephuket.com/en/luxury-trips/">Luxury trips</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-6268"><a href="https://reallifephuket.com/en/category/yachts-amp-jets/life-on-board/">Life on board</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-6269"><a href="https://reallifephuket.com/en/food-delivery/">Food</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-6270"><a href="https://reallifephuket.com/en/food-delivery/">Food delivery</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-6271"><a href="https://reallifephuket.com/en/sunday-brunches/">Sunday Brunches</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-6788"><a href="https://reallifephuket.com/en/category/wines-and-spirits/">Wines and spirits</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-6273"><a href="https://reallifephuket.com/en/category/reviews/">Reviews</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-6274"><a href="https://reallifephuket.com/en/thai-goodies/">Thai goodies</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-6275"><a href="https://reallifephuket.com/en/spa/">SPA</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-6276"><a href="https://reallifephuket.com/en/oasis-spa/">Oasis Spa</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-6277"><a href="https://reallifephuket.com/en/coco-life-tropical-spa/">Coco Life Tropical Spa</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-6278"><a href="https://reallifephuket.com/en/sukko-spa/">Sukko Spa</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-6283"><a href="https://reallifephuket.com/en/mookda-spa/">Mookda Spa</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-6284"><a target="_blank" href="http://покупка-недвижимости-в-таиланде.рф">Property</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-6285"><a target="_blank" href="http://yellowpages.reallifephuket.com">Yellow Pages</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-6286"><a target="_blank" href="http://classifieds.reallifephuket.com">Classifieds</a></li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="https://reallifephuket.com/en/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>			</div>
		</div>
	</div>

    <div class="td-banner-wrap-full td-banner-bg">
        <div class="td-container-header td-header-row td-header-header">
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    
</div>            </div>
        </div>
    </div>

</div><article id="post-15585" class="td-post-template-3 post-15585 post type-post status-publish format-standard has-post-thumbnail hentry category-featured category-health-and-wellness category-lifestyle tag-banyan-tree tag-pilates tag-wellness tag-yoga tag-spa" itemscope itemtype="https://schema.org/Article">
    <div class="td-post-header td-container">
        <div class="td-crumb-container"><div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="https://reallifephuket.com/en/"><span itemprop="title">Home</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="View all posts in lifestyle" class="entry-crumb" itemprop="url" href="https://reallifephuket.com/en/category/lifestyle/"><span itemprop="title">lifestyle</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="View all posts in Health and wellness" class="entry-crumb" itemprop="url" href="https://reallifephuket.com/en/category/lifestyle/health-and-wellness/"><span itemprop="title">Health and wellness</span></a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><meta itemprop="title" content = "How to make short Phuket holidays count?"><meta itemprop="url" content = "https://reallifephuket.com/en/lifestyle/make-short-holidays-count/">How to make short Phuket holidays count?</span></div></div>
        <div class="td-post-header-holder td-image-gradient">
            <div class="td-post-featured-image"><a href="https://reallifephuket.com/wp-content/uploads/2017/05/Master-Jason-Chan.jpg" data-caption=""><img width="1068" height="715" class="entry-thumb td-modal-image" src="https://reallifephuket.com/wp-content/uploads/2017/05/Master-Jason-Chan-1068x715.jpg" alt="" title="Master Jason Chan"/></a></div>
            <header class="td-post-title">
                <ul class="td-category"><li class="entry-category"><a  href="https://reallifephuket.com/en/category/lifestyle/">lifestyle</a></li><li class="entry-category"><a  href="https://reallifephuket.com/en/category/lifestyle/health-and-wellness/">Health and wellness</a></li></ul>                <h1 class="entry-title">How to make short Phuket holidays count?</h1>

                

                <div class="td-module-meta-info">
                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-05-29T13:11:15+00:00" >29/05/2017</time></span>                    <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-15585">10</span></div>                                    </div>

            </header>
        </div>
    </div>

    <div class="td-container">
        <div class="td-pb-row">
                                <div class="td-pb-span8 td-main-content" role="main">
                        <div class="td-ss-main-content">
                            
    <div class="td-post-sharing td-post-sharing-top td-with-like">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Freallifephuket.com%2Fen%2Flifestyle%2Fmake-short-holidays-count%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Share on Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=How+to+make+short+Phuket+holidays+count%3F&url=https%3A%2F%2Freallifephuket.com%2Fen%2Flifestyle%2Fmake-short-holidays-count%2F&via=Real+Life+in+Phuket"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Tweet on Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=https://reallifephuket.com/en/lifestyle/make-short-holidays-count/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=https://reallifephuket.com/en/lifestyle/make-short-holidays-count/&amp;media=https://reallifephuket.com/wp-content/uploads/2017/05/Master-Jason-Chan.jpg&description=How+to+make+short+Phuket+holidays+count%3F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=How+to+make+short+Phuket+holidays+count%3F%20-%20https%3A%2F%2Freallifephuket.com%2Fen%2Flifestyle%2Fmake-short-holidays-count%2F" ><i class="td-icon-whatsapp"></i></a>
	            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://reallifephuket.com/en/lifestyle/make-short-holidays-count/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://reallifephuket.com/en/lifestyle/make-short-holidays-count/" data-text="How to make short Phuket holidays count?" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>
    <div class="td-post-content">
        <script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads banner statistics', 'impression', 'banner: porosus-8013',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads adzone statistics', 'impression', 'adzone: article-bottom-ad-in-theme-409',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads advertiser statistics', 'impression', 'advertiser: rl-p-188',{nonInteraction: true});}</script><div class="td-a-rec td-a-rec-id-content_top "></div><div class="td-a-rec td-a-rec-id-content_inlineright  td-rec-hide-on-m td-rec-hide-on-tl td-rec-hide-on-tp td-rec-hide-on-p"><div  class="paszone_container paszone-container-411   " id="paszonecont_411" style="overflow:hidden;    " ><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="zon proadszone-411 " id="411" style="overflow:hidden;  width:100%; height:auto; display:inline-block;   "><div class="wppasrotate   proadszoneholder-411" style="width:100%; height:100%;" ></div></div></div></div><p>What’s better? A few weeks of well-deserved vacation or a short, five-day holiday? You might be quick to opt for the first choice but hold your horses. Five days might be just as good, if not better than a lengthy time off, if you use them right. How? The “Sense of Wellness” program at Banyan Tree Phuket sounds like just the thing.</p>
<p>With just five days of holidays to spare, you have no time to waste and need to make the most of each moment. To do that, some guidance will come in handy. At Banyan Tree Phuket this will be provided by a world-renowned traditional healer, Master Jason Chan who has dedicated his life to passing on the benefits of his “Infinite Arts”.</p>
<p>“We are part of nature and it follows that we are affected by the same patterns, cycles, flow, change and movement of the natural laws,” Jason once said.” It is from these ancient sources of wisdom that the “Infinite Arts” have drawn their unique view of life.”</p>
<p>Infinite Arts will be the foundation of Banyan Trees five days four nights “Sense of Wellness” experience designed to allow those in attendance to unwind and reconnect with inner peace through a series of engaging classes and activities, featuring two special healing sessions by Master Jason Chan as a highlight.</p>
<p>Running from July 6 to 10 and available for guests staying in the <a href="https://www.hotelscombined.com/Hotel/Banyan_Tree_Phuket.htm?a_aid=103096" target="_blank">Signature Pool Villas or Grand Two-Bedroom Pool Villas</a>, the experience will begin with a naturopathic health consultation after arrival at the resort, along with a gift of a traditional healing kit, a dinner at the hotel’s signature Saffron restaurant, followed by an in-villa aroma bath.</p>
<p><a href="https://reallifephuket.com/wp-content/uploads/2017/05/Banyan-Tree-Phuket-1.jpg"><img class="aligncenter size-full wp-image-15586" src="https://reallifephuket.com/wp-content/uploads/2017/05/Banyan-Tree-Phuket-1.jpg" alt="" width="2473" height="1677" srcset="https://reallifephuket.com/wp-content/uploads/2017/05/Banyan-Tree-Phuket-1.jpg 2473w, https://reallifephuket.com/wp-content/uploads/2017/05/Banyan-Tree-Phuket-1-300x203.jpg 300w, https://reallifephuket.com/wp-content/uploads/2017/05/Banyan-Tree-Phuket-1-768x521.jpg 768w, https://reallifephuket.com/wp-content/uploads/2017/05/Banyan-Tree-Phuket-1-1024x694.jpg 1024w, https://reallifephuket.com/wp-content/uploads/2017/05/Banyan-Tree-Phuket-1-696x472.jpg 696w, https://reallifephuket.com/wp-content/uploads/2017/05/Banyan-Tree-Phuket-1-1068x724.jpg 1068w, https://reallifephuket.com/wp-content/uploads/2017/05/Banyan-Tree-Phuket-1-619x420.jpg 619w" sizes="(max-width: 2473px) 100vw, 2473px" /></a></p>
<p>The following days seek to restore the balance of mind, body and spirit through guided lessons in yoga, Thai boxing and Pilates conducted at the beachfront, as well as healthy cooking and handicrafts workshops. A boat trip is included for guests to enjoy the sceneries of the Laguna Phuket. In addition, guests can look forward to an award-winning Banyan Tree Spa treatment. Participants will also get the opportunity to learn the art of Infinite Tai Chi and Infinite Chi Kung from the creator himself, Master Jason Chan. Voted as one of the leading evolutionaries in United Kingdom, his teachings have enlightened generations of students and spiritual seekers. Not this is what we call making the best one’s time!</p>
<p>To find out more send an email to <a href="mailto:phuket@banyantree.com">phuket@banyantree.com</a> or call +66 76 372 400. To book a villa Banyan tree <a href="https://www.hotelscombined.com/Hotel/Banyan_Tree_Phuket.htm?a_aid=103096" target="_blank">click here</a>.</p>
<div class="td-a-rec td-a-rec-id-content_bottom "><div  class="paszone_container paszone-container-409   " id="paszonecont_409" style="overflow:hidden; max-width:700px; margin: 0 auto; text-align:center;  " ><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="zon proadszone-409 " id="409" style="overflow:hidden; max-width:700px; max-height:px; margin: 0 auto; text-align:center; "><div class="wppasrotate   proadszoneholder-409" style="" ><div class="pasli pasli-8013 "   duration="5000" bid="8013" aid="409"><a class="wpproaddlink" href="https://reallifephuket.com?pasID=ODAxMw==&amp;pasZONE=NDA5" target="_blank" rel="nofollow"><img src="https://reallifephuket.com/wp-content/uploads/2015/11/Porosus-01.jpg?pas=9449960361705290957" alt="Porosus" border="0"  /></a></div></div></div></div>
<br />


<br />
</div>    </div>


    <footer>
                
        <div class="td-post-source-tags">
                        <ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://reallifephuket.com/en/tag/banyan-tree/">Banyan Tree</a></li><li><a href="https://reallifephuket.com/en/tag/pilates/">pilates</a></li><li><a href="https://reallifephuket.com/en/tag/wellness/">wellness</a></li><li><a href="https://reallifephuket.com/en/tag/yoga/">Yoga</a></li><li><a href="https://reallifephuket.com/en/tag/spa/">спа</a></li></ul>        </div>

        <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">SHARE</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Freallifephuket.com%2Fen%2Flifestyle%2Fmake-short-holidays-count%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=How+to+make+short+Phuket+holidays+count%3F&url=https%3A%2F%2Freallifephuket.com%2Fen%2Flifestyle%2Fmake-short-holidays-count%2F&via=Real+Life+in+Phuket"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=https://reallifephuket.com/en/lifestyle/make-short-holidays-count/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=https://reallifephuket.com/en/lifestyle/make-short-holidays-count/&amp;media=https://reallifephuket.com/wp-content/uploads/2017/05/Master-Jason-Chan.jpg&description=How+to+make+short+Phuket+holidays+count%3F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=How+to+make+short+Phuket+holidays+count%3F%20-%20https%3A%2F%2Freallifephuket.com%2Fen%2Flifestyle%2Fmake-short-holidays-count%2F" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://reallifephuket.com/en/lifestyle/make-short-holidays-count/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://reallifephuket.com/en/lifestyle/make-short-holidays-count/" data-text="How to make short Phuket holidays count?" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>                <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://reallifephuket.com/en/author/suleiman/">Real Life Phuket</a></span></div>        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Real Life Phuket"></span><meta itemprop="datePublished" content="2017-05-29T13:11:15+00:00"><meta itemprop="dateModified" content="2017-05-29T16:30:44+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://reallifephuket.com/en/lifestyle/make-short-holidays-count/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content=""></span><meta itemprop="name" content="Real Life in Phuket"></span><meta itemprop="headline " content="How to make short Phuket holidays count?"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://reallifephuket.com/wp-content/uploads/2017/05/Master-Jason-Chan.jpg"><meta itemprop="width" content="5355"><meta itemprop="height" content="3587"></span>    </footer>

    <script>var block_td_uid_1_592bf09ed31a0 = new tdBlock();
block_td_uid_1_592bf09ed31a0.id = "td_uid_1_592bf09ed31a0";
block_td_uid_1_592bf09ed31a0.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_1_592bf09ed31a0_rand","offset":"","live_filter":"cur_post_same_categories","live_filter_cur_post_id":15585,"live_filter_cur_post_author":"172"}';
block_td_uid_1_592bf09ed31a0.td_column_number = "3";
block_td_uid_1_592bf09ed31a0.block_type = "td_block_related_posts";
block_td_uid_1_592bf09ed31a0.post_count = "3";
block_td_uid_1_592bf09ed31a0.found_posts = "817";
block_td_uid_1_592bf09ed31a0.header_color = "";
block_td_uid_1_592bf09ed31a0.ajax_pagination_infinite_stop = "";
block_td_uid_1_592bf09ed31a0.max_num_pages = "273";
tdBlocksArray.push(block_td_uid_1_592bf09ed31a0);
</script><div class="td_block_wrap td_block_related_posts td_uid_1_592bf09ed31a0_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_1_592bf09ed31a0" ><h4 class="td-related-title"><a id="td_uid_2_592bf09ee8925" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_1_592bf09ed31a0" href="#">RELATED ARTICLES</a><a id="td_uid_3_592bf09ee896f" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_1_592bf09ed31a0" href="#">MORE FROM AUTHOR</a></h4><div id=td_uid_1_592bf09ed31a0 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://reallifephuket.com/en/featured/portuguese-man-o-war-spotted-phuket-beaches/" rel="bookmark" title="Portuguese man o’ war spotted on Phuket beaches"><img width="218" height="150" class="entry-thumb" src="https://reallifephuket.com/wp-content/uploads/2017/05/Portuguese_Man_o_War_at_Palm_Beach_FL_by_Volkan_Yuksel_DSC05878-218x150.jpg" alt="" title="Portuguese man o’ war spotted on Phuket beaches"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://reallifephuket.com/en/featured/portuguese-man-o-war-spotted-phuket-beaches/" rel="bookmark" title="Portuguese man o’ war spotted on Phuket beaches">Portuguese man o’ war spotted on Phuket beaches</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://reallifephuket.com/en/featured/world-capital-fruits/" rel="bookmark" title="Where is the world capital of fruits?"><img width="218" height="150" class="entry-thumb" src="https://reallifephuket.com/wp-content/uploads/2017/05/Thai-Fruits-218x150.jpg" alt="" title="Where is the world capital of fruits?"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://reallifephuket.com/en/featured/world-capital-fruits/" rel="bookmark" title="Where is the world capital of fruits?">Where is the world capital of fruits?</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://reallifephuket.com/en/lifestyle/guests-kata-rocks-stay-connected/" rel="bookmark" title="Guests at Kata Rocks stay connected"><img width="218" height="150" class="entry-thumb" src="https://reallifephuket.com/wp-content/uploads/2017/05/Handy-Kata-Rocks.-HR-jpg-218x150.jpg" alt="" title="Guests at Kata Rocks stay connected"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://reallifephuket.com/en/lifestyle/guests-kata-rocks-stay-connected/" rel="bookmark" title="Guests at Kata Rocks stay connected">Guests at Kata Rocks stay connected</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_592bf09ed31a0" data-td_block_id="td_uid_1_592bf09ed31a0"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_592bf09ed31a0" data-td_block_id="td_uid_1_592bf09ed31a0"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->

	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">LEAVE A REPLY <small><a rel="nofollow" id="cancel-comment-reply-link" href="/en/lifestyle/make-short-holidays-count/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="https://reallifephuket.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="clearfix"></div>
				<p class="comment-form-input-wrap">
					<textarea placeholder="Comment:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
		        </p><p class="comment-form-input-wrap">
			            <span class="comment-req-wrap">
			            	<input class="" id="author" name="author" placeholder="Name:" type="text" value="" size="30" /></span></p>
<p class="comment-form-input-wrap">
			            <span class="comment-req-wrap"><input class="" id="email" name="email" placeholder="Email:" type="text" value="" size="30" /></span></p>
<p class="comment-form-input-wrap">
			            <input class="" id="url" name="url" placeholder="Website:" type="text" value="" size="30" /></p>
<div class="gglcptch gglcptch_v2"><div id="gglcptch_recaptcha_1340216619" class="gglcptch_recaptcha"></div>
				<noscript>
					<div style="width: 302px;">
						<div style="width: 302px; height: 422px; position: relative;">
							<div style="width: 302px; height: 422px; position: absolute;">
								<iframe src="https://www.google.com/recaptcha/api/fallback?k=6LenjAYTAAAAAKO86uZr1qih0mQsq0v6sK8_p90c" frameborder="0" scrolling="no" style="width: 302px; height:422px; border-style: none;"></iframe>
							</div>
						</div>
						<div style="border-style: none; bottom: 12px; left: 25px; margin: 0px; padding: 0px; right: 25px; background: #f9f9f9; border: 1px solid #c1c1c1; border-radius: 3px; height: 60px; width: 300px;">
							<textarea id="g-recaptcha-response" name="g-recaptcha-response" class="g-recaptcha-response" style="width: 250px !important; height: 40px !important; border: 1px solid #c1c1c1 !important; margin: 10px 25px !important; padding: 0px !important; resize: none !important;"></textarea>
						</div>
					</div>
				</noscript></div><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='15585' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	    </div> <!-- /.content -->
                        </div>
                    </div>
                    <div class="td-pb-span4 td-main-sidebar" role="complementary">
                        <div class="td-ss-main-sidebar">
                            <aside class="widget zon"></aside><aside class="widget zon"></aside><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads banner statistics', 'impression', 'banner: dream-beach-13947',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads adzone statistics', 'impression', 'adzone: sidebar-top-406',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads advertiser statistics', 'impression', 'advertiser: rl-p-188',{nonInteraction: true});}</script><aside class="widget widget_text">			<div class="textwidget"><br />
<div  class="paszone_container paszone-container-406   " id="paszonecont_406" style="overflow:hidden; max-width:330px; margin: 0 auto; text-align:center;  " ><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="zon proadszone-406 " id="406" style="overflow:hidden; max-width:330px; max-height:px; margin: 0 auto; text-align:center; "><div class="wppasrotate   proadszoneholder-406" style="" ><div class="pasli pasli-13947 "   duration="20000" bid="13947" aid="406"><a class="wpproaddlink" href="https://reallifephuket.com?pasID=MTM5NDc=&amp;pasZONE=NDA2" target="_blank" rel="nofollow"><img src="https://reallifephuket.com/wp-content/uploads/2016/11/Dream-Beach-December-2016.png?pas=11378573391705290957" alt="Dream Beach" border="0"  /></a></div></div></div></div></div>
		</aside><script>var block_td_uid_4_592bf09ef25f6 = new tdBlock();
block_td_uid_4_592bf09ef25f6.id = "td_uid_4_592bf09ef25f6";
block_td_uid_4_592bf09ef25f6.atts = '{"limit":"4","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"30","category_ids":"","custom_title":"LIEFSTYLE","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_4_592bf09ef25f6_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_4_592bf09ef25f6.td_column_number = "1";
block_td_uid_4_592bf09ef25f6.block_type = "td_block_1";
block_td_uid_4_592bf09ef25f6.post_count = "4";
block_td_uid_4_592bf09ef25f6.found_posts = "247";
block_td_uid_4_592bf09ef25f6.header_color = "#";
block_td_uid_4_592bf09ef25f6.ajax_pagination_infinite_stop = "";
block_td_uid_4_592bf09ef25f6.max_num_pages = "62";
tdBlocksArray.push(block_td_uid_4_592bf09ef25f6);
</script><div class="td_block_wrap td_block_1 td_block_widget td_uid_4_592bf09ef25f6_rand td-pb-border-top"  data-td-block-uid="td_uid_4_592bf09ef25f6" ><h4 class="block-title"><span>LIEFSTYLE</span></h4><div id=td_uid_4_592bf09ef25f6 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://reallifephuket.com/en/lifestyle/make-short-holidays-count/" rel="bookmark" title="How to make short Phuket holidays count?"><img width="324" height="235" class="entry-thumb" src="https://reallifephuket.com/wp-content/uploads/2017/05/Master-Jason-Chan-324x235.jpg" alt="" title="How to make short Phuket holidays count?"/></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://reallifephuket.com/en/lifestyle/make-short-holidays-count/" rel="bookmark" title="How to make short Phuket holidays count?">How to make short Phuket holidays count?</a></h3>
            <div class="td-module-meta-info">
                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-05-29T13:11:15+00:00" >29/05/2017</time></span>                            </div>

            <div class="td-excerpt">
                What’s better? A few weeks of well-deserved vacation or a short, five-day holiday? You might be quick to opt for the first choice but...            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://reallifephuket.com/en/featured/world-capital-fruits/" rel="bookmark" title="Where is the world capital of fruits?"><img width="100" height="70" class="entry-thumb" src="https://reallifephuket.com/wp-content/uploads/2017/05/Thai-Fruits-100x70.jpg" alt="" title="Where is the world capital of fruits?"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://reallifephuket.com/en/featured/world-capital-fruits/" rel="bookmark" title="Where is the world capital of fruits?">Where is the world capital of fruits?</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-05-25T16:39:49+00:00" >25/05/2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://reallifephuket.com/en/lifestyle/guests-kata-rocks-stay-connected/" rel="bookmark" title="Guests at Kata Rocks stay connected"><img width="100" height="70" class="entry-thumb" src="https://reallifephuket.com/wp-content/uploads/2017/05/Handy-Kata-Rocks.-HR-jpg-100x70.jpg" alt="" title="Guests at Kata Rocks stay connected"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://reallifephuket.com/en/lifestyle/guests-kata-rocks-stay-connected/" rel="bookmark" title="Guests at Kata Rocks stay connected">Guests at Kata Rocks stay connected</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-05-24T15:39:49+00:00" >24/05/2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://reallifephuket.com/en/lifestyle/travel-cover-cover-100-best-album-targets-travel-connoisseurs/" rel="bookmark" title="Travel from cover to cover &#8211; 100 BEST album targets travel connoisseurs."><img width="100" height="70" class="entry-thumb" src="https://reallifephuket.com/wp-content/uploads/2017/05/home.dataphoto.53-100x70.jpg" alt="" title="Travel from cover to cover &#8211; 100 BEST album targets travel connoisseurs."/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://reallifephuket.com/en/lifestyle/travel-cover-cover-100-best-album-targets-travel-connoisseurs/" rel="bookmark" title="Travel from cover to cover &#8211; 100 BEST album targets travel connoisseurs.">Travel from cover to cover &#8211; 100 BEST album targets travel...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-05-23T16:53:30+00:00" >23/05/2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads banner statistics', 'impression', 'banner: silk-12899',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads adzone statistics', 'impression', 'adzone: sidebar-center-443',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads advertiser statistics', 'impression', 'advertiser: rl-p-188',{nonInteraction: true});}</script><aside class="widget widget_text">			<div class="textwidget"><div  class="paszone_container paszone-container-443   " id="paszonecont_443" style="overflow:hidden; max-width:320px; margin: 0 auto; text-align:center;  " ><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="zon proadszone-443 " id="443" style="overflow:hidden; max-width:320px; max-height:250px; margin: 0 auto; text-align:center; "><div class="wppasrotate   proadszoneholder-443" style="" ><div class="pasli pasli-12899 "   duration="5000" bid="12899" aid="443"><a class="wpproaddlink" href="https://reallifephuket.com?pasID=MTI4OTk=&amp;pasZONE=NDQz" target="_blank" rel="nofollow"><img src="https://reallifephuket.com/wp-content/uploads/2016/09/Silk300.gif?pas=3746687691705290957" alt="Silk" border="0"  /></a></div></div></div></div></div>
		</aside><aside class="widget EvcalWidget"><div id='evcal_widget' class='evo_widget'><div id='evcal_calendar_2' class='ajde_evcal_calendar ' >
				<div class='evo-data' data-cyear="2017" data-cmonth="5" data-runajax="1" data-evc_open="0" data-cal_ver="2.3.21" data-mapscroll="true" data-mapformat="roadmap" data-mapzoom="12" data-ev_cnt="10" data-show_limit="no" data-tiles="no" data-sort_by="sort_date" data-filters_on="false" data-range_start="0" data-range_end="0" data-send_unix="0" data-ux_val="0" data-accord="0" data-rtl="no"  ></div><div id='evcal_head' class='calendar_header ' ><div class='evo_cal_above'><span class='evo-gototoday-btn' style='display:none' data-mo='5' data-yr='2017' data-dy=''>Current Month</span></div><div class='evo_cal_above_content'></div><p id='evcal_cur' class='evo_month_title'> may, 2017</p><p class='evo_arrows'><span id='evcal_prev' class='evcal_arrows evcal_btn_prev' ><i class='fa fa-angle-left'></i></span><span id='evcal_next' class='evcal_arrows evcal_btn_next' ><i class='fa fa-angle-right'></i></span></p><div class='cal_arguments' style='display:none' data-hide_past="yes" data-show_et_ft_img="no" data-event_order="ASC" data-ft_event_priority="no" data-lang="L1" data-month_incre="0" data-only_ft="no" data-evc_open="no" data-show_limit="no" data-etc_override="no" data-tiles="no" data-tile_height="0" data-tile_bg="0" data-tile_count="2" data-tile_style="0" data-s="" ></div><div class='clear'></div></div><a class='evo_sort_btn'>Sort Options</a><div class='eventon_sorting_section' style='display:none'>
					<div class='eventon_sort_line evo_sortOpt' >
						<div class='evo_sortby'><p>Sort By:</p></div>
						<div class='evo_srt_sel'><p class='fa'>date</p><div class='evo_srt_options'><p data-val='sort_date' data-type='date' class='evs_btn evs_hide' >Date</p></div></div><div class='clear'></div>
					</div><div class='eventon_filter_line'><div class='eventon_filter' data-filter_field='event_location' data-filter_val='all' data-filter_type='tax' data-fl_o='IN'></div><div class='eventon_filter' data-filter_field='event_organizer' data-filter_val='all' data-filter_type='tax' data-fl_o='IN'></div><div class='eventon_filter' data-filter_field='event_type' data-filter_val='all' data-filter_type='tax' data-fl_o='IN'></div><div class='eventon_filter' data-filter_field='event_type_2' data-filter_val='all' data-filter_type='tax' data-fl_o='IN'></div></div><div class='clear'></div></div><div id='eventon_loadbar_section'><div id='eventon_loadbar'></div></div><div id='evcal_list' class='eventon_events_list '><div class='eventon_list_event'><p class='no_events' >No Events</p></div>			<div class='clear'></div>
			</div><!-- #evcal_list-->
			<div class='clear'></div>
						</div><!-- .ajde_evcal_calendar-->

			</div></aside><aside class="widget widget_awesomeweatherwidget"><!-- AWESOME WEATHER ERROR: cURL error 7: Failed to connect to api.openweathermap.org port 443: Connection refused --></aside><aside class="widget widget_text">			<div class="textwidget"><div  class="paszone_container paszone-container-407   " id="paszonecont_407" style="overflow:hidden;    " ><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="zon proadszone-407 " id="407" style="overflow:hidden;  width:100%; height:auto; display:inline-block;   "><div class="wppasrotate   proadszoneholder-407" style="width:100%; height:100%;" ></div></div></div></div>
		</aside>                        </div>
                    </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</article> <!-- /.post -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper td-footer-template-3">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
			    		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td-footer-info"><div class="footer-logo-wrap"><a href="https://reallifephuket.com/en/"><img src="/wp-content/uploads/2016/06/logo-footer.png" alt="Real life in Phuket" title="Real life in Phuket"/></a></div><div class="footer-text-wrap">47, Laguna Rd. Cherngtalay, Thalang, Phuket, 83110 Tel: +66 84 84 55 111 Fax: +66 76 32 44 48<div class="footer-email-wrap">Contact us: <a href="mailto:info@reallifephuket.com">info@reallifephuket.com</a></div></div><div class="footer-social-wrap td-social-style-2">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/reallifephuket/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/reallifephuket" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.pinterest.com/ustinovleonid" title="Pinterest">
                <i class="td-icon-font td-icon-pinterest"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="/feed/" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/reallifephuket" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://vk.com/mylovelythailand" title="VKontakte">
                <i class="td-icon-font td-icon-vk"></i>
            </a>
        </span></div></div><style type="text/css">
.qtranxs_widget ul { margin: 0; }
.qtranxs_widget ul li
{
display: inline; /* horizontal list, use "list-item" or other appropriate value for vertical list */
list-style-type: none; /* use "initial" or other to enable bullets */
margin: 0 5px 0 0; /* adjust spacing between items */
opacity: 0.5;
-o-transition: 1s ease opacity;
-moz-transition: 1s ease opacity;
-webkit-transition: 1s ease opacity;
transition: 1s ease opacity;
}
//.qtranxs_widget ul li span { margin: 0 5px 0 0; } /* other way to control spacing */
.qtranxs_widget ul li.active { opacity: 0.8; }
.qtranxs_widget ul li:hover { opacity: 1; }
.qtranxs_widget img { box-shadow: none; vertical-align: middle; }
.qtranxs_flag { height:12px; width:18px; display:block; }
.qtranxs_flag_and_text { padding-left:20px; }
.qtranxs_widget{overflow: visible;}
</style>
<aside class="widget qtranxs_widget">
<ul class="language-chooser language-chooser-image qtranxs_language_chooser" id="qtranslate-3-chooser">
<li class="lang-en active"><a href="https://reallifephuket.com/en/lifestyle/make-short-holidays-count/" hreflang="en" title="English (en)" class="qtranxs_image qtranxs_image_en"><img src="https://reallifephuket.com/wp-content/plugins/qtranslate-x/flags/gb.png" alt="English (en)" /><span style="display:none">English</span></a></li>
<li class="lang-ru"><a href="https://reallifephuket.com/ru/lifestyle/make-short-holidays-count/" hreflang="ru" title="Русский (ru)" class="qtranxs_image qtranxs_image_ru"><img src="https://reallifephuket.com/wp-content/plugins/qtranslate-x/flags/ru.png" alt="Русский (ru)" /><span style="display:none">Русский</span></a></li>
</ul><div class="qtranxs_widget_end"></div>
</aside>            </div>

            <div class="td-pb-span4">
                <aside class="widget widget_text">			<div class="textwidget"><iframe src="//www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2Freallifephuket&amp;width&amp;height=358&amp;colorscheme=dark&amp;show_faces=true&amp;header=false&amp;stream=false&amp;show_border=false&amp;appId=1401592636816806" scrolling="no" frameborder="0" style="border:none; overflow:hidden; height:258px;" allowTransparency="true"></iframe></div>
		</aside>            </div>

            <div class="td-pb-span4">
                <style type="text/css">
.qtranxs_widget ul { margin: 0; }
.qtranxs_widget ul li
{
display: inline; /* horizontal list, use "list-item" or other appropriate value for vertical list */
list-style-type: none; /* use "initial" or other to enable bullets */
margin: 0 5px 0 0; /* adjust spacing between items */
opacity: 0.5;
-o-transition: 1s ease opacity;
-moz-transition: 1s ease opacity;
-webkit-transition: 1s ease opacity;
transition: 1s ease opacity;
}
//.qtranxs_widget ul li span { margin: 0 5px 0 0; } /* other way to control spacing */
.qtranxs_widget ul li.active { opacity: 0.8; }
.qtranxs_widget ul li:hover { opacity: 1; }
.qtranxs_widget img { box-shadow: none; vertical-align: middle; }
.qtranxs_flag { height:12px; width:18px; display:block; }
.qtranxs_flag_and_text { padding-left:20px; }
.qtranxs_flag span { display:none; }
</style>
<aside class="widget qtranxs_widget">
<ul class="language-chooser language-chooser-image qtranxs_language_chooser" id="qtranslate-2-chooser">
<li class="lang-en active"><a href="https://reallifephuket.com/en/lifestyle/make-short-holidays-count/" hreflang="en" title="English (en)" class="qtranxs_image qtranxs_image_en"><img src="https://reallifephuket.com/wp-content/plugins/qtranslate-x/flags/gb.png" alt="English (en)" /><span style="display:none">English</span></a></li>
<li class="lang-ru"><a href="https://reallifephuket.com/ru/lifestyle/make-short-holidays-count/" hreflang="ru" title="Русский (ru)" class="qtranxs_image qtranxs_image_ru"><img src="https://reallifephuket.com/wp-content/plugins/qtranslate-x/flags/ru.png" alt="Русский (ru)" /><span style="display:none">Русский</span></a></li>
</ul><div class="qtranxs_widget_end"></div>
</aside><aside class="widget widget_text">			<div class="textwidget"><script type="text/javascript" src="//vk.com/js/api/openapi.js?116"></script>

<!-- VK Widget -->
<div id="vk_groups"></div>
<script type="text/javascript">
VK.Widgets.Group("vk_groups", {mode: 0, width: "290", height: "400", color1: '1e1e1e', color2: 'FFFFFF', color3: '0F0D0D'}, 82495345);
</script></div>
		</aside>            </div>
        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span7 td-sub-footer-menu">
                        <div class="menu-td_demo_footer-container"><ul id="menu-td_demo_footer" class="td-subfooter-menu"><li id="menu-item-163" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-163"><a href="https://reallifephuket.com/en/contact-us/">Contact us</a></li>
<li id="menu-item-1997" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1997"><a href="https://reallifephuket.com/en/about-us/">About us</a></li>
<li id="menu-item-134" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-134"><a href="https://reallifephuket.com/en/media-kit/">Media Kit</a></li>
<li id="menu-item-2041" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-2041"><a href="https://reallifephuket.com/en/back-issues/">Back issues</a></li>
<li id="menu-item-160" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-160"><a href="https://reallifephuket.com/en/our-partners/">Our partners</a></li>
</ul></div>                </div>

                <div class="td-pb-span5 td-sub-footer-copy">
                    &copy; RL PHUKET, 2016. All Rights Reserved. No part of this website or any of its contents may be reproduced, copied, modified or adapted, without the prior written consent of the author, unless otherwise indicated for stand-alone materials.  Made with  by Consta Group                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->

		<script type="text/javascript">
		/*<![CDATA[*/
		var gmapstyles = 'default';
		/* ]]> */
		</script>		
		                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">MORE STORIES</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://reallifephuket.com/en/featured/thai-massage-might-added-unesco-cultural-heritage-list/" rel="bookmark" title="Thai massage might be added to the UNESCO Cultural Heritage list"><img width="100" height="70" class="entry-thumb" src="https://reallifephuket.com/wp-content/uploads/2016/07/thai-massage-thaispalux-100x70.jpg" alt="" title="Thai massage might be added to the UNESCO Cultural Heritage list"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://reallifephuket.com/en/featured/thai-massage-might-added-unesco-cultural-heritage-list/" rel="bookmark" title="Thai massage might be added to the UNESCO Cultural Heritage list">Thai massage might be added to the UNESCO Cultural Heritage list</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-07-26T10:59:04+00:00" >26/07/2016</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://reallifephuket.com/en/featured/thais-are-a-bunch-of-sweet-tooths/" rel="bookmark" title="Thais are a bunch of Sweet tooths"><img width="100" height="70" class="entry-thumb" src="https://reallifephuket.com/wp-content/uploads/2015/11/Image10995-100x70.jpg" alt="" title="Thais are a bunch of Sweet tooths"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://reallifephuket.com/en/featured/thais-are-a-bunch-of-sweet-tooths/" rel="bookmark" title="Thais are a bunch of Sweet tooths">Thais are a bunch of Sweet tooths</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2015-11-12T11:49:02+00:00" >12/11/2015</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://reallifephuket.com/en/featured/turns-out-tylenol-blunts-pleasure-while-it-relieves-your-pain/" rel="bookmark" title="Turns Out, Tylenol Blunts Pleasure While It Relieves Your Pain"><img width="100" height="70" class="entry-thumb" src="https://reallifephuket.com/wp-content/uploads/2015/04/tylenol-1-e1429069554569.jpg" alt="" title="Turns Out, Tylenol Blunts Pleasure While It Relieves Your Pain"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://reallifephuket.com/en/featured/turns-out-tylenol-blunts-pleasure-while-it-relieves-your-pain/" rel="bookmark" title="Turns Out, Tylenol Blunts Pleasure While It Relieves Your Pain">Turns Out, Tylenol Blunts Pleasure While It Relieves Your Pain</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2015-04-15T10:47:12+00:00" >15/04/2015</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://reallifephuket.com/en/featured/deadly-dish-thai-dinner-that-can-give-you-cancer/" rel="bookmark" title="Deadly dish: Thai dinner that can give you cancer"><img width="100" height="66" class="entry-thumb" src="https://reallifephuket.com/wp-content/uploads/2015/06/raw-fish-isaan.jpg" alt="" title="Deadly dish: Thai dinner that can give you cancer"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://reallifephuket.com/en/featured/deadly-dish-thai-dinner-that-can-give-you-cancer/" rel="bookmark" title="Deadly dish: Thai dinner that can give you cancer">Deadly dish: Thai dinner that can give you cancer</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2015-06-14T13:04:54+00:00" >14/06/2015</time></span>                            </div>
        </div>

        </div>

                            </div>
                </div><link rel='stylesheet' id='eventon_dynamic_styles-css'  href='https://reallifephuket.com/wp-content/plugins/eventON/assets/css/eventon_dynamic_styles.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp_pro_add_style-css'  href='https://reallifephuket.com/wp-content/plugins/wppas/templates/css/wppas.min.css?ver=4.6.20' type='text/css' media='all' />
<link rel='stylesheet' id='wppas_php_style-css'  href='https://reallifephuket.com/wp-admin/admin-ajax.php?action=wppas_php_style&#038;ver=4.6.20' type='text/css' media='all' />
<script type='text/javascript' src='https://reallifephuket.com/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://reallifephuket.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.6'></script>
<script type='text/javascript' src='https://reallifephuket.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://reallifephuket.com/wp-includes/js/jquery/ui/effect.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://reallifephuket.com/wp-includes/js/jquery/ui/effect-shake.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://reallifephuket.com/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=7.1.1'></script>
<script type='text/javascript' src='https://reallifephuket.com/wp-includes/js/comment-reply.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='https://reallifephuket.com/wp-content/plugins/wp-gallery-custom-links/wp-gallery-custom-links.js?ver=1.1'></script>
<script type='text/javascript' src='https://reallifephuket.com/wp-includes/js/wp-embed.min.js?ver=4.7.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wppas_ajax_script = {"ajaxurl":"https:\/\/reallifephuket.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://reallifephuket.com/wp-content/plugins/wppas/templates/js/wppas.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='https://reallifephuket.com/wp-content/plugins/eventON/assets/js/eventon_functions.js?ver=2.3.21'></script>
<script type='text/javascript' src='https://reallifephuket.com/wp-content/plugins/eventON/assets/js/jquery.mobile.min.js?ver=2.3.21'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var the_ajax_script = {"ajaxurl":"https:\/\/reallifephuket.com\/wp-admin\/admin-ajax.php","postnonce":"c856b74728"};
/* ]]> */
</script>
<script type='text/javascript' src='https://reallifephuket.com/wp-content/plugins/eventON/assets/js/eventon_script.js?ver=2.3.21'></script>
<script type='text/javascript' src='https://maps.googleapis.com/maps/api/js?ver=1.0'></script>
<script type='text/javascript' src='https://reallifephuket.com/wp-content/plugins/eventON/assets/js/maps/eventon_gen_maps.js?ver=2.3.21'></script>
<script type='text/javascript' src='https://reallifephuket.com/wp-content/plugins/eventON/assets/js/maps/eventon_init_gmap.js?ver=1.0'></script>
<script type='text/javascript' data-cfasync="false" async="async" defer="defer" src='https://www.google.com/recaptcha/api.js?ver=4.7.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var gglcptch = {"options":{"version":"v2","sitekey":"6LenjAYTAAAAAKO86uZr1qih0mQsq0v6sK8_p90c","theme":"light","error":"<strong>Warning:<\/strong>&nbsp;It has been found more than one reCAPTCHA in current form. In this case reCAPTCHA will not work properly. Please remove all unnecessary reCAPTCHA blocks."},"vars":{"ajaxurl":"https:\/\/reallifephuket.com\/wp-admin\/admin-ajax.php","error_msg":"Error: You have entered an incorrect reCAPTCHA value","nonce":"6b51fcaf0c","visibility":false}};
/* ]]> */
</script>
<script type='text/javascript' src='https://reallifephuket.com/wp-content/plugins/google-captcha/js/script.js?ver=4.7.2'></script>

<!-- JS generated by theme -->

<script>
    


            

	            // if the theme has tdBackstr support, it means this already uses it
                if ( 'undefined' !== typeof window.tdBackstr ) {

                    (function(){
                        // the site background td-backstretch jquery object is dynamically added in DOM, and after any translation effects are applied over td-backstretch
                        var wrapper_image_jquery_obj = jQuery( '<div class=\'backstretch\'></div>' );
                        var image_jquery_obj = jQuery( '<img class=\'td-backstretch not-parallax\' src=\'https://reallifephuket.com/wp-content/uploads/2015/03/main-background-21.jpg\'>' );

                        wrapper_image_jquery_obj.append( image_jquery_obj );

                        jQuery( 'body' ).prepend( wrapper_image_jquery_obj );

                        var td_backstr_item = new tdBackstr.item();

                        td_backstr_item.wrapper_image_jquery_obj = wrapper_image_jquery_obj;
                        td_backstr_item.image_jquery_obj = image_jquery_obj;

	                    tdBackstr.add_item( td_backstr_item );

                    })();
                }

            
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://reallifephuket.com/wp-content/themes/Newspaper-child/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://reallifephuket.com/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


<!-- Header style compiled by theme -->

<style>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</style>


</body>
</html>
<!-- Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Database Caching using disk

 Served from: reallifephuket.com @ 2017-05-29 16:57:51 by W3 Total Cache -->