<!doctype html><html lang="en-US" prefix="og: http://ogp.me/ns#"><head>  <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-W8FPJ5K');</script> <meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no, viewport-fit=cover"><link rel="profile" href="http://gmpg.org/xfn/11"><link rel="pingback" href="https://reallifephuket.com/xmlrpc.php"><meta http-equiv="x-dns-prefetch-control" content="on"><link rel="dns-prefetch" href="//fonts.googleapis.com" /><link rel="dns-prefetch" href="//fonts.gstatic.com" /><link rel="dns-prefetch" href="//0.gravatar.com/" /><link rel="dns-prefetch" href="//2.gravatar.com/" /><link rel="dns-prefetch" href="//1.gravatar.com/" /><title>Hilton Phuket Arcadia Resort and Spa Lights Up Message Of Hope For Hospitality Workers - Real Life in Phuket</title><style id="rocket-critical-css">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</style><link rel="preload" href="https://reallifephuket.com/wp-content/cache/min/1/e41c0a0ea3d8f5d858979e93936720f2.css" as="style" onload="this.onload=null;this.rel='stylesheet'" data-minify="1" /><meta property="og:locale" content="en_US" /><meta property="og:type" content="article" /><meta property="og:title" content="Hilton Phuket Arcadia Resort and Spa Lights Up Message Of Hope For Hospitality Workers" /><meta property="og:description" content="Hilton Phuket Arcadia Resort and Spa sends out a message of love and hope during the COVID-19 pandemic by way of a heart created from the lights illuminating the now empty guest rooms." /><meta property="og:url" content="https://reallifephuket.com/en/hospitality/hilton-phuket-arcadia-resort-and-spa-lights-up-message-of-hope-for-hospitality-workers/" /><meta property="og:site_name" content="Real Life in Phuket" /><meta property="article:tag" content="COVID-19" /><meta property="article:tag" content="Hilton Phuket Arcadia Resort &amp; Spa" /><meta property="article:tag" content="hospitality" /><meta property="article:section" content="Hospitality" /><meta property="article:published_time" content="2020-05-21T14:18:45+00:00" /><meta property="article:modified_time" content="2020-05-21T14:26:38+00:00" /><meta property="og:updated_time" content="2020-05-21T14:26:38+00:00" /><meta property="og:image" content="https://reallifephuket.com/wp-content/uploads/2020/05/Hilton-Phuket_HeartofHilton-scaled.jpeg" /><meta name="description" content="Hilton Phuket Arcadia Resort and Spa sends out a message of love and hope during the COVID-19 pandemic by way of a heart created from the lights illuminating the now empty guest rooms."/><meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/><link rel="canonical" href="https://reallifephuket.com/en/hospitality/hilton-phuket-arcadia-resort-and-spa-lights-up-message-of-hope-for-hospitality-workers/" /><meta property="og:locale" content="en_US" /><meta property="og:type" content="article" /><meta property="og:title" content="Hilton Phuket Arcadia Resort and Spa Lights Up Message Of Hope For Hospitality Workers - Real Life in Phuket" /><meta property="og:description" content="Hilton Phuket Arcadia Resort and Spa sends out a message of love and hope during the COVID-19 pandemic by way of a heart created from the lights illuminating the now empty guest rooms." /><meta property="og:url" content="https://reallifephuket.com/en/hospitality/hilton-phuket-arcadia-resort-and-spa-lights-up-message-of-hope-for-hospitality-workers/" /><meta property="og:site_name" content="Real Life in Phuket" /><meta property="article:publisher" content="https://www.facebook.com/reallifephuket" /><meta property="article:tag" content="COVID-19" /><meta property="article:tag" content="Hilton Phuket Arcadia Resort &amp; Spa" /><meta property="article:tag" content="hospitality" /><meta property="article:section" content="Hospitality" /><meta property="article:published_time" content="2020-05-21T07:18:45+00:00" /><meta property="article:modified_time" content="2020-05-21T07:26:38+00:00" /><meta property="og:updated_time" content="2020-05-21T07:26:38+00:00" /><meta property="og:image" content="https://reallifephuket.com/wp-content/uploads/2020/05/Hilton-Phuket_HeartofHilton-1024x683.jpeg" /><meta property="og:image:secure_url" content="https://reallifephuket.com/wp-content/uploads/2020/05/Hilton-Phuket_HeartofHilton-1024x683.jpeg" /><meta property="og:image:width" content="1024" /><meta property="og:image:height" content="683" /><meta name="twitter:card" content="summary" /><meta name="twitter:description" content="Hilton Phuket Arcadia Resort and Spa sends out a message of love and hope during the COVID-19 pandemic by way of a heart created from the lights illuminating the now empty guest rooms." /><meta name="twitter:title" content="Hilton Phuket Arcadia Resort and Spa Lights Up Message Of Hope For Hospitality Workers - Real Life in Phuket" /><meta name="twitter:site" content="@reallifephuket" /><meta name="twitter:image" content="https://reallifephuket.com/wp-content/uploads/2020/05/Hilton-Phuket_HeartofHilton-scaled.jpeg" /><meta name="twitter:creator" content="@reallifephuket" /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel="alternate" type="application/rss+xml" title="Real Life in Phuket &raquo; Feed" href="https://reallifephuket.com/en/feed/" /><link rel="preconnect" href="//fonts.gstatic.com/" crossorigin><style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important}</style><style id='easy-social-share-buttons-inline-css' type='text/css'>@media screen and (max-width:750px){.essb_links.essb_displayed_sidebar,.essb_links.essb_displayed_sidebar_right,.essb_links.essb_displayed_postfloat{display:none}}@media screen and (max-width:750px){.essb_links{display:none}}@media screen and (max-width:750px){.essb-mobile-sharebar,.essb-mobile-sharepoint,.essb-mobile-sharebottom,.essb-mobile-sharebottom .essb_links,.essb-mobile-sharebar-window .essb_links,.essb-mobile-sharepoint .essb_links{display:block}}@media screen and (max-width:750px){.essb-mobile-sharebar .essb_native_buttons,.essb-mobile-sharepoint .essb_native_buttons,.essb-mobile-sharebottom .essb_native_buttons,.essb-mobile-sharebottom .essb_native_item,.essb-mobile-sharebar-window .essb_native_item,.essb-mobile-sharepoint .essb_native_item{display:none}}@media screen and (min-width:750px){.essb-mobile-sharebar,.essb-mobile-sharepoint,.essb-mobile-sharebottom{display:none}}</style><style id='thb-app-inline-css' type='text/css'>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</style><link rel='preload' id='thb-google-fonts-css' href='https://fonts.googleapis.com/css?family=EB+Garamond%3A400%2C500%2C600%2C700%2C800%2C400i%2C500i%2C600i%2C700i%2C800i%7CPlayfair+Display%3A400%2C500%2C600%2C700%2C800%2C900%2C400i%2C500i%2C600i%2C700i%2C800i%2C900i%7COpen+Sans%3A300%2C300i%2C400%2C400i%2C600%2C600i%2C700%2C700i%2C800%2C800i&#038;subset=latin&#038;display=swap&#038;ver=6.4.6' as="style" onload="this.onload=null;this.rel='stylesheet'" media='all' /><style id='rocket-lazyload-inline-css' type='text/css'>.rll-youtube-player{position:relative;padding-bottom:56.23%;height:0;overflow:hidden;max-width:100%}.rll-youtube-player iframe{position:absolute;top:0;left:0;width:100%;height:100%;z-index:100;background:0 0}.rll-youtube-player img{bottom:0;display:block;left:0;margin:auto;max-width:100%;width:100%;position:absolute;right:0;top:0;border:none;height:auto;cursor:pointer;-webkit-transition:.4s all;-moz-transition:.4s all;transition:.4s all}.rll-youtube-player img:hover{-webkit-filter:brightness(75%)}.rll-youtube-player .play{height:72px;width:72px;left:50%;top:50%;margin-left:-36px;margin-top:-36px;position:absolute;background:url(https://reallifephuket.com/wp-content/plugins/wp-rocket/assets/img/youtube.png) no-repeat;cursor:pointer}</style> <script type='text/javascript'>/* <![CDATA[ */ var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[]","home_url":"https:\/\/reallifephuket.com\/en","hash_tracking":"false"}; /* ]]> */</script>  <script src='https://reallifephuket.com/wp-content/cache/busting/1/wp-includes/js/jquery/jquery-1.12.4-wp.js'></script> <script type='text/javascript'>/* <![CDATA[ */ var Cli_Data = {"nn_cookie_ids":[],"cookielist":[]};
var log_object = {"ajax_url":"https:\/\/reallifephuket.com\/wp-admin\/admin-ajax.php"}; /* ]]> */</script>  <link rel='https://api.w.org/' href='https://reallifephuket.com/en/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://reallifephuket.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://reallifephuket.com/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.3.3" /><link rel='shortlink' href='https://reallifephuket.com/en/?p=23657' /><link rel="alternate" type="application/json+oembed" href="https://reallifephuket.com/en/wp-json/oembed/1.0/embed?url=https%3A%2F%2Freallifephuket.com%2Fen%2Fhospitality%2Fhilton-phuket-arcadia-resort-and-spa-lights-up-message-of-hope-for-hospitality-workers%2F" /><link rel="alternate" type="text/xml+oembed" href="https://reallifephuket.com/en/wp-json/oembed/1.0/embed?url=https%3A%2F%2Freallifephuket.com%2Fen%2Fhospitality%2Fhilton-phuket-arcadia-resort-and-spa-lights-up-message-of-hope-for-hospitality-workers%2F&#038;format=xml" />  <script type="application/ld+json">{"@context":"http:\/\/schema.org\/","@type":"BlogPosting","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/reallifephuket.com\/ru\/hospitality\/hilton-phuket-arcadia-resort-and-spa-lights-up-message-of-hope-for-hospitality-workers\/"},"url":"https:\/\/reallifephuket.com\/ru\/hospitality\/hilton-phuket-arcadia-resort-and-spa-lights-up-message-of-hope-for-hospitality-workers\/","headline":"Hilton Phuket Arcadia Resort and Spa Lights Up Message Of Hope For Hospitality...","datePublished":"2020-05-21T14:18:45+00:00","dateModified":"2020-05-21T14:19:07+00:00","publisher":{"@type":"Organization","@id":"https:\/\/reallifephuket.com\/ru\/#organization","name":"Real Life in Phuket","logo":{"@type":"ImageObject","url":"https:\/\/reallifephuket.com\/wp-content\/uploads\/2018\/01\/logojpeg.jpg","width":600,"height":60}},"image":{"@type":"ImageObject","url":"https:\/\/reallifephuket.com\/wp-content\/uploads\/2020\/05\/Hilton-Phuket_HeartofHilton-scaled.jpeg","width":2560,"height":1707},"articleSection":"Hospitality","keywords":"COVID-19, Hilton Phuket Arcadia Resort &amp; Spa, hospitality","description":"Извините, этот техт доступен только в Американский Английский.","author":{"@type":"Person","name":"Partner's Material","url":"https:\/\/reallifephuket.com\/ru\/author\/press-release\/","description":"Этот материал был предоставлен для публикации одним из партнером журнала Real Life Phuket. Редакция ограничилась минимальной правкой для улучшения читаемости. Все запросы отправляйте на sale@RealLifePhuket.com","image":{"@type":"ImageObject","url":"https:\/\/reallifephuket.com\/wp-content\/uploads\/2018\/01\/logojpeg-150x150.jpg","height":96,"width":96}}}</script> <style type="text/css">.qtranxs_flag_en{background-image:url(https://reallifephuket.com/wp-content/plugins/qtranslate-x/flags/gb.png);background-repeat:no-repeat}.qtranxs_flag_ru{background-image:url(https://reallifephuket.com/wp-content/plugins/qtranslate-x/flags/ru.png);background-repeat:no-repeat}</style><link hreflang="en" href="https://reallifephuket.com/en/hospitality/hilton-phuket-arcadia-resort-and-spa-lights-up-message-of-hope-for-hospitality-workers/" rel="alternate" /><link hreflang="ru" href="https://reallifephuket.com/ru/hospitality/hilton-phuket-arcadia-resort-and-spa-lights-up-message-of-hope-for-hospitality-workers/" rel="alternate" /><link hreflang="x-default" href="https://reallifephuket.com/en/hospitality/hilton-phuket-arcadia-resort-and-spa-lights-up-message-of-hope-for-hospitality-workers/" rel="alternate" /><meta name="generator" content="qTranslate-X 3.4.6.8" /> <script type="text/javascript">var essb_settings = {"ajax_url":"https:\/\/reallifephuket.com\/wp-admin\/admin-ajax.php","essb3_nonce":"8cbe0830c0","essb3_plugin_url":"https:\/\/reallifephuket.com\/wp-content\/plugins\/easy-social-share-buttons3","essb3_stats":true,"essb3_ga":false,"blog_url":"https:\/\/reallifephuket.com\/","post_id":"23657"};</script> <meta property="og:title" content="Hilton Phuket Arcadia Resort and Spa Lights Up Message Of Hope For Hospitality Workers" /><meta property="og:type" content="article" /><meta property="og:description" content="Hilton Phuket Arcadia Resort and Spa sends out a message of love and hope during the COVID-19 pandemic by way of a heart created from the lights illuminating the now empty guest rooms. The entire service industry, particularly the travel sector here in Phuket, has been hard hit by the pandemic. We hope the Heart…" /><meta property="og:image" content="https://reallifephuket.com/wp-content/uploads/2020/05/Hilton-Phuket_HeartofHilton-scaled-1200x630.jpeg" /><meta property="og:url" content="https://reallifephuket.com/en/hospitality/hilton-phuket-arcadia-resort-and-spa-lights-up-message-of-hope-for-hospitality-workers/" /><meta property="og:site_name" content="Real Life in Phuket"/> <style type="text/css">#flyout-content-id-23107{width:300px;left:-300px}#flyout-content-id-23107 .flyout-content{color:#5b5b5b}#flyout-content-id-23107 .flyout-content a,#flyout-content-id-23107 .flyout-content a:hover,#flyout-content-id-23107 .flyout-content a:visited{color:#e4003a}#flyout-content-id-23107 .flyout-content h1,#flyout-content-id-23107 .flyout-content h2,#flyout-content-id-23107 .flyout-content h3,#flyout-content-id-23107 .flyout-content h4,#flyout-content-id-23107 .flyout-content h5,#flyout-content-id-23107 .flyout-content h6{color:#5b5b5b}#flyout-content-id-23107 .flyout-content{background-color:#fff}#flyout-content-id-16979{width:300px;left:-300px}#flyout-content-id-16979 .flyout-content{color:#5b5b5b}#flyout-content-id-16979 .flyout-content a,#flyout-content-id-16979 .flyout-content a:hover,#flyout-content-id-16979 .flyout-content a:visited{color:#e4003a}#flyout-content-id-16979 .flyout-content h1,#flyout-content-id-16979 .flyout-content h2,#flyout-content-id-16979 .flyout-content h3,#flyout-content-id-16979 .flyout-content h4,#flyout-content-id-16979 .flyout-content h5,#flyout-content-id-16979 .flyout-content h6{color:#5b5b5b}#flyout-content-id-16979 .flyout-content{background-color:#fff}</style><meta name="onesignal" content="wordpress-plugin"/>  <meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/> <script>var ulp_custom_handlers = {};
			var ulp_cookie_value = "ilovelencha";
			var ulp_onload_popup = "";
			var ulp_onload_mode = "none";
			var ulp_onload_period = "5";
			var ulp_onscroll_popup = "";
			var ulp_onscroll_mode = "none";
			var ulp_onscroll_period = "5";
			var ulp_onexit_popup = "";
			var ulp_onexit_mode = "none";
			var ulp_onexit_period = "5";
			var ulp_onidle_popup = "";
			var ulp_onidle_mode = "none";
			var ulp_onidle_period = "5";
			var ulp_onabd_popup = "";
			var ulp_onabd_mode = "none";
			var ulp_onabd_period = "5";
			var ulp_onload_delay = "5";
			var ulp_onload_close_delay = "0";
			var ulp_onscroll_offset = "600";
			var ulp_onidle_delay = "30";
			var ulp_recaptcha_enable = "off";
			var ulp_content_id = "23657";</script><link rel="icon" href="https://reallifephuket.com/wp-content/uploads/2019/09/cropped-Favicon-32x32.png" sizes="32x32" /><link rel="icon" href="https://reallifephuket.com/wp-content/uploads/2019/09/cropped-Favicon-192x192.png" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="https://reallifephuket.com/wp-content/uploads/2019/09/cropped-Favicon-180x180.png" /><meta name="msapplication-TileImage" content="https://reallifephuket.com/wp-content/uploads/2019/09/cropped-Favicon-270x270.png" /><style type="text/css" id="wp-custom-css">.thb-mobile-menu>li>a,.thb-mobile-menu-secondary li a{line-height:44px!important}</style><noscript><style>.wpb_animate_when_almost_visible{opacity:1}</style></noscript><noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player,[data-lazy-src]{display:none!important}</style></noscript><script>/*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
(function(w){"use strict";if(!w.loadCSS){w.loadCSS=function(){}}
var rp=loadCSS.relpreload={};rp.support=(function(){var ret;try{ret=w.document.createElement("link").relList.supports("preload")}catch(e){ret=!1}
return function(){return ret}})();rp.bindMediaToggle=function(link){var finalMedia=link.media||"all";function enableStylesheet(){link.media=finalMedia}
if(link.addEventListener){link.addEventListener("load",enableStylesheet)}else if(link.attachEvent){link.attachEvent("onload",enableStylesheet)}
setTimeout(function(){link.rel="stylesheet";link.media="only x"});setTimeout(enableStylesheet,3000)};rp.poly=function(){if(rp.support()){return}
var links=w.document.getElementsByTagName("link");for(var i=0;i<links.length;i++){var link=links[i];if(link.rel==="preload"&&link.getAttribute("as")==="style"&&!link.getAttribute("data-loadcss")){link.setAttribute("data-loadcss",!0);rp.bindMediaToggle(link)}}};if(!rp.support()){rp.poly();var run=w.setInterval(rp.poly,500);if(w.addEventListener){w.addEventListener("load",function(){rp.poly();w.clearInterval(run)})}else if(w.attachEvent){w.attachEvent("onload",function(){rp.poly();w.clearInterval(run)})}}
if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}
else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))</script> </head><body class="post-template-default single single-post postid-23657 single-format-standard article-dropcap-off thb-borders-off thb-rounded-forms-off social_black-off header_submenu_color-dark mobile_menu_animation- header-submenu-style1 thb-pinit-on thb-single-product-ajax-on wpb-js-composer js-comp-ver-6.1 vc_responsive"> <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-W8FPJ5K" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><div id="wrapper" class="thb-page-transition-on"><div id="content-container"><div class="click-capture"></div><header class="header fixed style4 "><div class="nav_holder"><div class="row full-width-row"><div class="small-12 columns"><div class="center-column"><div class="toggle-holder"> <a href="#" class="mobile-toggle small"><div><span></span><span></span><span></span></div></a></div><nav class="full-menu-container"><ul id="menu-main-menu" class="full-menu nav submenu-style-style1"><li id="menu-item-17311" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-17311"><a href="https://reallifephuket.com/en/"><i class="fa fa-home"></i>Home</a></li><li id="menu-item-16940" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-16940"><a href="https://reallifephuket.com/en/all-posts/">Lifestyle</a><ul class="sub-menu "><li id="menu-item-21925" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21925"><a href="https://reallifephuket.com/en/category/news/">Phuket Lifestyle News</a></li><li id="menu-item-16947" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16947"><a href="https://reallifephuket.com/en/category/food-and-dining/">Food &#038; Dining</a></li><li id="menu-item-16945" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16945"><a href="https://reallifephuket.com/en/category/entertainment/">Entertainment</a></li><li id="menu-item-16943" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16943"><a href="https://reallifephuket.com/en/category/art-and-culture/">Art &#038; Culture</a></li><li id="menu-item-16949" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16949"><a href="https://reallifephuket.com/en/category/personalities/">Personalities</a></li><li id="menu-item-16950" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-16950"><a href="https://reallifephuket.com/en/category/sport/">Sport</a><ul class="sub-menu "><li id="menu-item-16951" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16951"><a href="https://reallifephuket.com/en/category/sport/golf/">Golf</a></li><li id="menu-item-16952" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16952"><a href="https://reallifephuket.com/en/category/sport/yachts-and-sailing/">Yachts &#038; Sailing</a></li></ul></li><li id="menu-item-16954" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-custom-parent menu-item-16954"><a href="https://reallifephuket.com/en/category/travel/">Travel</a></li><li id="menu-item-16948" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16948"><a href="https://reallifephuket.com/en/category/health-and-beauty/">Health &#038; Beauty</a></li><li id="menu-item-16944" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16944"><a href="https://reallifephuket.com/en/category/education-and-kids/">Education &#038; Kids</a></li><li id="menu-item-16942" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16942"><a href="https://reallifephuket.com/en/category/architecture-and-design/">Architecture &#038; Design</a></li><li id="menu-item-21924" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21924"><a href="https://reallifephuket.com/en/category/conservation-amp-sustainability/">Conservation &#038; Sustainability</a></li><li id="menu-item-16953" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16953"><a href="https://reallifephuket.com/en/category/technology/">Technology</a></li></ul></li><li id="menu-item-17086" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17086"><a href="https://reallifephuket.com/en/category/events/">Events</a></li><li id="menu-item-16956" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-16956"><a href="https://reallifephuket.com/en/category/real-estate/">Real Estate</a><ul class="sub-menu "><li id="menu-item-17657" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17657"><a href="https://reallifephuket.com/en/category/real-estate/">Real Estate</a></li><li id="menu-item-17602" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17602"><a href="http://rl-thailand.com/en/">Property Listings</a></li></ul></li><li id="menu-item-16976" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-16976"><a href="https://reallifephuket.com/en/about-us/">About Us</a><ul class="sub-menu "><li id="menu-item-17316" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17316"><a href="https://reallifephuket.com/en/about-us/">About RL</a></li><li id="menu-item-16974" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16974"><a href="https://reallifephuket.com/en/our-team/">RL Team</a></li><li id="menu-item-16958" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16958"><a href="https://reallifephuket.com/en/our-partners/">RL Partners</a></li><li id="menu-item-16973" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16973"><a href="https://reallifephuket.com/en/advertise-with-us/">Advertise With Us</a></li></ul></li><li id="menu-item-16977" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16977"><a href="https://reallifephuket.com/en/contact-us/">Contact us</a></li><li id="menu-item-16972" class="qtranxs-lang-menu qtranxs-lang-menu-en menu-item menu-item-type-custom menu-item-object-custom current-menu-parent menu-item-has-children menu-item-16972"><a title="English" href="#">Language:&nbsp;<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="English" data-lazy-src="https://reallifephuket.com/wp-content/plugins/qtranslate-x/flags/gb.png" /><noscript><img src="https://reallifephuket.com/wp-content/plugins/qtranslate-x/flags/gb.png" alt="English" /></noscript></a><ul class="sub-menu "><li id="menu-item-21926" class="qtranxs-lang-menu-item qtranxs-lang-menu-item-en menu-item menu-item-type-custom menu-item-object-custom current-menu-item menu-item-21926"><a title="English" href="https://reallifephuket.com/en/hospitality/hilton-phuket-arcadia-resort-and-spa-lights-up-message-of-hope-for-hospitality-workers/"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="English" data-lazy-src="https://reallifephuket.com/wp-content/plugins/qtranslate-x/flags/gb.png" /><noscript><img src="https://reallifephuket.com/wp-content/plugins/qtranslate-x/flags/gb.png" alt="English" /></noscript>&nbsp;English</a></li><li id="menu-item-21927" class="qtranxs-lang-menu-item qtranxs-lang-menu-item-ru menu-item menu-item-type-custom menu-item-object-custom menu-item-21927"><a title="Русский" href="https://reallifephuket.com/ru/hospitality/hilton-phuket-arcadia-resort-and-spa-lights-up-message-of-hope-for-hospitality-workers/"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Русский" data-lazy-src="https://reallifephuket.com/wp-content/plugins/qtranslate-x/flags/ru.png" /><noscript><img src="https://reallifephuket.com/wp-content/plugins/qtranslate-x/flags/ru.png" alt="Русский" /></noscript>&nbsp;Русский</a></li></ul></li></ul></nav><div class="social-holder style2"><aside class="social_header"> <a href="https://www.facebook.com/reallifephuket" class="facebook icon-1x" target="_blank"><i class="fa fa-facebook-official"></i></a> <a href="https://www.instagram.com/reallifephuket/" class="instagram icon-1x" target="_blank"><i class="fa fa-instagram"></i></a></aside><aside class="quick_search"> <svg xmlns="http://www.w3.org/2000/svg" version="1.1" class="search_icon" x="0" y="0" width="16.2" height="16.2" viewBox="0 0 16.2 16.2" enable-background="new 0 0 16.209 16.204" xml:space="preserve"><path d="M15.9 14.7l-4.3-4.3c0.9-1.1 1.4-2.5 1.4-4 0-3.5-2.9-6.4-6.4-6.4S0.1 3 0.1 6.5c0 3.5 2.9 6.4 6.4 6.4 1.4 0 2.8-0.5 3.9-1.3l4.4 4.3c0.2 0.2 0.4 0.2 0.6 0.2 0.2 0 0.4-0.1 0.6-0.2C16.2 15.6 16.2 15.1 15.9 14.7zM1.7 6.5c0-2.6 2.2-4.8 4.8-4.8s4.8 2.1 4.8 4.8c0 2.6-2.2 4.8-4.8 4.8S1.7 9.1 1.7 6.5z"/></svg><form method="get" class="searchform" role="search" action="https://reallifephuket.com/en/"><fieldset> <input name="s" type="text" placeholder="Search" class="small-12"></fieldset></form></aside></div></div></div></div></div> <span class="progress"></span></header><div class="header_holder "><header class="header style1 "><div class="header_top cf"><div class="row full-width-row align-middle"><div class="small-3 large-4 columns toggle-holder"> <a href="#" class="mobile-toggle small"><div><span></span><span></span><span></span></div></a></div><div class="small-6 large-4 columns logo text-center"> <a href="https://reallifephuket.com/en/" class="logolink" title="Real Life in Phuket"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" class="logoimg" alt="Real Life in Phuket" data-lazy-src="https://reallifephuket.com/wp-content/uploads/2017/12/logojpeg.jpg"/><noscript><img src="https://reallifephuket.com/wp-content/uploads/2017/12/logojpeg.jpg" class="logoimg" alt="Real Life in Phuket"/></noscript> </a></div><div class="small-3 large-4 columns social-holder style2"><aside class="social_header"> <a href="https://www.facebook.com/reallifephuket" class="facebook icon-1x" target="_blank"><i class="fa fa-facebook-official"></i></a> <a href="https://www.instagram.com/reallifephuket/" class="instagram icon-1x" target="_blank"><i class="fa fa-instagram"></i></a></aside><aside class="quick_search"> <svg xmlns="http://www.w3.org/2000/svg" version="1.1" class="search_icon" x="0" y="0" width="16.2" height="16.2" viewBox="0 0 16.2 16.2" enable-background="new 0 0 16.209 16.204" xml:space="preserve"><path d="M15.9 14.7l-4.3-4.3c0.9-1.1 1.4-2.5 1.4-4 0-3.5-2.9-6.4-6.4-6.4S0.1 3 0.1 6.5c0 3.5 2.9 6.4 6.4 6.4 1.4 0 2.8-0.5 3.9-1.3l4.4 4.3c0.2 0.2 0.4 0.2 0.6 0.2 0.2 0 0.4-0.1 0.6-0.2C16.2 15.6 16.2 15.1 15.9 14.7zM1.7 6.5c0-2.6 2.2-4.8 4.8-4.8s4.8 2.1 4.8 4.8c0 2.6-2.2 4.8-4.8 4.8S1.7 9.1 1.7 6.5z"/></svg><form method="get" class="searchform" role="search" action="https://reallifephuket.com/en/"><fieldset> <input name="s" type="text" placeholder="Search" class="small-12"></fieldset></form></aside></div></div></div><div class="nav_holder light"><nav class="full-menu-container"><ul id="menu-main-menu-1" class="full-menu nav submenu-style-style1"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-17311"><a href="https://reallifephuket.com/en/"><i class="fa fa-home"></i>Home</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-16940"><a href="https://reallifephuket.com/en/all-posts/">Lifestyle</a><ul class="sub-menu "><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21925"><a href="https://reallifephuket.com/en/category/news/">Phuket Lifestyle News</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16947"><a href="https://reallifephuket.com/en/category/food-and-dining/">Food &#038; Dining</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16945"><a href="https://reallifephuket.com/en/category/entertainment/">Entertainment</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16943"><a href="https://reallifephuket.com/en/category/art-and-culture/">Art &#038; Culture</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16949"><a href="https://reallifephuket.com/en/category/personalities/">Personalities</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-16950"><a href="https://reallifephuket.com/en/category/sport/">Sport</a><ul class="sub-menu "><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16951"><a href="https://reallifephuket.com/en/category/sport/golf/">Golf</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16952"><a href="https://reallifephuket.com/en/category/sport/yachts-and-sailing/">Yachts &#038; Sailing</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-custom-parent menu-item-16954"><a href="https://reallifephuket.com/en/category/travel/">Travel</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16948"><a href="https://reallifephuket.com/en/category/health-and-beauty/">Health &#038; Beauty</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16944"><a href="https://reallifephuket.com/en/category/education-and-kids/">Education &#038; Kids</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16942"><a href="https://reallifephuket.com/en/category/architecture-and-design/">Architecture &#038; Design</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21924"><a href="https://reallifephuket.com/en/category/conservation-amp-sustainability/">Conservation &#038; Sustainability</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16953"><a href="https://reallifephuket.com/en/category/technology/">Technology</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17086"><a href="https://reallifephuket.com/en/category/events/">Events</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-16956"><a href="https://reallifephuket.com/en/category/real-estate/">Real Estate</a><ul class="sub-menu "><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17657"><a href="https://reallifephuket.com/en/category/real-estate/">Real Estate</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17602"><a href="http://rl-thailand.com/en/">Property Listings</a></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-16976"><a href="https://reallifephuket.com/en/about-us/">About Us</a><ul class="sub-menu "><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17316"><a href="https://reallifephuket.com/en/about-us/">About RL</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16974"><a href="https://reallifephuket.com/en/our-team/">RL Team</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16958"><a href="https://reallifephuket.com/en/our-partners/">RL Partners</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16973"><a href="https://reallifephuket.com/en/advertise-with-us/">Advertise With Us</a></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16977"><a href="https://reallifephuket.com/en/contact-us/">Contact us</a></li><li class="qtranxs-lang-menu qtranxs-lang-menu-en menu-item menu-item-type-custom menu-item-object-custom current-menu-parent menu-item-has-children menu-item-16972"><a title="English" href="#">Language:&nbsp;<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="English" data-lazy-src="https://reallifephuket.com/wp-content/plugins/qtranslate-x/flags/gb.png" /><noscript><img src="https://reallifephuket.com/wp-content/plugins/qtranslate-x/flags/gb.png" alt="English" /></noscript></a><ul class="sub-menu "><li class="qtranxs-lang-menu-item qtranxs-lang-menu-item-en menu-item menu-item-type-custom menu-item-object-custom current-menu-item menu-item-21926"><a title="English" href="https://reallifephuket.com/en/hospitality/hilton-phuket-arcadia-resort-and-spa-lights-up-message-of-hope-for-hospitality-workers/"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="English" data-lazy-src="https://reallifephuket.com/wp-content/plugins/qtranslate-x/flags/gb.png" /><noscript><img src="https://reallifephuket.com/wp-content/plugins/qtranslate-x/flags/gb.png" alt="English" /></noscript>&nbsp;English</a></li><li class="qtranxs-lang-menu-item qtranxs-lang-menu-item-ru menu-item menu-item-type-custom menu-item-object-custom menu-item-21927"><a title="Русский" href="https://reallifephuket.com/ru/hospitality/hilton-phuket-arcadia-resort-and-spa-lights-up-message-of-hope-for-hospitality-workers/"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Русский" data-lazy-src="https://reallifephuket.com/wp-content/plugins/qtranslate-x/flags/ru.png" /><noscript><img src="https://reallifephuket.com/wp-content/plugins/qtranslate-x/flags/ru.png" alt="Русский" /></noscript>&nbsp;Русский</a></li></ul></li></ul></nav></div></header></div><div role="main" class="cf"><div id="infinite-article" data-infinite="off" data-security="ac0422dfd3"><div class="post-detail-row"><article itemscope itemtype="http://schema.org/Article" class="post post-detail post-detail-style5 post-23657 type-post status-publish format-standard has-post-thumbnail hentry category-hospitality category-travel tag-covid-19 tag-hilton-phuket-arcadia-resort-amp-spa tag-hospitality" id="post-23657" data-id="23657" data-url="https://reallifephuket.com/en/hospitality/hilton-phuket-arcadia-resort-and-spa-lights-up-message-of-hope-for-hospitality-workers/"><div class="row"><div class="small-12 columns"><div class="post-title-container"><div class="thb-post-top"><aside class="post-meta style1"> <a href="https://reallifephuket.com/en/category/hospitality/" class="cat-hospitality" aria-label="Hospitality">Hospitality</a><i>,</i> <a href="https://reallifephuket.com/en/category/travel/" class="cat-travel" aria-label="Travel">Travel</a></aside><aside class="post-date"> Thursday May 21st, 2020</aside></div><header class="post-title entry-header"><h1 class="entry-title" itemprop="headline"><a href="https://reallifephuket.com/en/hospitality/hilton-phuket-arcadia-resort-and-spa-lights-up-message-of-hope-for-hospitality-workers/" title="Hilton Phuket Arcadia Resort and Spa Lights Up Message Of Hope For Hospitality Workers">Hilton Phuket Arcadia Resort and Spa Lights Up Message Of Hope For Hospitality Workers</a></h1></header><aside class="post-author"> <em>by</em> <a href="https://reallifephuket.com/en/author/press-release/" title="Posts by Partner&#039;s Material" rel="author">Partner's Material</a></aside></div></div></div><div class="row"><div class="small-12 large-8 columns"><div class="post-share-container"><aside class="share-article hide-on-print share-article-single fixed-me show-for-medium"> <a href="https://www.facebook.com/sharer.php?u=https://reallifephuket.com/en/hospitality/hilton-phuket-arcadia-resort-and-spa-lights-up-message-of-hope-for-hospitality-workers/" class="boxed-icon social facebook style1"> <i class="fa fa-facebook"></i> <span class="thb-social-count">0</span> </a> <a href="https://twitter.com/share?text=Hilton%20Phuket%20Arcadia%20Resort%20and%20Spa%20Lights%20Up%20Message%20Of%20Hope%20For%20Hospitality%20Workers&#038;via=fuel_themes&#038;url=https://reallifephuket.com/en/hospitality/hilton-phuket-arcadia-resort-and-spa-lights-up-message-of-hope-for-hospitality-workers/" class="boxed-icon social twitter style1"> <i class="fa fa-twitter"></i> </a> <a href="https://pinterest.com/pin/create/bookmarklet/?url=https://reallifephuket.com/en/hospitality/hilton-phuket-arcadia-resort-and-spa-lights-up-message-of-hope-for-hospitality-workers/&#038;media=https://reallifephuket.com/wp-content/uploads/2020/05/Hilton-Phuket_HeartofHilton-scaled.jpeg" class="boxed-icon social pinterest style1"> <i class="fa fa-pinterest"></i> <span class="thb-social-count">0</span> </a> <a href="https://www.linkedin.com/cws/share?url=https://reallifephuket.com/en/hospitality/hilton-phuket-arcadia-resort-and-spa-lights-up-message-of-hope-for-hospitality-workers/" class="boxed-icon social linkedin style1"> <i class="fa fa-linkedin"></i> <span class="thb-social-count">0</span> </a> <a href="https://vk.com/share.php?url=https://reallifephuket.com/en/hospitality/hilton-phuket-arcadia-resort-and-spa-lights-up-message-of-hope-for-hospitality-workers/" class="boxed-icon social vkontakte style1"> <i class="fa fa-vk"></i> </a> <a href="whatsapp://send?text=https://reallifephuket.com/en/hospitality/hilton-phuket-arcadia-resort-and-spa-lights-up-message-of-hope-for-hospitality-workers/" class="boxed-icon social whatsapp style1"> <i class="fa fa-whatsapp"></i> </a> <a href="mailto:?subject=Hilton%20Phuket%20Arcadia%20Resort%20and%20Spa%20Lights%20Up%20Message%20Of%20Hope%20For%20Hospitality%20Workers&#038;body=Hilton%20Phuket%20Arcadia%20Resort%20and%20Spa%20Lights%20Up%20Message%20Of%20Hope%20For%20Hospitality%20Workers%20https://reallifephuket.com/en/hospitality/hilton-phuket-arcadia-resort-and-spa-lights-up-message-of-hope-for-hospitality-workers/" class="boxed-icon social email style1"> <i class="fa fa-envelope-o"></i> </a> <a href="https://reddit.com/submit?url=https://reallifephuket.com/en/hospitality/hilton-phuket-arcadia-resort-and-spa-lights-up-message-of-hope-for-hospitality-workers/" class="boxed-icon social reddit style1"> <i class="fa fa-reddit-alien"></i> </a> <a href="https://reallifephuket.com/en/hospitality/hilton-phuket-arcadia-resort-and-spa-lights-up-message-of-hope-for-hospitality-workers/" class="boxed-icon comment style1"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="13px" height="13.091px" viewBox="0 0 13 13.091" enable-background="new 0 0 13 13.091" xml:space="preserve"> <path d="M13,0.919v9.188c0,0.504-0.413,0.918-0.92,0.918H6.408l-2.136,1.838C3.999,13.094,3.62,13.166,3.284,13 c-0.321-0.137-0.528-0.461-0.528-0.826v-1.148H0.919C0.413,11.025,0,10.611,0,10.107V0.919C0,0.414,0.413,0,0.919,0H12.08 C12.587,0,13,0.414,13,0.919z M12.08,0.919H0.919v9.188h2.756v2.066l2.389-2.066h6.017V0.919z"/> </svg><span>0</span></a></aside><div class="post-content-container"><div class="post-content entry-content cf" data-first="H" itemprop="articleBody"><div class="essb_links essb_displayed_top essb_share essb_template_grey-round-retina essb_1328547148 essb_links_right essb_icon_animation6 print-no" id="essb_displayed_top_1328547148" data-essb-postid="23657" data-essb-position="top" data-essb-button-style="icon" data-essb-template="grey-round-retina" data-essb-counter-pos="hidden" data-essb-url="https://reallifephuket.com/en/hospitality/hilton-phuket-arcadia-resort-and-spa-lights-up-message-of-hope-for-hospitality-workers/" data-essb-fullurl="https://reallifephuket.com/en/hospitality/hilton-phuket-arcadia-resort-and-spa-lights-up-message-of-hope-for-hospitality-workers/" data-essb-instance="1328547148"><ul class="essb_links_list essb_force_hide_name essb_force_hide"><li class="essb_item essb_link_facebook nolightbox"> <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Freallifephuket.com%2Fen%2Fhospitality%2Fhilton-phuket-arcadia-resort-and-spa-lights-up-message-of-hope-for-hospitality-workers%2F&t=Hilton+Phuket+Arcadia+Resort+and+Spa+Lights+Up+Message+Of+Hope+For+Hospitality+Workers" title="Share on Facebook" onclick="essb.window(&#39;https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Freallifephuket.com%2Fen%2Fhospitality%2Fhilton-phuket-arcadia-resort-and-spa-lights-up-message-of-hope-for-hospitality-workers%2F&t=Hilton+Phuket+Arcadia+Resort+and+Spa+Lights+Up+Message+Of+Hope+For+Hospitality+Workers&#39;,&#39;facebook&#39;,&#39;1328547148&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_facebook"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_twitter nolightbox"> <a href="#" title="Share on Twitter" onclick="essb.window(&#39;https://twitter.com/intent/tweet?text=Hilton%20Phuket%20Arcadia%20Resort%20and%20Spa%20Lights%20Up%20Message%20Of%20Hope%20For%20Hospitality%20Workers&amp;url=https://reallifephuket.com/en/?p=23657&amp;counturl=https%3A%2F%2Freallifephuket.com%2Fen%2Fhospitality%2Fhilton-phuket-arcadia-resort-and-spa-lights-up-message-of-hope-for-hospitality-workers%2F&#39;,&#39;twitter&#39;,&#39;1328547148&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_twitter"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_pinterest nolightbox"> <a href="#" title="Share on Pinterest" onclick="essb.pinterest_picker(&#39;1328547148&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_pinterest"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_linkedin nolightbox"> <a href="https://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=Hilton+Phuket+Arcadia+Resort+and+Spa+Lights+Up+Message+Of+Hope+For+Hospitality+Workers&amp;url=https%3A%2F%2Freallifephuket.com%2Fen%2Fhospitality%2Fhilton-phuket-arcadia-resort-and-spa-lights-up-message-of-hope-for-hospitality-workers%2F" title="Share on LinkedIn" onclick="essb.window(&#39;https://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=Hilton+Phuket+Arcadia+Resort+and+Spa+Lights+Up+Message+Of+Hope+For+Hospitality+Workers&amp;url=https%3A%2F%2Freallifephuket.com%2Fen%2Fhospitality%2Fhilton-phuket-arcadia-resort-and-spa-lights-up-message-of-hope-for-hospitality-workers%2F&#39;,&#39;linkedin&#39;,&#39;1328547148&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_linkedin"></span><span class="essb_network_name essb_noname"></span></a></li></ul></div><p><picture class="aligncenter wp-image-23658 size-large">
<source type="image/webp" data-lazy-srcset="https://reallifephuket.com/wp-content/uploads/2020/05/Hilton-Phuket_HeartofHilton-1024x683.jpeg.webp 1024w, https://reallifephuket.com/wp-content/uploads/2020/05/Hilton-Phuket_HeartofHilton-300x200.jpeg.webp 300w, https://reallifephuket.com/wp-content/uploads/2020/05/Hilton-Phuket_HeartofHilton-768x512.jpeg.webp 768w, https://reallifephuket.com/wp-content/uploads/2020/05/Hilton-Phuket_HeartofHilton-1536x1024.jpeg.webp 1536w, https://reallifephuket.com/wp-content/uploads/2020/05/Hilton-Phuket_HeartofHilton-2048x1366.jpeg.webp 2048w, https://reallifephuket.com/wp-content/uploads/2020/05/Hilton-Phuket_HeartofHilton-450x300.jpeg.webp 450w, https://reallifephuket.com/wp-content/uploads/2020/05/Hilton-Phuket_HeartofHilton-225x150.jpeg.webp 225w, https://reallifephuket.com/wp-content/uploads/2020/05/Hilton-Phuket_HeartofHilton-900x600.jpeg.webp 900w, https://reallifephuket.com/wp-content/uploads/2020/05/Hilton-Phuket_HeartofHilton-1350x900.jpeg.webp 1350w, https://reallifephuket.com/wp-content/uploads/2020/05/Hilton-Phuket_HeartofHilton-20x13.jpeg.webp 20w, https://reallifephuket.com/wp-content/uploads/2020/05/Hilton-Phuket_HeartofHilton-1200x800.jpeg.webp 1200w, https://reallifephuket.com/wp-content/uploads/2020/05/Hilton-Phuket_HeartofHilton-500x333.jpeg.webp 500w, https://reallifephuket.com/wp-content/uploads/2020/05/Hilton-Phuket_HeartofHilton-144x96.jpeg.webp 144w" srcset="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%201024%20683&#039;%3E%3C/svg%3E" data-lazy-sizes="(max-width: 1024px) 100vw, 1024px"/>
<img src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%201024%20683&#039;%3E%3C/svg%3E" alt="" width="1024" height="683" data-lazy-srcset="https://reallifephuket.com/wp-content/uploads/2020/05/Hilton-Phuket_HeartofHilton-1024x683.jpeg 1024w, https://reallifephuket.com/wp-content/uploads/2020/05/Hilton-Phuket_HeartofHilton-300x200.jpeg 300w, https://reallifephuket.com/wp-content/uploads/2020/05/Hilton-Phuket_HeartofHilton-768x512.jpeg 768w, https://reallifephuket.com/wp-content/uploads/2020/05/Hilton-Phuket_HeartofHilton-1536x1024.jpeg 1536w, https://reallifephuket.com/wp-content/uploads/2020/05/Hilton-Phuket_HeartofHilton-2048x1366.jpeg 2048w, https://reallifephuket.com/wp-content/uploads/2020/05/Hilton-Phuket_HeartofHilton-450x300.jpeg 450w, https://reallifephuket.com/wp-content/uploads/2020/05/Hilton-Phuket_HeartofHilton-225x150.jpeg 225w, https://reallifephuket.com/wp-content/uploads/2020/05/Hilton-Phuket_HeartofHilton-900x600.jpeg 900w, https://reallifephuket.com/wp-content/uploads/2020/05/Hilton-Phuket_HeartofHilton-1350x900.jpeg 1350w, https://reallifephuket.com/wp-content/uploads/2020/05/Hilton-Phuket_HeartofHilton-20x13.jpeg 20w, https://reallifephuket.com/wp-content/uploads/2020/05/Hilton-Phuket_HeartofHilton-1200x800.jpeg 1200w, https://reallifephuket.com/wp-content/uploads/2020/05/Hilton-Phuket_HeartofHilton-500x333.jpeg 500w, https://reallifephuket.com/wp-content/uploads/2020/05/Hilton-Phuket_HeartofHilton-144x96.jpeg 144w" data-lazy-sizes="(max-width: 1024px) 100vw, 1024px" data-lazy-src="https://reallifephuket.com/wp-content/uploads/2020/05/Hilton-Phuket_HeartofHilton-1024x683.jpeg"/>
</picture>
<noscript><picture class="aligncenter wp-image-23658 size-large">
<source type="image/webp" srcset="https://reallifephuket.com/wp-content/uploads/2020/05/Hilton-Phuket_HeartofHilton-1024x683.jpeg.webp 1024w, https://reallifephuket.com/wp-content/uploads/2020/05/Hilton-Phuket_HeartofHilton-300x200.jpeg.webp 300w, https://reallifephuket.com/wp-content/uploads/2020/05/Hilton-Phuket_HeartofHilton-768x512.jpeg.webp 768w, https://reallifephuket.com/wp-content/uploads/2020/05/Hilton-Phuket_HeartofHilton-1536x1024.jpeg.webp 1536w, https://reallifephuket.com/wp-content/uploads/2020/05/Hilton-Phuket_HeartofHilton-2048x1366.jpeg.webp 2048w, https://reallifephuket.com/wp-content/uploads/2020/05/Hilton-Phuket_HeartofHilton-450x300.jpeg.webp 450w, https://reallifephuket.com/wp-content/uploads/2020/05/Hilton-Phuket_HeartofHilton-225x150.jpeg.webp 225w, https://reallifephuket.com/wp-content/uploads/2020/05/Hilton-Phuket_HeartofHilton-900x600.jpeg.webp 900w, https://reallifephuket.com/wp-content/uploads/2020/05/Hilton-Phuket_HeartofHilton-1350x900.jpeg.webp 1350w, https://reallifephuket.com/wp-content/uploads/2020/05/Hilton-Phuket_HeartofHilton-20x13.jpeg.webp 20w, https://reallifephuket.com/wp-content/uploads/2020/05/Hilton-Phuket_HeartofHilton-1200x800.jpeg.webp 1200w, https://reallifephuket.com/wp-content/uploads/2020/05/Hilton-Phuket_HeartofHilton-500x333.jpeg.webp 500w, https://reallifephuket.com/wp-content/uploads/2020/05/Hilton-Phuket_HeartofHilton-144x96.jpeg.webp 144w" sizes="(max-width: 1024px) 100vw, 1024px"/>
<img src="https://reallifephuket.com/wp-content/uploads/2020/05/Hilton-Phuket_HeartofHilton-1024x683.jpeg" alt="" width="1024" height="683" srcset="https://reallifephuket.com/wp-content/uploads/2020/05/Hilton-Phuket_HeartofHilton-1024x683.jpeg 1024w, https://reallifephuket.com/wp-content/uploads/2020/05/Hilton-Phuket_HeartofHilton-300x200.jpeg 300w, https://reallifephuket.com/wp-content/uploads/2020/05/Hilton-Phuket_HeartofHilton-768x512.jpeg 768w, https://reallifephuket.com/wp-content/uploads/2020/05/Hilton-Phuket_HeartofHilton-1536x1024.jpeg 1536w, https://reallifephuket.com/wp-content/uploads/2020/05/Hilton-Phuket_HeartofHilton-2048x1366.jpeg 2048w, https://reallifephuket.com/wp-content/uploads/2020/05/Hilton-Phuket_HeartofHilton-450x300.jpeg 450w, https://reallifephuket.com/wp-content/uploads/2020/05/Hilton-Phuket_HeartofHilton-225x150.jpeg 225w, https://reallifephuket.com/wp-content/uploads/2020/05/Hilton-Phuket_HeartofHilton-900x600.jpeg 900w, https://reallifephuket.com/wp-content/uploads/2020/05/Hilton-Phuket_HeartofHilton-1350x900.jpeg 1350w, https://reallifephuket.com/wp-content/uploads/2020/05/Hilton-Phuket_HeartofHilton-20x13.jpeg 20w, https://reallifephuket.com/wp-content/uploads/2020/05/Hilton-Phuket_HeartofHilton-1200x800.jpeg 1200w, https://reallifephuket.com/wp-content/uploads/2020/05/Hilton-Phuket_HeartofHilton-500x333.jpeg 500w, https://reallifephuket.com/wp-content/uploads/2020/05/Hilton-Phuket_HeartofHilton-144x96.jpeg 144w" sizes="(max-width: 1024px) 100vw, 1024px"/>
</picture>
</noscript></p><p>Hilton Phuket Arcadia Resort and Spa sends out a message of love and hope during the COVID-19 pandemic by way of a heart created from the lights illuminating the now empty guest rooms.</p><p>The entire service industry, particularly the travel sector here in Phuket, has been hard hit by the pandemic. We hope the Heart of Hilton lighting up the Karon area will serve as a message of hope for not only our team members but for travel and hospitality workers across the island.</p><div class="essb_links essb_displayed_bottom essb_share essb_template_clear-retina essb_1747467184 essb_button_animation6 print-no" id="essb_displayed_bottom_1747467184" data-essb-postid="23657" data-essb-position="bottom" data-essb-button-style="icon" data-essb-template="clear-retina" data-essb-counter-pos="hidden" data-essb-url="https://reallifephuket.com/en/hospitality/hilton-phuket-arcadia-resort-and-spa-lights-up-message-of-hope-for-hospitality-workers/" data-essb-fullurl="https://reallifephuket.com/en/hospitality/hilton-phuket-arcadia-resort-and-spa-lights-up-message-of-hope-for-hospitality-workers/" data-essb-instance="1747467184"><ul class="essb_links_list essb_force_hide_name essb_force_hide"><li class="essb_item essb_link_facebook nolightbox"> <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Freallifephuket.com%2Fen%2Fhospitality%2Fhilton-phuket-arcadia-resort-and-spa-lights-up-message-of-hope-for-hospitality-workers%2F&t=Hilton+Phuket+Arcadia+Resort+and+Spa+Lights+Up+Message+Of+Hope+For+Hospitality+Workers" title="Share on Facebook" onclick="essb.window(&#39;https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Freallifephuket.com%2Fen%2Fhospitality%2Fhilton-phuket-arcadia-resort-and-spa-lights-up-message-of-hope-for-hospitality-workers%2F&t=Hilton+Phuket+Arcadia+Resort+and+Spa+Lights+Up+Message+Of+Hope+For+Hospitality+Workers&#39;,&#39;facebook&#39;,&#39;1747467184&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_facebook"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_twitter nolightbox"> <a href="#" title="Share on Twitter" onclick="essb.window(&#39;https://twitter.com/intent/tweet?text=Hilton%20Phuket%20Arcadia%20Resort%20and%20Spa%20Lights%20Up%20Message%20Of%20Hope%20For%20Hospitality%20Workers&amp;url=https://reallifephuket.com/en/?p=23657&amp;counturl=https%3A%2F%2Freallifephuket.com%2Fen%2Fhospitality%2Fhilton-phuket-arcadia-resort-and-spa-lights-up-message-of-hope-for-hospitality-workers%2F&#39;,&#39;twitter&#39;,&#39;1747467184&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_twitter"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_mail nolightbox"> <a href="#" title="Share on Email" onclick="essb_open_mailform(&#39;1747467184&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_mail"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_print nolightbox"> <a href="#" title="Share on Print" onclick="essb.print(&#39;1747467184&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_print"></span><span class="essb_network_name essb_noname"></span></a></li></ul></div><div class="essb_break_scroll"></div><footer class="article-tags entry-footer"><div> <strong>Tags:</strong> <a href="https://reallifephuket.com/en/tag/covid-19/" title="">COVID-19</a>, <a href="https://reallifephuket.com/en/tag/hilton-phuket-arcadia-resort-amp-spa/" title="">Hilton Phuket Arcadia Resort &amp; Spa</a>, <a href="https://reallifephuket.com/en/tag/hospitality/" title="">hospitality</a></div></footer><div class="category_container author-information"><div class="inner"><section id="authorpage" class="authorpage"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20164%20164'%3E%3C/svg%3E" width="164" height="164" alt="Avatar" class="avatar avatar-164 wp-user-avatar wp-user-avatar-164 photo avatar-default" data-lazy-src="https://reallifephuket.com/wp-content/uploads/2018/01/logojpeg-180x180.jpg" /><noscript><img src="https://reallifephuket.com/wp-content/uploads/2018/01/logojpeg-180x180.jpg" width="164" height="164" alt="Avatar" class="avatar avatar-164 wp-user-avatar wp-user-avatar-164 photo avatar-default" /></noscript><div class="author-content"><h5><a href="https://reallifephuket.com/en/author/press-release/">Partner's Material</a></h5><p>This is a story provided by a Real Life Phuket partner. It has been edited for clarity. For enquiries send an email to sale@RealLifePhuket.com</p></div></section></div></div></div></div></div><aside class="share-article hide-on-print share-article-single hide-for-medium"> <a href="https://www.facebook.com/sharer.php?u=https://reallifephuket.com/en/hospitality/hilton-phuket-arcadia-resort-and-spa-lights-up-message-of-hope-for-hospitality-workers/" class="boxed-icon social facebook style1"> <i class="fa fa-facebook"></i> <span class="thb-social-count">0</span> </a> <a href="https://twitter.com/share?text=Hilton%20Phuket%20Arcadia%20Resort%20and%20Spa%20Lights%20Up%20Message%20Of%20Hope%20For%20Hospitality%20Workers&#038;via=fuel_themes&#038;url=https://reallifephuket.com/en/hospitality/hilton-phuket-arcadia-resort-and-spa-lights-up-message-of-hope-for-hospitality-workers/" class="boxed-icon social twitter style1"> <i class="fa fa-twitter"></i> </a> <a href="https://pinterest.com/pin/create/bookmarklet/?url=https://reallifephuket.com/en/hospitality/hilton-phuket-arcadia-resort-and-spa-lights-up-message-of-hope-for-hospitality-workers/&#038;media=https://reallifephuket.com/wp-content/uploads/2020/05/Hilton-Phuket_HeartofHilton-scaled.jpeg" class="boxed-icon social pinterest style1"> <i class="fa fa-pinterest"></i> <span class="thb-social-count">0</span> </a> <a href="https://www.linkedin.com/cws/share?url=https://reallifephuket.com/en/hospitality/hilton-phuket-arcadia-resort-and-spa-lights-up-message-of-hope-for-hospitality-workers/" class="boxed-icon social linkedin style1"> <i class="fa fa-linkedin"></i> <span class="thb-social-count">0</span> </a> <a href="https://vk.com/share.php?url=https://reallifephuket.com/en/hospitality/hilton-phuket-arcadia-resort-and-spa-lights-up-message-of-hope-for-hospitality-workers/" class="boxed-icon social vkontakte style1"> <i class="fa fa-vk"></i> </a> <a href="whatsapp://send?text=https://reallifephuket.com/en/hospitality/hilton-phuket-arcadia-resort-and-spa-lights-up-message-of-hope-for-hospitality-workers/" class="boxed-icon social whatsapp style1"> <i class="fa fa-whatsapp"></i> </a> <a href="mailto:?subject=Hilton%20Phuket%20Arcadia%20Resort%20and%20Spa%20Lights%20Up%20Message%20Of%20Hope%20For%20Hospitality%20Workers&#038;body=Hilton%20Phuket%20Arcadia%20Resort%20and%20Spa%20Lights%20Up%20Message%20Of%20Hope%20For%20Hospitality%20Workers%20https://reallifephuket.com/en/hospitality/hilton-phuket-arcadia-resort-and-spa-lights-up-message-of-hope-for-hospitality-workers/" class="boxed-icon social email style1"> <i class="fa fa-envelope-o"></i> </a> <a href="https://reddit.com/submit?url=https://reallifephuket.com/en/hospitality/hilton-phuket-arcadia-resort-and-spa-lights-up-message-of-hope-for-hospitality-workers/" class="boxed-icon social reddit style1"> <i class="fa fa-reddit-alien"></i> </a> <a href="https://reallifephuket.com/en/hospitality/hilton-phuket-arcadia-resort-and-spa-lights-up-message-of-hope-for-hospitality-workers/" class="boxed-icon comment style1"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="13px" height="13.091px" viewBox="0 0 13 13.091" enable-background="new 0 0 13 13.091" xml:space="preserve"> <path d="M13,0.919v9.188c0,0.504-0.413,0.918-0.92,0.918H6.408l-2.136,1.838C3.999,13.094,3.62,13.166,3.284,13 c-0.321-0.137-0.528-0.461-0.528-0.826v-1.148H0.919C0.413,11.025,0,10.611,0,10.107V0.919C0,0.414,0.413,0,0.919,0H12.08 C12.587,0,13,0.414,13,0.919z M12.08,0.919H0.919v9.188h2.756v2.066l2.389-2.066h6.017V0.919z"/> </svg><span>0</span></a></aside><aside class="post-bottom-meta hide"><meta itemprop="mainEntityOfPage" content="https://reallifephuket.com/en/hospitality/hilton-phuket-arcadia-resort-and-spa-lights-up-message-of-hope-for-hospitality-workers/"> <span class="vcard author" itemprop="author" content="Partner's Material"> <span class="fn">Partner's Material</span> </span> <time class="time publised entry-date" datetime="2020-05-21T14:18:45+00:00" itemprop="datePublished" content="2020-05-21T14:18:45+00:00">Thursday May 21st, 2020</time><meta itemprop="dateModified" class="updated" content="2020-05-21T14:26:38+00:00"> <span itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="Real Life in Phuket"> <span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://reallifephuket.com/wp-content/themes/thevoux-wp/assets/img/logo.png"> </span> </span> <span itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="https://reallifephuket.com/wp-content/uploads/2020/05/Hilton-Phuket_HeartofHilton-scaled.jpeg"><meta itemprop="width" content="2560" /><meta itemprop="height" content="1707" /> </span></aside> <br /> <b>Warning</b>: Parameter 2 to qtranxf_excludeUntranslatedPostComments() expected to be a reference, value given in <b>/home/385949.cloudwaysapps.com/quuvqscsxw/public_html/wp-includes/class-wp-hook.php</b> on line <b>287</b><br /><div class="row post"><aside class="small-12 columns post-content related-posts"><h4><strong>You May Also Like</strong></h4><div class="row relatedposts hide-on-print"><div class="small-6 medium-4 columns"><article class="post mega-menu-post related-post post-23589 post type-post status-publish format-standard has-post-thumbnail hentry category-community tag-community-relief tag-community-service tag-community-support tag-covid-19 tag-quarantne-diaries" itemscope itemtype="http://schema.org/Article"><figure class="post-gallery"> <a href="https://reallifephuket.com/en/community/quarantine-diaries-khun-karchanok/" title="Quarantine Diaries: Khun Karchanok"> <img width="680" height="400" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20680%20400'%3E%3C/svg%3E" class="attachment-thevoux-style9-2x size-thevoux-style9-2x wp-post-image" alt="" data-lazy-srcset="https://reallifephuket.com/wp-content/uploads/2020/05/Khun-Karchanok-680x400.jpg 680w, https://reallifephuket.com/wp-content/uploads/2020/05/Khun-Karchanok-340x200.jpg 340w, https://reallifephuket.com/wp-content/uploads/2020/05/Khun-Karchanok-20x11.jpg 20w" data-lazy-sizes="(max-width: 680px) 100vw, 680px" data-lazy-src="https://reallifephuket.com/wp-content/uploads/2020/05/Khun-Karchanok-680x400.jpg" /><noscript><img width="680" height="400" src="https://reallifephuket.com/wp-content/uploads/2020/05/Khun-Karchanok-680x400.jpg" class="attachment-thevoux-style9-2x size-thevoux-style9-2x wp-post-image" alt="" srcset="https://reallifephuket.com/wp-content/uploads/2020/05/Khun-Karchanok-680x400.jpg 680w, https://reallifephuket.com/wp-content/uploads/2020/05/Khun-Karchanok-340x200.jpg 340w, https://reallifephuket.com/wp-content/uploads/2020/05/Khun-Karchanok-20x11.jpg 20w" sizes="(max-width: 680px) 100vw, 680px" /></noscript> </a></figure><div class="post-title"><h6 itemprop="headline"><a href="https://reallifephuket.com/en/community/quarantine-diaries-khun-karchanok/" title="Quarantine Diaries: Khun Karchanok">Quarantine Diaries: Khun Karchanok</a></h6></div><aside class="post-bottom-meta hide"><meta itemprop="mainEntityOfPage" content="https://reallifephuket.com/en/community/quarantine-diaries-khun-karchanok/"> <span class="vcard author" itemprop="author" content="Phuket Has Been Good To Us"> <span class="fn">Phuket Has Been Good To Us</span> </span> <time class="time publised entry-date" datetime="2020-05-19T10:21:39+00:00" itemprop="datePublished" content="2020-05-19T10:21:39+00:00">Tuesday May 19th, 2020</time><meta itemprop="dateModified" class="updated" content="2020-05-21T13:03:18+00:00"> <span itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="Real Life in Phuket"> <span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://reallifephuket.com/wp-content/themes/thevoux-wp/assets/img/logo.png"> </span> </span> <span itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="https://reallifephuket.com/wp-content/uploads/2020/05/Khun-Karchanok.jpg"><meta itemprop="width" content="960" /><meta itemprop="height" content="720" /> </span></aside></article></div><div class="small-6 medium-4 columns"><article class="post mega-menu-post related-post post-23511 post type-post status-publish format-standard has-post-thumbnail hentry category-community tag-community-relief tag-community-service tag-community-support tag-covid-19 tag-the-corner-restaurant" itemscope itemtype="http://schema.org/Article"><figure class="post-gallery"> <a href="https://reallifephuket.com/en/community/helping-with-love/" title="Helping With Love"> <img width="680" height="400" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20680%20400'%3E%3C/svg%3E" class="attachment-thevoux-style9-2x size-thevoux-style9-2x wp-post-image" alt="" data-lazy-srcset="https://reallifephuket.com/wp-content/uploads/2020/05/HWL-7-680x400.jpg 680w, https://reallifephuket.com/wp-content/uploads/2020/05/HWL-7-340x200.jpg 340w, https://reallifephuket.com/wp-content/uploads/2020/05/HWL-7-20x11.jpg 20w, https://reallifephuket.com/wp-content/uploads/2020/05/HWL-7-1020x600.jpg 1020w" data-lazy-sizes="(max-width: 680px) 100vw, 680px" data-lazy-src="https://reallifephuket.com/wp-content/uploads/2020/05/HWL-7-680x400.jpg" /><noscript><img width="680" height="400" src="https://reallifephuket.com/wp-content/uploads/2020/05/HWL-7-680x400.jpg" class="attachment-thevoux-style9-2x size-thevoux-style9-2x wp-post-image" alt="" srcset="https://reallifephuket.com/wp-content/uploads/2020/05/HWL-7-680x400.jpg 680w, https://reallifephuket.com/wp-content/uploads/2020/05/HWL-7-340x200.jpg 340w, https://reallifephuket.com/wp-content/uploads/2020/05/HWL-7-20x11.jpg 20w, https://reallifephuket.com/wp-content/uploads/2020/05/HWL-7-1020x600.jpg 1020w" sizes="(max-width: 680px) 100vw, 680px" /></noscript> </a></figure><div class="post-title"><h6 itemprop="headline"><a href="https://reallifephuket.com/en/community/helping-with-love/" title="Helping With Love">Helping With Love</a></h6></div><aside class="post-bottom-meta hide"><meta itemprop="mainEntityOfPage" content="https://reallifephuket.com/en/community/helping-with-love/"> <span class="vcard author" itemprop="author" content="Gareth Zebron"> <span class="fn">Gareth Zebron</span> </span> <time class="time publised entry-date" datetime="2020-05-14T11:18:24+00:00" itemprop="datePublished" content="2020-05-14T11:18:24+00:00">Thursday May 14th, 2020</time><meta itemprop="dateModified" class="updated" content="2020-05-21T12:42:41+00:00"> <span itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="Real Life in Phuket"> <span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://reallifephuket.com/wp-content/themes/thevoux-wp/assets/img/logo.png"> </span> </span> <span itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="https://reallifephuket.com/wp-content/uploads/2020/05/HWL-7.jpg"><meta itemprop="width" content="1620" /><meta itemprop="height" content="1080" /> </span></aside></article></div><div class="small-6 medium-4 columns"><article class="post mega-menu-post related-post post-23411 post type-post status-publish format-standard has-post-thumbnail hentry category-education-and-kids tag-covid-19 tag-lockdown tag-outdoors tag-quarantine" itemscope itemtype="http://schema.org/Article"><figure class="post-gallery"> <a href="https://reallifephuket.com/en/education-and-kids/6-ways-to-balance-out-online-learning-get-outside/" title="6 Ways to Balance Out Online Learning: Get Outside"> <img width="680" height="400" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20680%20400'%3E%3C/svg%3E" class="attachment-thevoux-style9-2x size-thevoux-style9-2x wp-post-image" alt="" data-lazy-srcset="https://reallifephuket.com/wp-content/uploads/2020/05/nurpalah-dee-E4Bc-14wkQQ-unsplash-680x400.jpg 680w, https://reallifephuket.com/wp-content/uploads/2020/05/nurpalah-dee-E4Bc-14wkQQ-unsplash-340x200.jpg 340w, https://reallifephuket.com/wp-content/uploads/2020/05/nurpalah-dee-E4Bc-14wkQQ-unsplash-20x11.jpg 20w, https://reallifephuket.com/wp-content/uploads/2020/05/nurpalah-dee-E4Bc-14wkQQ-unsplash-1020x600.jpg 1020w" data-lazy-sizes="(max-width: 680px) 100vw, 680px" data-lazy-src="https://reallifephuket.com/wp-content/uploads/2020/05/nurpalah-dee-E4Bc-14wkQQ-unsplash-680x400.jpg" /><noscript><img width="680" height="400" src="https://reallifephuket.com/wp-content/uploads/2020/05/nurpalah-dee-E4Bc-14wkQQ-unsplash-680x400.jpg" class="attachment-thevoux-style9-2x size-thevoux-style9-2x wp-post-image" alt="" srcset="https://reallifephuket.com/wp-content/uploads/2020/05/nurpalah-dee-E4Bc-14wkQQ-unsplash-680x400.jpg 680w, https://reallifephuket.com/wp-content/uploads/2020/05/nurpalah-dee-E4Bc-14wkQQ-unsplash-340x200.jpg 340w, https://reallifephuket.com/wp-content/uploads/2020/05/nurpalah-dee-E4Bc-14wkQQ-unsplash-20x11.jpg 20w, https://reallifephuket.com/wp-content/uploads/2020/05/nurpalah-dee-E4Bc-14wkQQ-unsplash-1020x600.jpg 1020w" sizes="(max-width: 680px) 100vw, 680px" /></noscript> </a></figure><div class="post-title"><h6 itemprop="headline"><a href="https://reallifephuket.com/en/education-and-kids/6-ways-to-balance-out-online-learning-get-outside/" title="6 Ways to Balance Out Online Learning: Get Outside">6 Ways to Balance Out Online Learning: Get Outside</a></h6></div><aside class="post-bottom-meta hide"><meta itemprop="mainEntityOfPage" content="https://reallifephuket.com/en/education-and-kids/6-ways-to-balance-out-online-learning-get-outside/"> <span class="vcard author" itemprop="author" content="Rob Carmichael"> <span class="fn">Rob Carmichael</span> </span> <time class="time publised entry-date" datetime="2020-05-04T09:52:37+00:00" itemprop="datePublished" content="2020-05-04T09:52:37+00:00">Monday May 4th, 2020</time><meta itemprop="dateModified" class="updated" content="2020-05-05T15:28:54+00:00"> <span itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="Real Life in Phuket"> <span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://reallifephuket.com/wp-content/themes/thevoux-wp/assets/img/logo.png"> </span> </span> <span itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="https://reallifephuket.com/wp-content/uploads/2020/05/nurpalah-dee-E4Bc-14wkQQ-unsplash.jpg"><meta itemprop="width" content="1920" /><meta itemprop="height" content="1280" /> </span></aside></article></div></div></aside></div></div><aside class="sidebar small-12 medium-4 columns"><div class="sidebar_inner fixed-me style1"><div id="media_image-27" class="widget style5 widget_media_image"><a href="https://bit.ly/2VofGkB"><img width="330" height="330" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20330%20330'%3E%3C/svg%3E" class="image wp-image-23199 attachment-full size-full" alt="" style="max-width: 100%; height: auto;" data-lazy-src="https://reallifephuket.com/wp-content/uploads/2020/04/QD_Ad_330x330.gif" /><noscript><img width="330" height="330" src="https://reallifephuket.com/wp-content/uploads/2020/04/QD_Ad_330x330.gif" class="image wp-image-23199 attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></noscript></a></div><div id="media_image-23" class="widget style5 widget_media_image"><a href="https://www.instagram.com/infinityandcophuket/?hl=en"><img width="330" height="330" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20330%20330'%3E%3C/svg%3E" class="image wp-image-22894 attachment-full size-full" alt="" style="max-width: 100%; height: auto;" data-lazy-src="https://reallifephuket.com/wp-content/uploads/2020/04/Infinity_1.gif" /><noscript><img width="330" height="330" src="https://reallifephuket.com/wp-content/uploads/2020/04/Infinity_1.gif" class="image wp-image-22894 attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></noscript></a></div><div id="media_image-20" class="widget style5 widget_media_image"><a href="https://littleparisphuket.com/"><img width="300" height="300" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20300'%3E%3C/svg%3E" class="image wp-image-22699 attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" data-lazy-srcset="https://reallifephuket.com/wp-content/uploads/2020/03/Little-Paris_330x330-300x300.jpg 300w, https://reallifephuket.com/wp-content/uploads/2020/03/Little-Paris_330x330-150x150.jpg 150w, https://reallifephuket.com/wp-content/uploads/2020/03/Little-Paris_330x330-180x180.jpg 180w, https://reallifephuket.com/wp-content/uploads/2020/03/Little-Paris_330x330-90x90.jpg 90w, https://reallifephuket.com/wp-content/uploads/2020/03/Little-Paris_330x330-270x270.jpg 270w, https://reallifephuket.com/wp-content/uploads/2020/03/Little-Paris_330x330-20x20.jpg 20w, https://reallifephuket.com/wp-content/uploads/2020/03/Little-Paris_330x330-225x225.jpg 225w, https://reallifephuket.com/wp-content/uploads/2020/03/Little-Paris_330x330.jpg 330w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://reallifephuket.com/wp-content/uploads/2020/03/Little-Paris_330x330-300x300.jpg" /><noscript><img width="300" height="300" src="https://reallifephuket.com/wp-content/uploads/2020/03/Little-Paris_330x330-300x300.jpg" class="image wp-image-22699 attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://reallifephuket.com/wp-content/uploads/2020/03/Little-Paris_330x330-300x300.jpg 300w, https://reallifephuket.com/wp-content/uploads/2020/03/Little-Paris_330x330-150x150.jpg 150w, https://reallifephuket.com/wp-content/uploads/2020/03/Little-Paris_330x330-180x180.jpg 180w, https://reallifephuket.com/wp-content/uploads/2020/03/Little-Paris_330x330-90x90.jpg 90w, https://reallifephuket.com/wp-content/uploads/2020/03/Little-Paris_330x330-270x270.jpg 270w, https://reallifephuket.com/wp-content/uploads/2020/03/Little-Paris_330x330-20x20.jpg 20w, https://reallifephuket.com/wp-content/uploads/2020/03/Little-Paris_330x330-225x225.jpg 225w, https://reallifephuket.com/wp-content/uploads/2020/03/Little-Paris_330x330.jpg 330w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></a></div><div id="media_image-3" class="widget style5 widget_media_image"><a href="https://aquella.com?utm_source=Digital&#038;utm_medium=Real_Life&#038;utm_campaign=Banner_330x330_1"><img width="330" height="330" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20330%20330'%3E%3C/svg%3E" class="image wp-image-20342 attachment-full size-full" alt="" style="max-width: 100%; height: auto;" data-lazy-srcset="https://reallifephuket.com/wp-content/uploads/2019/03/330x330_flat_V4.jpg 330w, https://reallifephuket.com/wp-content/uploads/2019/03/330x330_flat_V4-150x150.jpg 150w, https://reallifephuket.com/wp-content/uploads/2019/03/330x330_flat_V4-300x300.jpg 300w, https://reallifephuket.com/wp-content/uploads/2019/03/330x330_flat_V4-180x180.jpg 180w, https://reallifephuket.com/wp-content/uploads/2019/03/330x330_flat_V4-90x90.jpg 90w, https://reallifephuket.com/wp-content/uploads/2019/03/330x330_flat_V4-270x270.jpg 270w, https://reallifephuket.com/wp-content/uploads/2019/03/330x330_flat_V4-20x20.jpg 20w, https://reallifephuket.com/wp-content/uploads/2019/03/330x330_flat_V4-225x225.jpg 225w" data-lazy-sizes="(max-width: 330px) 100vw, 330px" data-lazy-src="https://reallifephuket.com/wp-content/uploads/2019/03/330x330_flat_V4.jpg" /><noscript><img width="330" height="330" src="https://reallifephuket.com/wp-content/uploads/2019/03/330x330_flat_V4.jpg" class="image wp-image-20342 attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://reallifephuket.com/wp-content/uploads/2019/03/330x330_flat_V4.jpg 330w, https://reallifephuket.com/wp-content/uploads/2019/03/330x330_flat_V4-150x150.jpg 150w, https://reallifephuket.com/wp-content/uploads/2019/03/330x330_flat_V4-300x300.jpg 300w, https://reallifephuket.com/wp-content/uploads/2019/03/330x330_flat_V4-180x180.jpg 180w, https://reallifephuket.com/wp-content/uploads/2019/03/330x330_flat_V4-90x90.jpg 90w, https://reallifephuket.com/wp-content/uploads/2019/03/330x330_flat_V4-270x270.jpg 270w, https://reallifephuket.com/wp-content/uploads/2019/03/330x330_flat_V4-20x20.jpg 20w, https://reallifephuket.com/wp-content/uploads/2019/03/330x330_flat_V4-225x225.jpg 225w" sizes="(max-width: 330px) 100vw, 330px" /></noscript></a></div><div id="media_image-17" class="widget style5 widget_media_image"><a href="http://bit.ly/37U0Q8p"><img width="300" height="300" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20300'%3E%3C/svg%3E" class="image wp-image-22649 attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" data-lazy-srcset="https://reallifephuket.com/wp-content/uploads/2020/02/Club-Tropicana_RL-300x300.jpg 300w, https://reallifephuket.com/wp-content/uploads/2020/02/Club-Tropicana_RL-150x150.jpg 150w, https://reallifephuket.com/wp-content/uploads/2020/02/Club-Tropicana_RL-180x180.jpg 180w, https://reallifephuket.com/wp-content/uploads/2020/02/Club-Tropicana_RL-90x90.jpg 90w, https://reallifephuket.com/wp-content/uploads/2020/02/Club-Tropicana_RL-450x450.jpg 450w, https://reallifephuket.com/wp-content/uploads/2020/02/Club-Tropicana_RL-270x270.jpg 270w, https://reallifephuket.com/wp-content/uploads/2020/02/Club-Tropicana_RL-20x20.jpg 20w, https://reallifephuket.com/wp-content/uploads/2020/02/Club-Tropicana_RL-225x225.jpg 225w, https://reallifephuket.com/wp-content/uploads/2020/02/Club-Tropicana_RL-500x500.jpg 500w, https://reallifephuket.com/wp-content/uploads/2020/02/Club-Tropicana_RL.jpg 660w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://reallifephuket.com/wp-content/uploads/2020/02/Club-Tropicana_RL-300x300.jpg" /><noscript><img width="300" height="300" src="https://reallifephuket.com/wp-content/uploads/2020/02/Club-Tropicana_RL-300x300.jpg" class="image wp-image-22649 attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://reallifephuket.com/wp-content/uploads/2020/02/Club-Tropicana_RL-300x300.jpg 300w, https://reallifephuket.com/wp-content/uploads/2020/02/Club-Tropicana_RL-150x150.jpg 150w, https://reallifephuket.com/wp-content/uploads/2020/02/Club-Tropicana_RL-180x180.jpg 180w, https://reallifephuket.com/wp-content/uploads/2020/02/Club-Tropicana_RL-90x90.jpg 90w, https://reallifephuket.com/wp-content/uploads/2020/02/Club-Tropicana_RL-450x450.jpg 450w, https://reallifephuket.com/wp-content/uploads/2020/02/Club-Tropicana_RL-270x270.jpg 270w, https://reallifephuket.com/wp-content/uploads/2020/02/Club-Tropicana_RL-20x20.jpg 20w, https://reallifephuket.com/wp-content/uploads/2020/02/Club-Tropicana_RL-225x225.jpg 225w, https://reallifephuket.com/wp-content/uploads/2020/02/Club-Tropicana_RL-500x500.jpg 500w, https://reallifephuket.com/wp-content/uploads/2020/02/Club-Tropicana_RL.jpg 660w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></a></div><div id="media_image-13" class="widget style5 widget_media_image"><a href="https://sudaraphuket.com/digital"><img width="300" height="300" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20300'%3E%3C/svg%3E" class="image wp-image-22099 attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" data-lazy-srcset="https://reallifephuket.com/wp-content/uploads/2019/12/Sudara_AD_RealLife_WebBanner_20191115-300x300.jpg 300w, https://reallifephuket.com/wp-content/uploads/2019/12/Sudara_AD_RealLife_WebBanner_20191115-1024x1024.jpg 1024w, https://reallifephuket.com/wp-content/uploads/2019/12/Sudara_AD_RealLife_WebBanner_20191115-150x150.jpg 150w, https://reallifephuket.com/wp-content/uploads/2019/12/Sudara_AD_RealLife_WebBanner_20191115-768x768.jpg 768w, https://reallifephuket.com/wp-content/uploads/2019/12/Sudara_AD_RealLife_WebBanner_20191115-180x180.jpg 180w, https://reallifephuket.com/wp-content/uploads/2019/12/Sudara_AD_RealLife_WebBanner_20191115-90x90.jpg 90w, https://reallifephuket.com/wp-content/uploads/2019/12/Sudara_AD_RealLife_WebBanner_20191115-450x450.jpg 450w, https://reallifephuket.com/wp-content/uploads/2019/12/Sudara_AD_RealLife_WebBanner_20191115-270x270.jpg 270w, https://reallifephuket.com/wp-content/uploads/2019/12/Sudara_AD_RealLife_WebBanner_20191115-20x20.jpg 20w, https://reallifephuket.com/wp-content/uploads/2019/12/Sudara_AD_RealLife_WebBanner_20191115-225x225.jpg 225w, https://reallifephuket.com/wp-content/uploads/2019/12/Sudara_AD_RealLife_WebBanner_20191115-900x900.jpg 900w, https://reallifephuket.com/wp-content/uploads/2019/12/Sudara_AD_RealLife_WebBanner_20191115-500x500.jpg 500w, https://reallifephuket.com/wp-content/uploads/2019/12/Sudara_AD_RealLife_WebBanner_20191115-800x800.jpg 800w, https://reallifephuket.com/wp-content/uploads/2019/12/Sudara_AD_RealLife_WebBanner_20191115.jpg 1200w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://reallifephuket.com/wp-content/uploads/2019/12/Sudara_AD_RealLife_WebBanner_20191115-300x300.jpg" /><noscript><img width="300" height="300" src="https://reallifephuket.com/wp-content/uploads/2019/12/Sudara_AD_RealLife_WebBanner_20191115-300x300.jpg" class="image wp-image-22099 attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://reallifephuket.com/wp-content/uploads/2019/12/Sudara_AD_RealLife_WebBanner_20191115-300x300.jpg 300w, https://reallifephuket.com/wp-content/uploads/2019/12/Sudara_AD_RealLife_WebBanner_20191115-1024x1024.jpg 1024w, https://reallifephuket.com/wp-content/uploads/2019/12/Sudara_AD_RealLife_WebBanner_20191115-150x150.jpg 150w, https://reallifephuket.com/wp-content/uploads/2019/12/Sudara_AD_RealLife_WebBanner_20191115-768x768.jpg 768w, https://reallifephuket.com/wp-content/uploads/2019/12/Sudara_AD_RealLife_WebBanner_20191115-180x180.jpg 180w, https://reallifephuket.com/wp-content/uploads/2019/12/Sudara_AD_RealLife_WebBanner_20191115-90x90.jpg 90w, https://reallifephuket.com/wp-content/uploads/2019/12/Sudara_AD_RealLife_WebBanner_20191115-450x450.jpg 450w, https://reallifephuket.com/wp-content/uploads/2019/12/Sudara_AD_RealLife_WebBanner_20191115-270x270.jpg 270w, https://reallifephuket.com/wp-content/uploads/2019/12/Sudara_AD_RealLife_WebBanner_20191115-20x20.jpg 20w, https://reallifephuket.com/wp-content/uploads/2019/12/Sudara_AD_RealLife_WebBanner_20191115-225x225.jpg 225w, https://reallifephuket.com/wp-content/uploads/2019/12/Sudara_AD_RealLife_WebBanner_20191115-900x900.jpg 900w, https://reallifephuket.com/wp-content/uploads/2019/12/Sudara_AD_RealLife_WebBanner_20191115-500x500.jpg 500w, https://reallifephuket.com/wp-content/uploads/2019/12/Sudara_AD_RealLife_WebBanner_20191115-800x800.jpg 800w, https://reallifephuket.com/wp-content/uploads/2019/12/Sudara_AD_RealLife_WebBanner_20191115.jpg 1200w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></a></div><div id="custom_html-5" class="widget_text widget style5 widget_custom_html"><strong><span>Like Us on Facebook</span></strong><div class="textwidget custom-html-widget"><iframe loading="lazy" src="about:blank" width="300" height="214" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowtransparency="true" data-rocket-lazyload="fitvidscompatible" data-lazy-src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Freallifephuket%2F&#038;tabs=likes&#038;width=300&#038;height=214&#038;small_header=false&#038;adapt_container_width=false&#038;hide_cover=false&#038;show_facepile=true&#038;appId=215039631872968"></iframe><noscript><iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Freallifephuket%2F&tabs=likes&width=300&height=214&small_header=false&adapt_container_width=false&hide_cover=false&show_facepile=true&appId=215039631872968" width="300" height="214" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowtransparency="true"></iframe></noscript></div></div></div></aside></div></article></div></div></div><footer id="footer" class="style1 center-align-text light"><div class="row no-padding center-align"><div class="small-12 medium-4 columns"></div><div class="small-12 medium-4 columns"><div id="text-21" class="widget style5 widget_text"><div class="textwidget"><p><img style="display: block; margin: 0 auto 0px;" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-recalc-dims="1" data-lazy-src="https://i1.wp.com/reallifephuket.com/wp-content/uploads/2017/12/Railand-LOGO.png?w=200" /><noscript><img style="display: block; margin: 0 auto 0px;" src="https://i1.wp.com/reallifephuket.com/wp-content/uploads/2017/12/Railand-LOGO.png?w=200" data-recalc-dims="1" /></noscript></p><p class="text-center" style="font-size: 13px; color: #767676;">47 Lagoon Road, Cherngtalay, Thalang, Phuket 83110 Thailand Tel: +66 84 84 55 111, Fax: +66 (0) 76 32 44 48</p><p>Copyright © 2018 Railand Media Co., Ltd. All rights reserved. Reproduction in whole or in part without permission is prohibited.</p><p><a href="https://reallifephuket.com/en/privacy-policy/">Privacy Policy</a></p></div></div></div><div class="small-12 medium-4 columns"><div id="text-24" class="widget style5 widget_text"><div class="textwidget"><div id="sb_instagram" class="sbi sbi_col_3 sbi_width_resp sbi_fixed_height" style="padding-bottom: 6px;width: 100%;height: 500px;" data-feedid="sbi_reallifephuket#9" data-res="auto" data-cols="3" data-num="9" data-shortcode-atts="{}" ><div class="sb_instagram_header " style="padding: 3px; margin-bottom: 10px;padding-bottom: 0;"> <a href="https://www.instagram.com/reallifephuket/" target="_blank" rel="noopener noreferrer" title="@reallifephuket" class="sbi_header_link"><div class="sbi_header_text sbi_no_bio"><h3 >reallifephuket</h3></div><div class="sbi_header_img" data-avatar-url="https://reallifephuket.com/wp-content/uploads/sb-instagram-feed-images/reallifephuket.jpg"><div class="sbi_header_img_hover"><svg class="sbi_new_logo fa-instagram fa-w-14" aria-hidden="true" data-fa-processed="" aria-label="Instagram" data-prefix="fab" data-icon="instagram" role="img" viewBox="0 0 448 512"> <path fill="currentColor" d="M224.1 141c-63.6 0-114.9 51.3-114.9 114.9s51.3 114.9 114.9 114.9S339 319.5 339 255.9 287.7 141 224.1 141zm0 189.6c-41.1 0-74.7-33.5-74.7-74.7s33.5-74.7 74.7-74.7 74.7 33.5 74.7 74.7-33.6 74.7-74.7 74.7zm146.4-194.3c0 14.9-12 26.8-26.8 26.8-14.9 0-26.8-12-26.8-26.8s12-26.8 26.8-26.8 26.8 12 26.8 26.8zm76.1 27.2c-1.7-35.9-9.9-67.7-36.2-93.9-26.2-26.2-58-34.4-93.9-36.2-37-2.1-147.9-2.1-184.9 0-35.8 1.7-67.6 9.9-93.9 36.1s-34.4 58-36.2 93.9c-2.1 37-2.1 147.9 0 184.9 1.7 35.9 9.9 67.7 36.2 93.9s58 34.4 93.9 36.2c37 2.1 147.9 2.1 184.9 0 35.9-1.7 67.7-9.9 93.9-36.2 26.2-26.2 34.4-58 36.2-93.9 2.1-37 2.1-147.8 0-184.8zM398.8 388c-7.8 19.6-22.9 34.7-42.6 42.6-29.5 11.7-99.5 9-132.1 9s-102.7 2.6-132.1-9c-19.6-7.8-34.7-22.9-42.6-42.6-11.7-29.5-9-99.5-9-132.1s-2.6-102.7 9-132.1c7.8-19.6 22.9-34.7 42.6-42.6 29.5-11.7 99.5-9 132.1-9s102.7-2.6 132.1 9c19.6 7.8 34.7 22.9 42.6 42.6 11.7 29.5 9 99.5 9 132.1s2.7 102.7-9 132.1z"></path> </svg></div> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2050%2050'%3E%3C/svg%3E" alt="Real Life In Phuket 🌴" width="50" height="50" data-lazy-src="https://reallifephuket.com/wp-content/uploads/sb-instagram-feed-images/reallifephuket.jpg"><noscript><img src="https://reallifephuket.com/wp-content/uploads/sb-instagram-feed-images/reallifephuket.jpg" alt="Real Life In Phuket 🌴" width="50" height="50"></noscript></div> </a></div><div id="sbi_images" style="padding: 3px;"><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_18143658277004935" data-date="1590030913"><div class="sbi_photo_wrap"> <a class="sbi_photo" href="https://www.instagram.com/p/CAbzhyel52b/" target="_blank" rel="noopener noreferrer" data-full-res="https://scontent.cdninstagram.com/v/t51.2885-15/98437419_548498609365886_8533403307507157747_n.jpg?_nc_cat=109&#038;_nc_sid=8ae9d6&#038;_nc_eui2=AeEwIuRBtERXS0zya1uYzPNX4fa-Vx8GRovh9r5XHwZGi4TeIFbfS8f7RSZiHaidehA&#038;_nc_ohc=kG-hOI982G8AX8TT006&#038;_nc_ht=scontent.cdninstagram.com&#038;oh=9327fe4b32758ebad2bbd27b1d703742&#038;oe=5EEDF68C" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/98437419_548498609365886_8533403307507157747_n.jpg?_nc_cat=109&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeEwIuRBtERXS0zya1uYzPNX4fa-Vx8GRovh9r5XHwZGi4TeIFbfS8f7RSZiHaidehA&amp;_nc_ohc=kG-hOI982G8AX8TT006&amp;_nc_ht=scontent.cdninstagram.com&amp;oh=9327fe4b32758ebad2bbd27b1d703742&amp;oe=5EEDF68C&quot;,&quot;150&quot;:&quot;https:\/\/www.instagram.com\/p\/CAbzhyel52b\/media?size=t&quot;,&quot;320&quot;:&quot;https:\/\/www.instagram.com\/p\/CAbzhyel52b\/media?size=m&quot;,&quot;640&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/98437419_548498609365886_8533403307507157747_n.jpg?_nc_cat=109&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeEwIuRBtERXS0zya1uYzPNX4fa-Vx8GRovh9r5XHwZGi4TeIFbfS8f7RSZiHaidehA&amp;_nc_ohc=kG-hOI982G8AX8TT006&amp;_nc_ht=scontent.cdninstagram.com&amp;oh=9327fe4b32758ebad2bbd27b1d703742&amp;oe=5EEDF68C&quot;}"> <span class="sbi-screenreader">Without the usual stream of tourists into Phuket a</span> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Without the usual stream of tourists into Phuket and the lockdowns and restrictions that came into effect, Khun Sutti - a Tuk Tuk driver - has been left out of work. Even though his family is somewhat accustomed to struggling to make ends meet, the restrictions have made getting by much harder. Read his story by tapping ‘Quarantine Diaries’ at the link in our bio. @phbgtu #quarantinediaries #covid19 #makeadifference #community #phuket #reallifephuket" data-lazy-src="https://reallifephuket.com/wp-content/plugins/instagram-feed/img/placeholder.png"><noscript><img src="https://reallifephuket.com/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Without the usual stream of tourists into Phuket and the lockdowns and restrictions that came into effect, Khun Sutti - a Tuk Tuk driver - has been left out of work. Even though his family is somewhat accustomed to struggling to make ends meet, the restrictions have made getting by much harder. Read his story by tapping ‘Quarantine Diaries’ at the link in our bio. @phbgtu #quarantinediaries #covid19 #makeadifference #community #phuket #reallifephuket"></noscript> </a></div></div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17894814544505788" data-date="1589954897"><div class="sbi_photo_wrap"> <a class="sbi_photo" href="https://www.instagram.com/p/CAZiidwFFus/" target="_blank" rel="noopener noreferrer" data-full-res="https://scontent.cdninstagram.com/v/t51.2885-15/98282692_158057529062516_4003590310881135710_n.jpg?_nc_cat=111&#038;_nc_sid=8ae9d6&#038;_nc_eui2=AeHz2YBoAWNk1ziQ0DNZPgCgGVx0gef6abQZXHSB5_pptI5H2qxCFdo5upxHvoiXMxM&#038;_nc_ohc=a_yf4_-123EAX_3qkrZ&#038;_nc_ht=scontent.cdninstagram.com&#038;oh=d28b307382eddaec8d9c6f8c7fd6b30b&#038;oe=5EEEC496" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/98282692_158057529062516_4003590310881135710_n.jpg?_nc_cat=111&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeHz2YBoAWNk1ziQ0DNZPgCgGVx0gef6abQZXHSB5_pptI5H2qxCFdo5upxHvoiXMxM&amp;_nc_ohc=a_yf4_-123EAX_3qkrZ&amp;_nc_ht=scontent.cdninstagram.com&amp;oh=d28b307382eddaec8d9c6f8c7fd6b30b&amp;oe=5EEEC496&quot;,&quot;150&quot;:&quot;https:\/\/www.instagram.com\/p\/CAZiidwFFus\/media?size=t&quot;,&quot;320&quot;:&quot;https:\/\/www.instagram.com\/p\/CAZiidwFFus\/media?size=m&quot;,&quot;640&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/98282692_158057529062516_4003590310881135710_n.jpg?_nc_cat=111&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeHz2YBoAWNk1ziQ0DNZPgCgGVx0gef6abQZXHSB5_pptI5H2qxCFdo5upxHvoiXMxM&amp;_nc_ohc=a_yf4_-123EAX_3qkrZ&amp;_nc_ht=scontent.cdninstagram.com&amp;oh=d28b307382eddaec8d9c6f8c7fd6b30b&amp;oe=5EEEC496&quot;}"> <span class="sbi-screenreader">For his latest submission, @ahooperphotography spe</span> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="For his latest submission, @ahooperphotography spent some time with this Elder Nun, who he found sat at her prayer wheel seat at Boudhanath. Perched far up a hill, Boudhanath is an area known for its large community of Tibetan Buddhists that live in the narrow, winding avenues surrounding it. Read Aaron’s full story by tapping ‘Featured Posts’ at the link in our bio. #photography #fineart #photonarrative #phototales #art #culture #kathmandu #nepal" data-lazy-src="https://reallifephuket.com/wp-content/plugins/instagram-feed/img/placeholder.png"><noscript><img src="https://reallifephuket.com/wp-content/plugins/instagram-feed/img/placeholder.png" alt="For his latest submission, @ahooperphotography spent some time with this Elder Nun, who he found sat at her prayer wheel seat at Boudhanath. Perched far up a hill, Boudhanath is an area known for its large community of Tibetan Buddhists that live in the narrow, winding avenues surrounding it. Read Aaron’s full story by tapping ‘Featured Posts’ at the link in our bio. #photography #fineart #photonarrative #phototales #art #culture #kathmandu #nepal"></noscript> </a></div></div><div class="sbi_item sbi_type_carousel sbi_new sbi_transition" id="sbi_18107568079185260" data-date="1589858928"><div class="sbi_photo_wrap"> <a class="sbi_photo" href="https://www.instagram.com/p/CAWrfeWMt4M/" target="_blank" rel="noopener noreferrer" data-full-res="https://scontent.cdninstagram.com/v/t51.2885-15/97536342_1766280710214841_3828647465073819773_n.jpg?_nc_cat=104&#038;_nc_sid=8ae9d6&#038;_nc_eui2=AeGux5lvc-xyw2enJQYc2pa0Uww49XNBrnJTDDj1c0GucvIff4WbzHqUD04xDgkEKBM&#038;_nc_ohc=RSzh6VgyX4QAX_ORlP5&#038;_nc_ht=scontent.cdninstagram.com&#038;oh=06881c3ab6386e32eb3069d66daa5eae&#038;oe=5EEC46D7" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/97536342_1766280710214841_3828647465073819773_n.jpg?_nc_cat=104&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeGux5lvc-xyw2enJQYc2pa0Uww49XNBrnJTDDj1c0GucvIff4WbzHqUD04xDgkEKBM&amp;_nc_ohc=RSzh6VgyX4QAX_ORlP5&amp;_nc_ht=scontent.cdninstagram.com&amp;oh=06881c3ab6386e32eb3069d66daa5eae&amp;oe=5EEC46D7&quot;,&quot;150&quot;:&quot;https:\/\/www.instagram.com\/p\/CAWrfeWMt4M\/media?size=t&quot;,&quot;320&quot;:&quot;https:\/\/www.instagram.com\/p\/CAWrfeWMt4M\/media?size=m&quot;,&quot;640&quot;:&quot;https:\/\/www.instagram.com\/p\/CAWrfeWMt4M\/media?size=l&quot;}"> <span class="sbi-screenreader">At 23, Khun Karchanok sends money home to her fami</span> <svg class="svg-inline--fa fa-clone fa-w-16 sbi_lightbox_carousel_icon" aria-hidden="true" aria-label="Clone" data-fa-proƒcessed="" data-prefix="far" data-icon="clone" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"> <path fill="currentColor" d="M464 0H144c-26.51 0-48 21.49-48 48v48H48c-26.51 0-48 21.49-48 48v320c0 26.51 21.49 48 48 48h320c26.51 0 48-21.49 48-48v-48h48c26.51 0 48-21.49 48-48V48c0-26.51-21.49-48-48-48zM362 464H54a6 6 0 0 1-6-6V150a6 6 0 0 1 6-6h42v224c0 26.51 21.49 48 48 48h224v42a6 6 0 0 1-6 6zm96-96H150a6 6 0 0 1-6-6V54a6 6 0 0 1 6-6h308a6 6 0 0 1 6 6v308a6 6 0 0 1-6 6z"></path> </svg> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="At 23, Khun Karchanok sends money home to her family who have lost their farming jobs due to the COVID-19 pandemic, and where the local authorities have been unable to provide support to the community. Read her entry by tapping ‘Quarantine Diaries’ at the link in our bio. @phbgtu #quarantinediaries #covid19 #makeadifference #community #phuket #reallifephuket" data-lazy-src="https://reallifephuket.com/wp-content/plugins/instagram-feed/img/placeholder.png"><noscript><img src="https://reallifephuket.com/wp-content/plugins/instagram-feed/img/placeholder.png" alt="At 23, Khun Karchanok sends money home to her family who have lost their farming jobs due to the COVID-19 pandemic, and where the local authorities have been unable to provide support to the community. Read her entry by tapping ‘Quarantine Diaries’ at the link in our bio. @phbgtu #quarantinediaries #covid19 #makeadifference #community #phuket #reallifephuket"></noscript> </a></div></div><div class="sbi_item sbi_type_carousel sbi_new sbi_transition" id="sbi_17854595698988454" data-date="1589531754"><div class="sbi_photo_wrap"> <a class="sbi_photo" href="https://www.instagram.com/p/CAM7dOpFqC7/" target="_blank" rel="noopener noreferrer" data-full-res="https://scontent.cdninstagram.com/v/t51.2885-15/96860792_169595617847417_6235455671029598800_n.jpg?_nc_cat=100&#038;_nc_sid=8ae9d6&#038;_nc_eui2=AeFzb1GlbVLh3-ukMOqfkmzIDtuT-4Q7VTgO25P7hDtVOOv_POdjC9b4Ds1p4uzGkoY&#038;_nc_ohc=GIHtenQyAAoAX-VGwCK&#038;_nc_ht=scontent.cdninstagram.com&#038;oh=51dd90b68e4c7d2266f2667ccd6b9295&#038;oe=5EEC6FA8" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/96860792_169595617847417_6235455671029598800_n.jpg?_nc_cat=100&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeFzb1GlbVLh3-ukMOqfkmzIDtuT-4Q7VTgO25P7hDtVOOv_POdjC9b4Ds1p4uzGkoY&amp;_nc_ohc=GIHtenQyAAoAX-VGwCK&amp;_nc_ht=scontent.cdninstagram.com&amp;oh=51dd90b68e4c7d2266f2667ccd6b9295&amp;oe=5EEC6FA8&quot;,&quot;150&quot;:&quot;https:\/\/www.instagram.com\/p\/CAM7dOpFqC7\/media?size=t&quot;,&quot;320&quot;:&quot;https:\/\/www.instagram.com\/p\/CAM7dOpFqC7\/media?size=m&quot;,&quot;640&quot;:&quot;https:\/\/www.instagram.com\/p\/CAM7dOpFqC7\/media?size=l&quot;}"> <span class="sbi-screenreader"></span> <svg class="svg-inline--fa fa-clone fa-w-16 sbi_lightbox_carousel_icon" aria-hidden="true" aria-label="Clone" data-fa-proƒcessed="" data-prefix="far" data-icon="clone" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"> <path fill="currentColor" d="M464 0H144c-26.51 0-48 21.49-48 48v48H48c-26.51 0-48 21.49-48 48v320c0 26.51 21.49 48 48 48h320c26.51 0 48-21.49 48-48v-48h48c26.51 0 48-21.49 48-48V48c0-26.51-21.49-48-48-48zM362 464H54a6 6 0 0 1-6-6V150a6 6 0 0 1 6-6h42v224c0 26.51 21.49 48 48 48h224v42a6 6 0 0 1-6 6zm96-96H150a6 6 0 0 1-6-6V54a6 6 0 0 1 6-6h308a6 6 0 0 1 6 6v308a6 6 0 0 1-6 6z"></path> </svg> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Two stunning pool villas in Laguna made this week’s featured listings. See @railandphuket’s selection by tapping ‘Featured Listings’ at the link in our bio. #poolvilla #luxurypoolvilla #lagunaphuket #realestate #property #luxuryproperty #phuket #reallifephuket" data-lazy-src="https://reallifephuket.com/wp-content/plugins/instagram-feed/img/placeholder.png"><noscript><img src="https://reallifephuket.com/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Two stunning pool villas in Laguna made this week’s featured listings. See @railandphuket’s selection by tapping ‘Featured Listings’ at the link in our bio. #poolvilla #luxurypoolvilla #lagunaphuket #realestate #property #luxuryproperty #phuket #reallifephuket"></noscript> </a></div></div><div class="sbi_item sbi_type_carousel sbi_new sbi_transition" id="sbi_17884950082566861" data-date="1589512424"><div class="sbi_photo_wrap"> <a class="sbi_photo" href="https://www.instagram.com/p/CAMWlp5Fx4g/" target="_blank" rel="noopener noreferrer" data-full-res="https://scontent.cdninstagram.com/v/t51.2885-15/96852531_968856253533769_2425905611690401849_n.jpg?_nc_cat=106&#038;_nc_sid=8ae9d6&#038;_nc_eui2=AeHry9lvpoZs5vZ286_SGSK9R-GJSTWVXslH4YlJNZVeycBaOMFA7vCAHWw3XJvGjIQ&#038;_nc_ohc=xk--XHwMXv8AX8Ss8b3&#038;_nc_ht=scontent.cdninstagram.com&#038;oh=3a16b675773ed98a1f072652aa9527f4&#038;oe=5EEE7289" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/96852531_968856253533769_2425905611690401849_n.jpg?_nc_cat=106&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeHry9lvpoZs5vZ286_SGSK9R-GJSTWVXslH4YlJNZVeycBaOMFA7vCAHWw3XJvGjIQ&amp;_nc_ohc=xk--XHwMXv8AX8Ss8b3&amp;_nc_ht=scontent.cdninstagram.com&amp;oh=3a16b675773ed98a1f072652aa9527f4&amp;oe=5EEE7289&quot;,&quot;150&quot;:&quot;https:\/\/www.instagram.com\/p\/CAMWlp5Fx4g\/media?size=t&quot;,&quot;320&quot;:&quot;https:\/\/www.instagram.com\/p\/CAMWlp5Fx4g\/media?size=m&quot;,&quot;640&quot;:&quot;https:\/\/www.instagram.com\/p\/CAMWlp5Fx4g\/media?size=l&quot;}"> <span class="sbi-screenreader">It’s important to change things up in your space</span> <svg class="svg-inline--fa fa-clone fa-w-16 sbi_lightbox_carousel_icon" aria-hidden="true" aria-label="Clone" data-fa-proƒcessed="" data-prefix="far" data-icon="clone" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"> <path fill="currentColor" d="M464 0H144c-26.51 0-48 21.49-48 48v48H48c-26.51 0-48 21.49-48 48v320c0 26.51 21.49 48 48 48h320c26.51 0 48-21.49 48-48v-48h48c26.51 0 48-21.49 48-48V48c0-26.51-21.49-48-48-48zM362 464H54a6 6 0 0 1-6-6V150a6 6 0 0 1 6-6h42v224c0 26.51 21.49 48 48 48h224v42a6 6 0 0 1-6 6zm96-96H150a6 6 0 0 1-6-6V54a6 6 0 0 1 6-6h308a6 6 0 0 1 6 6v308a6 6 0 0 1-6 6z"></path> </svg> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="It’s important to change things up in your space once in a while. To help you keep sane as we continue living through these strange times, @orientalliving has compiled a few great interior design tips. Read the full article by tapping ‘Featured Post’ at the link in our bio. #interiordesign #lifestyle #interiordecor #homedecor #home #refresh #reallifephuket" data-lazy-src="https://reallifephuket.com/wp-content/plugins/instagram-feed/img/placeholder.png"><noscript><img src="https://reallifephuket.com/wp-content/plugins/instagram-feed/img/placeholder.png" alt="It’s important to change things up in your space once in a while. To help you keep sane as we continue living through these strange times, @orientalliving has compiled a few great interior design tips. Read the full article by tapping ‘Featured Post’ at the link in our bio. #interiordesign #lifestyle #interiordecor #homedecor #home #refresh #reallifephuket"></noscript> </a></div></div><div class="sbi_item sbi_type_carousel sbi_new sbi_transition" id="sbi_18104307691089298" data-date="1589430733"><div class="sbi_photo_wrap"> <a class="sbi_photo" href="https://www.instagram.com/p/CAJ6xpdFoil/" target="_blank" rel="noopener noreferrer" data-full-res="https://scontent.cdninstagram.com/v/t51.2885-15/96435141_537241746941395_1947161090480273219_n.jpg?_nc_cat=102&#038;_nc_sid=8ae9d6&#038;_nc_eui2=AeFmc9boDO2CYy1G_QhY2oK61k0qMNUNLh7WTSow1Q0uHgKCnD2O0DJ3ykeWdShN_SM&#038;_nc_ohc=ljhFU8loMpEAX89hjLS&#038;_nc_ht=scontent.cdninstagram.com&#038;oh=a1dea5f04f23ce3fee92043158409951&#038;oe=5EEE973A" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/96435141_537241746941395_1947161090480273219_n.jpg?_nc_cat=102&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeFmc9boDO2CYy1G_QhY2oK61k0qMNUNLh7WTSow1Q0uHgKCnD2O0DJ3ykeWdShN_SM&amp;_nc_ohc=ljhFU8loMpEAX89hjLS&amp;_nc_ht=scontent.cdninstagram.com&amp;oh=a1dea5f04f23ce3fee92043158409951&amp;oe=5EEE973A&quot;,&quot;150&quot;:&quot;https:\/\/www.instagram.com\/p\/CAJ6xpdFoil\/media?size=t&quot;,&quot;320&quot;:&quot;https:\/\/www.instagram.com\/p\/CAJ6xpdFoil\/media?size=m&quot;,&quot;640&quot;:&quot;https:\/\/www.instagram.com\/p\/CAJ6xpdFoil\/media?size=l&quot;}"> <span class="sbi-screenreader">On April 14th, after a sleepless night, Jens and h</span> <svg class="svg-inline--fa fa-clone fa-w-16 sbi_lightbox_carousel_icon" aria-hidden="true" aria-label="Clone" data-fa-proƒcessed="" data-prefix="far" data-icon="clone" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"> <path fill="currentColor" d="M464 0H144c-26.51 0-48 21.49-48 48v48H48c-26.51 0-48 21.49-48 48v320c0 26.51 21.49 48 48 48h320c26.51 0 48-21.49 48-48v-48h48c26.51 0 48-21.49 48-48V48c0-26.51-21.49-48-48-48zM362 464H54a6 6 0 0 1-6-6V150a6 6 0 0 1 6-6h42v224c0 26.51 21.49 48 48 48h224v42a6 6 0 0 1-6 6zm96-96H150a6 6 0 0 1-6-6V54a6 6 0 0 1 6-6h308a6 6 0 0 1 6 6v308a6 6 0 0 1-6 6z"></path> </svg> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="On April 14th, after a sleepless night, Jens and his staff at @thecornerphuket cooked around 40 meals to hand out to members of the community who came to ask for rice and other food items. In less than a minute, the food and supplies they had put together were utterly exhausted. Read the full story by tapping ‘Featured Post’ at the link in our bio. #communityservice #communityrelief #communitysupport #covid19" data-lazy-src="https://reallifephuket.com/wp-content/plugins/instagram-feed/img/placeholder.png"><noscript><img src="https://reallifephuket.com/wp-content/plugins/instagram-feed/img/placeholder.png" alt="On April 14th, after a sleepless night, Jens and his staff at @thecornerphuket cooked around 40 meals to hand out to members of the community who came to ask for rice and other food items. In less than a minute, the food and supplies they had put together were utterly exhausted. Read the full story by tapping ‘Featured Post’ at the link in our bio. #communityservice #communityrelief #communitysupport #covid19"></noscript> </a></div></div><div class="sbi_item sbi_type_carousel sbi_new sbi_transition" id="sbi_18060919726216830" data-date="1589430602"><div class="sbi_photo_wrap"> <a class="sbi_photo" href="https://www.instagram.com/p/CAJ6hohF0Xp/" target="_blank" rel="noopener noreferrer" data-full-res="https://scontent.cdninstagram.com/v/t51.2885-15/96508580_540185613285365_5506235039569528217_n.jpg?_nc_cat=109&#038;_nc_sid=8ae9d6&#038;_nc_eui2=AeFdBUfrfHXrcTY4l71pFPua77KdqbOXqYTvsp2ps5ephCKJd-Wcr2hZhCqabya2I3k&#038;_nc_ohc=JmEBgiwj5nIAX8YcaHT&#038;_nc_ht=scontent.cdninstagram.com&#038;oh=cc196832d228a3f4c3145f831272d63b&#038;oe=5EECA5F6" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/96508580_540185613285365_5506235039569528217_n.jpg?_nc_cat=109&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeFdBUfrfHXrcTY4l71pFPua77KdqbOXqYTvsp2ps5ephCKJd-Wcr2hZhCqabya2I3k&amp;_nc_ohc=JmEBgiwj5nIAX8YcaHT&amp;_nc_ht=scontent.cdninstagram.com&amp;oh=cc196832d228a3f4c3145f831272d63b&amp;oe=5EECA5F6&quot;,&quot;150&quot;:&quot;https:\/\/www.instagram.com\/p\/CAJ6hohF0Xp\/media?size=t&quot;,&quot;320&quot;:&quot;https:\/\/www.instagram.com\/p\/CAJ6hohF0Xp\/media?size=m&quot;,&quot;640&quot;:&quot;https:\/\/www.instagram.com\/p\/CAJ6hohF0Xp\/media?size=l&quot;}"> <span class="sbi-screenreader">With the pandemic placing many out of work, Khun J</span> <svg class="svg-inline--fa fa-clone fa-w-16 sbi_lightbox_carousel_icon" aria-hidden="true" aria-label="Clone" data-fa-proƒcessed="" data-prefix="far" data-icon="clone" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"> <path fill="currentColor" d="M464 0H144c-26.51 0-48 21.49-48 48v48H48c-26.51 0-48 21.49-48 48v320c0 26.51 21.49 48 48 48h320c26.51 0 48-21.49 48-48v-48h48c26.51 0 48-21.49 48-48V48c0-26.51-21.49-48-48-48zM362 464H54a6 6 0 0 1-6-6V150a6 6 0 0 1 6-6h42v224c0 26.51 21.49 48 48 48h224v42a6 6 0 0 1-6 6zm96-96H150a6 6 0 0 1-6-6V54a6 6 0 0 1 6-6h308a6 6 0 0 1 6 6v308a6 6 0 0 1-6 6z"></path> </svg> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="With the pandemic placing many out of work, Khun Joy is happy she has been able to keep her job. Even with further financial constraints, she finds time to make fabric masks and give them out for free. Read her full entry by tapping ‘Quarantine Diaries’ at the link in our bio. #quarantinediaries #covid19 #makeadifference #community #phuket #reallifephuket" data-lazy-src="https://reallifephuket.com/wp-content/plugins/instagram-feed/img/placeholder.png"><noscript><img src="https://reallifephuket.com/wp-content/plugins/instagram-feed/img/placeholder.png" alt="With the pandemic placing many out of work, Khun Joy is happy she has been able to keep her job. Even with further financial constraints, she finds time to make fabric masks and give them out for free. Read her full entry by tapping ‘Quarantine Diaries’ at the link in our bio. #quarantinediaries #covid19 #makeadifference #community #phuket #reallifephuket"></noscript> </a></div></div><div class="sbi_item sbi_type_carousel sbi_new sbi_transition" id="sbi_18099389890144556" data-date="1589343615"><div class="sbi_photo_wrap"> <a class="sbi_photo" href="https://www.instagram.com/p/CAHUnBbFEhA/" target="_blank" rel="noopener noreferrer" data-full-res="https://scontent.cdninstagram.com/v/t51.2885-15/97212983_275799766910511_2958451287178851920_n.jpg?_nc_cat=109&#038;_nc_sid=8ae9d6&#038;_nc_eui2=AeHf6ZLhl1Y6b7H3kYgbkccSQLoduxjX9c9Auh27GNf1z-G-xIqkSFHWJKCVKBEKGAU&#038;_nc_ohc=NdqFuFw2cLcAX8LhB5h&#038;_nc_ht=scontent.cdninstagram.com&#038;oh=42a54d8b4e0a18afdc4b00223fa440e9&#038;oe=5EEB3C51" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/97212983_275799766910511_2958451287178851920_n.jpg?_nc_cat=109&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeHf6ZLhl1Y6b7H3kYgbkccSQLoduxjX9c9Auh27GNf1z-G-xIqkSFHWJKCVKBEKGAU&amp;_nc_ohc=NdqFuFw2cLcAX8LhB5h&amp;_nc_ht=scontent.cdninstagram.com&amp;oh=42a54d8b4e0a18afdc4b00223fa440e9&amp;oe=5EEB3C51&quot;,&quot;150&quot;:&quot;https:\/\/www.instagram.com\/p\/CAHUnBbFEhA\/media?size=t&quot;,&quot;320&quot;:&quot;https:\/\/www.instagram.com\/p\/CAHUnBbFEhA\/media?size=m&quot;,&quot;640&quot;:&quot;https:\/\/www.instagram.com\/p\/CAHUnBbFEhA\/media?size=l&quot;}"> <span class="sbi-screenreader">The second feature in this series, @sri.theshophou</span> <svg class="svg-inline--fa fa-clone fa-w-16 sbi_lightbox_carousel_icon" aria-hidden="true" aria-label="Clone" data-fa-proƒcessed="" data-prefix="far" data-icon="clone" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"> <path fill="currentColor" d="M464 0H144c-26.51 0-48 21.49-48 48v48H48c-26.51 0-48 21.49-48 48v320c0 26.51 21.49 48 48 48h320c26.51 0 48-21.49 48-48v-48h48c26.51 0 48-21.49 48-48V48c0-26.51-21.49-48-48-48zM362 464H54a6 6 0 0 1-6-6V150a6 6 0 0 1 6-6h42v224c0 26.51 21.49 48 48 48h224v42a6 6 0 0 1-6 6zm96-96H150a6 6 0 0 1-6-6V54a6 6 0 0 1 6-6h308a6 6 0 0 1 6 6v308a6 6 0 0 1-6 6z"></path> </svg> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="The second feature in this series, @sri.theshophouse is a clean, airy escape from the busy streets of Phuket’s Old Town. The shophouse features an amazing cafe up-front, a gallery upstairs, the store and the restaurant in the back. Each section has it’s title and unique character and feel. Read more by tapping ‘Featured Stories’ at the link in our bio. #cafehopping #cafe #coffee #brunch #gallery #store #phuket #reallifephuket" data-lazy-src="https://reallifephuket.com/wp-content/plugins/instagram-feed/img/placeholder.png"><noscript><img src="https://reallifephuket.com/wp-content/plugins/instagram-feed/img/placeholder.png" alt="The second feature in this series, @sri.theshophouse is a clean, airy escape from the busy streets of Phuket’s Old Town. The shophouse features an amazing cafe up-front, a gallery upstairs, the store and the restaurant in the back. Each section has it’s title and unique character and feel. Read more by tapping ‘Featured Stories’ at the link in our bio. #cafehopping #cafe #coffee #brunch #gallery #store #phuket #reallifephuket"></noscript> </a></div></div><div class="sbi_item sbi_type_carousel sbi_new sbi_transition" id="sbi_17865325801797951" data-date="1589255769"><div class="sbi_photo_wrap"> <a class="sbi_photo" href="https://www.instagram.com/p/CAEtDriFPDp/" target="_blank" rel="noopener noreferrer" data-full-res="https://scontent.cdninstagram.com/v/t51.2885-15/96420994_312536756396362_6621373064995853192_n.jpg?_nc_cat=109&#038;_nc_sid=8ae9d6&#038;_nc_eui2=AeHm31FPIoaWJj_Ei0aFS7FSX_J74RHr2l5f8nvhEevaXjLqJE2ln2pIRHXBHXKJ8Ak&#038;_nc_ohc=xs2C1vMGYV0AX_7A80_&#038;_nc_ht=scontent.cdninstagram.com&#038;oh=e31b5d3cd517c65224c3a08e9e4b73d6&#038;oe=5EED8F3C" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/96420994_312536756396362_6621373064995853192_n.jpg?_nc_cat=109&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeHm31FPIoaWJj_Ei0aFS7FSX_J74RHr2l5f8nvhEevaXjLqJE2ln2pIRHXBHXKJ8Ak&amp;_nc_ohc=xs2C1vMGYV0AX_7A80_&amp;_nc_ht=scontent.cdninstagram.com&amp;oh=e31b5d3cd517c65224c3a08e9e4b73d6&amp;oe=5EED8F3C&quot;,&quot;150&quot;:&quot;https:\/\/www.instagram.com\/p\/CAEtDriFPDp\/media?size=t&quot;,&quot;320&quot;:&quot;https:\/\/www.instagram.com\/p\/CAEtDriFPDp\/media?size=m&quot;,&quot;640&quot;:&quot;https:\/\/www.instagram.com\/p\/CAEtDriFPDp\/media?size=l&quot;}"> <span class="sbi-screenreader">As she waits for the Education Department’s go-a</span> <svg class="svg-inline--fa fa-clone fa-w-16 sbi_lightbox_carousel_icon" aria-hidden="true" aria-label="Clone" data-fa-proƒcessed="" data-prefix="far" data-icon="clone" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"> <path fill="currentColor" d="M464 0H144c-26.51 0-48 21.49-48 48v48H48c-26.51 0-48 21.49-48 48v320c0 26.51 21.49 48 48 48h320c26.51 0 48-21.49 48-48v-48h48c26.51 0 48-21.49 48-48V48c0-26.51-21.49-48-48-48zM362 464H54a6 6 0 0 1-6-6V150a6 6 0 0 1 6-6h42v224c0 26.51 21.49 48 48 48h224v42a6 6 0 0 1-6 6zm96-96H150a6 6 0 0 1-6-6V54a6 6 0 0 1 6-6h308a6 6 0 0 1 6 6v308a6 6 0 0 1-6 6z"></path> </svg> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="As she waits for the Education Department’s go-ahead to open schools, Teacher Au faces uncertainty. She worries for the children who will need extra care when it is safe for them to return to school, as many families will find it difficult to support their children while they try to get back on their feet. Read Teacher Au’s story by tapping ‘Quarantine Diaries’ at the link in our bio. #quarantinediaries #covid19 #makeadifference #community #phuket #reallifephuket" data-lazy-src="https://reallifephuket.com/wp-content/plugins/instagram-feed/img/placeholder.png"><noscript><img src="https://reallifephuket.com/wp-content/plugins/instagram-feed/img/placeholder.png" alt="As she waits for the Education Department’s go-ahead to open schools, Teacher Au faces uncertainty. She worries for the children who will need extra care when it is safe for them to return to school, as many families will find it difficult to support their children while they try to get back on their feet. Read Teacher Au’s story by tapping ‘Quarantine Diaries’ at the link in our bio. #quarantinediaries #covid19 #makeadifference #community #phuket #reallifephuket"></noscript> </a></div></div></div><div id="sbi_load"> <a class="sbi_load_btn" href="javascript:void(0);" > <span class="sbi_btn_text">Load More...</span> <span class="sbi_loader sbi_hidden" style="background-color: rgb(255, 255, 255);"></span> </a> <span class="sbi_follow_btn"> <a href="https://www.instagram.com/reallifephuket/" target="_blank" rel="noopener noreferrer"><svg class="svg-inline--fa fa-instagram fa-w-14" aria-hidden="true" data-fa-processed="" aria-label="Instagram" data-prefix="fab" data-icon="instagram" role="img" viewBox="0 0 448 512"> <path fill="currentColor" d="M224.1 141c-63.6 0-114.9 51.3-114.9 114.9s51.3 114.9 114.9 114.9S339 319.5 339 255.9 287.7 141 224.1 141zm0 189.6c-41.1 0-74.7-33.5-74.7-74.7s33.5-74.7 74.7-74.7 74.7 33.5 74.7 74.7-33.6 74.7-74.7 74.7zm146.4-194.3c0 14.9-12 26.8-26.8 26.8-14.9 0-26.8-12-26.8-26.8s12-26.8 26.8-26.8 26.8 12 26.8 26.8zm76.1 27.2c-1.7-35.9-9.9-67.7-36.2-93.9-26.2-26.2-58-34.4-93.9-36.2-37-2.1-147.9-2.1-184.9 0-35.8 1.7-67.6 9.9-93.9 36.1s-34.4 58-36.2 93.9c-2.1 37-2.1 147.9 0 184.9 1.7 35.9 9.9 67.7 36.2 93.9s58 34.4 93.9 36.2c37 2.1 147.9 2.1 184.9 0 35.9-1.7 67.7-9.9 93.9-36.2 26.2-26.2 34.4-58 36.2-93.9 2.1-37 2.1-147.8 0-184.8zM398.8 388c-7.8 19.6-22.9 34.7-42.6 42.6-29.5 11.7-99.5 9-132.1 9s-102.7 2.6-132.1-9c-19.6-7.8-34.7-22.9-42.6-42.6-11.7-29.5-9-99.5-9-132.1s-2.6-102.7 9-132.1c7.8-19.6 22.9-34.7 42.6-42.6 29.5-11.7 99.5-9 132.1-9s102.7-2.6 132.1 9c19.6 7.8 34.7 22.9 42.6 42.6 11.7 29.5 9 99.5 9 132.1s2.7 102.7-9 132.1z"></path> </svg>Follow on Instagram</a> </span></div> <span class="sbi_resized_image_data" data-feed-id="sbi_reallifephuket#9" data-resized="{&quot;17865325801797951&quot;:{&quot;id&quot;:&quot;96420994_312536756396362_6621373064995853192_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}},&quot;18099389890144556&quot;:{&quot;id&quot;:&quot;97212983_275799766910511_2958451287178851920_n&quot;,&quot;ratio&quot;:&quot;1.50&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}},&quot;18104307691089298&quot;:{&quot;id&quot;:&quot;96435141_537241746941395_1947161090480273219_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}},&quot;18060919726216830&quot;:{&quot;id&quot;:&quot;96508580_540185613285365_5506235039569528217_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}},&quot;17884950082566861&quot;:{&quot;id&quot;:&quot;96852531_968856253533769_2425905611690401849_n&quot;,&quot;ratio&quot;:&quot;1.50&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}},&quot;17854595698988454&quot;:{&quot;id&quot;:&quot;96860792_169595617847417_6235455671029598800_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}},&quot;18107568079185260&quot;:{&quot;id&quot;:&quot;97536342_1766280710214841_3828647465073819773_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}},&quot;17894814544505788&quot;:{&quot;id&quot;:&quot;98282692_158057529062516_4003590310881135710_n&quot;,&quot;ratio&quot;:&quot;0.91&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}},&quot;18143658277004935&quot;:{&quot;id&quot;:&quot;98437419_548498609365886_8533403307507157747_n&quot;,&quot;ratio&quot;:&quot;1.33&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}}}"> </span></div>  </div></div></div></div></footer></div><nav id="mobile-menu" class="light"><div class="custom_scroll" id="menu-scroll"> <a href="#" class="close"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 64 64" enable-background="new 0 0 64 64"><g fill="none" stroke="#000" stroke-width="2" stroke-miterlimit="10"><path d="m18.947 17.15l26.1 25.903"/><path d="m19.05 43.15l25.902-26.1"/></g></svg></a> <a href="https://reallifephuket.com/en/" class="logolink" title="Real Life in Phuket"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" class="logoimg" alt="Real Life in Phuket" data-lazy-src="https://reallifephuket.com/wp-content/uploads/2017/12/logojpeg.jpg"/><noscript><img src="https://reallifephuket.com/wp-content/uploads/2017/12/logojpeg.jpg" class="logoimg" alt="Real Life in Phuket"/></noscript> </a><ul id="menu-main-menu-2" class="thb-mobile-menu"><li class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-17311"><a href="https://reallifephuket.com/en/">Home</a></li><li class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-16940"><a href="https://reallifephuket.com/en/all-posts/">Lifestyle</a><span><i class="fa fa-angle-down"></i></span><ul class="sub-menu"><li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21925"><a href="https://reallifephuket.com/en/category/news/">Phuket Lifestyle News</a></li><li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16947"><a href="https://reallifephuket.com/en/category/food-and-dining/">Food &#038; Dining</a></li><li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16945"><a href="https://reallifephuket.com/en/category/entertainment/">Entertainment</a></li><li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16943"><a href="https://reallifephuket.com/en/category/art-and-culture/">Art &#038; Culture</a></li><li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16949"><a href="https://reallifephuket.com/en/category/personalities/">Personalities</a></li><li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-16950"><a href="https://reallifephuket.com/en/category/sport/">Sport</a><span><i class="fa fa-angle-down"></i></span><ul class="sub-menu"><li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16951"><a href="https://reallifephuket.com/en/category/sport/golf/">Golf</a></li><li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16952"><a href="https://reallifephuket.com/en/category/sport/yachts-and-sailing/">Yachts &#038; Sailing</a></li></ul></li><li class=" menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-custom-parent menu-item-16954"><a href="https://reallifephuket.com/en/category/travel/">Travel</a></li><li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16948"><a href="https://reallifephuket.com/en/category/health-and-beauty/">Health &#038; Beauty</a></li><li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16944"><a href="https://reallifephuket.com/en/category/education-and-kids/">Education &#038; Kids</a></li><li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16942"><a href="https://reallifephuket.com/en/category/architecture-and-design/">Architecture &#038; Design</a></li><li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21924"><a href="https://reallifephuket.com/en/category/conservation-amp-sustainability/">Conservation &#038; Sustainability</a></li><li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16953"><a href="https://reallifephuket.com/en/category/technology/">Technology</a></li></ul></li><li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17086"><a href="https://reallifephuket.com/en/category/events/">Events</a></li><li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-16956"><a href="https://reallifephuket.com/en/category/real-estate/">Real Estate</a><span><i class="fa fa-angle-down"></i></span><ul class="sub-menu"><li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17657"><a href="https://reallifephuket.com/en/category/real-estate/">Real Estate</a></li><li class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-17602"><a href="http://rl-thailand.com/en/">Property Listings</a></li></ul></li><li class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-16976"><a href="https://reallifephuket.com/en/about-us/">About Us</a><span><i class="fa fa-angle-down"></i></span><ul class="sub-menu"><li class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-17316"><a href="https://reallifephuket.com/en/about-us/">About RL</a></li><li class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-16974"><a href="https://reallifephuket.com/en/our-team/">RL Team</a></li><li class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-16958"><a href="https://reallifephuket.com/en/our-partners/">RL Partners</a></li><li class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-16973"><a href="https://reallifephuket.com/en/advertise-with-us/">Advertise With Us</a></li></ul></li><li class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-16977"><a href="https://reallifephuket.com/en/contact-us/">Contact us</a></li><li class=" qtranxs-lang-menu qtranxs-lang-menu-en menu-item menu-item-type-custom menu-item-object-custom current-menu-parent menu-item-has-children menu-item-16972"><a title="English" href="#">Language:&nbsp;<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="English" data-lazy-src="https://reallifephuket.com/wp-content/plugins/qtranslate-x/flags/gb.png" /><noscript><img src="https://reallifephuket.com/wp-content/plugins/qtranslate-x/flags/gb.png" alt="English" /></noscript></a><span><i class="fa fa-angle-down"></i></span><ul class="sub-menu"><li class=" qtranxs-lang-menu-item qtranxs-lang-menu-item-en menu-item menu-item-type-custom menu-item-object-custom current-menu-item menu-item-21926"><a title="English" href="https://reallifephuket.com/en/hospitality/hilton-phuket-arcadia-resort-and-spa-lights-up-message-of-hope-for-hospitality-workers/"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="English" data-lazy-src="https://reallifephuket.com/wp-content/plugins/qtranslate-x/flags/gb.png" /><noscript><img src="https://reallifephuket.com/wp-content/plugins/qtranslate-x/flags/gb.png" alt="English" /></noscript>&nbsp;English</a></li><li class=" qtranxs-lang-menu-item qtranxs-lang-menu-item-ru menu-item menu-item-type-custom menu-item-object-custom menu-item-21927"><a title="Русский" href="https://reallifephuket.com/ru/hospitality/hilton-phuket-arcadia-resort-and-spa-lights-up-message-of-hope-for-hospitality-workers/"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Русский" data-lazy-src="https://reallifephuket.com/wp-content/plugins/qtranslate-x/flags/ru.png" /><noscript><img src="https://reallifephuket.com/wp-content/plugins/qtranslate-x/flags/ru.png" alt="Русский" /></noscript>&nbsp;Русский</a></li></ul></li></ul><div class="menu-footer"><p>Copyright © 2018 RealLifePhuket.com, All Rights Reserved.</p></div></div></nav></div><div class="essb-mobile-sharebottom" data-hideend="false" data-hideend-percent="" data-show-percent="" data-responsive="true"><div class="essb_links essb_counter_modern_right essb_displayed_sharebottom essb_share essb_template_big essb_838129064 essb_width_columns_5 essb_nospace print-no" id="essb_displayed_sharebottom_838129064" data-essb-postid="23657" data-essb-position="sharebottom" data-essb-button-style="icon" data-essb-template="big" data-essb-counter-pos="right" data-essb-url="https://reallifephuket.com/en/hospitality/hilton-phuket-arcadia-resort-and-spa-lights-up-message-of-hope-for-hospitality-workers/" data-essb-fullurl="https://reallifephuket.com/en/hospitality/hilton-phuket-arcadia-resort-and-spa-lights-up-message-of-hope-for-hospitality-workers/" data-essb-instance="838129064"><ul class="essb_links_list essb_force_hide_name essb_force_hide"><li class="essb_item essb_link_facebook nolightbox"> <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Freallifephuket.com%2Fen%2Fhospitality%2Fhilton-phuket-arcadia-resort-and-spa-lights-up-message-of-hope-for-hospitality-workers%2F&t=Hilton+Phuket+Arcadia+Resort+and+Spa+Lights+Up+Message+Of+Hope+For+Hospitality+Workers" title="Share on Facebook" onclick="essb.window(&#39;https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Freallifephuket.com%2Fen%2Fhospitality%2Fhilton-phuket-arcadia-resort-and-spa-lights-up-message-of-hope-for-hospitality-workers%2F&t=Hilton+Phuket+Arcadia+Resort+and+Spa+Lights+Up+Message+Of+Hope+For+Hospitality+Workers&#39;,&#39;facebook&#39;,&#39;838129064&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_facebook"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_twitter nolightbox"> <a href="#" title="Share on Twitter" onclick="essb.window(&#39;https://twitter.com/intent/tweet?text=Hilton%20Phuket%20Arcadia%20Resort%20and%20Spa%20Lights%20Up%20Message%20Of%20Hope%20For%20Hospitality%20Workers&amp;url=https://reallifephuket.com/en/?p=23657&amp;counturl=https%3A%2F%2Freallifephuket.com%2Fen%2Fhospitality%2Fhilton-phuket-arcadia-resort-and-spa-lights-up-message-of-hope-for-hospitality-workers%2F&#39;,&#39;twitter&#39;,&#39;838129064&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_twitter"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_pinterest nolightbox"> <a href="#" title="Share on Pinterest" onclick="essb.pinterest_picker(&#39;838129064&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_pinterest"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_linkedin nolightbox"> <a href="https://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=Hilton+Phuket+Arcadia+Resort+and+Spa+Lights+Up+Message+Of+Hope+For+Hospitality+Workers&amp;url=https%3A%2F%2Freallifephuket.com%2Fen%2Fhospitality%2Fhilton-phuket-arcadia-resort-and-spa-lights-up-message-of-hope-for-hospitality-workers%2F" title="Share on LinkedIn" onclick="essb.window(&#39;https://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=Hilton+Phuket+Arcadia+Resort+and+Spa+Lights+Up+Message+Of+Hope+For+Hospitality+Workers&amp;url=https%3A%2F%2Freallifephuket.com%2Fen%2Fhospitality%2Fhilton-phuket-arcadia-resort-and-spa-lights-up-message-of-hope-for-hospitality-workers%2F&#39;,&#39;linkedin&#39;,&#39;838129064&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_linkedin"></span><span class="essb_network_name essb_noname"></span></a></li></ul></div></div> <a href="#" title="Scroll To Top" id="scroll_totop"> <svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="15.983px" height="11.837px" viewBox="0 0 15.983 11.837" enable-background="new 0 0 15.983 11.837" xml:space="preserve"><path class="thb-arrow-head" d="M1.486,5.924l4.845-4.865c0.24-0.243,0.24-0.634,0-0.876c-0.242-0.243-0.634-0.243-0.874,0L0.18,5.481 c-0.24,0.242-0.24,0.634,0,0.876l5.278,5.299c0.24,0.241,0.632,0.241,0.874,0c0.24-0.241,0.24-0.634,0-0.876L1.486,5.924z"/><path class="thb-arrow-line" d="M15.982,5.92c0,0.328-0.264,0.593-0.592,0.593H0.592C0.264,6.513,0,6.248,0,5.92c0-0.327,0.264-0.591,0.592-0.591h14.799 C15.719,5.329,15.982,5.593,15.982,5.92z"/></svg> </a><div id="cookie-law-info-bar"><span>This website uses cookies to improve your experience. We'll assume you're ok with this, but you can opt-out if you wish. <a role='button' tabindex='0' data-cli_action="accept" id="cookie_action_close_header" class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button" style="display:inline-block; ">Accept</a> <a href='https://reallifephuket.com/en/privacy-policy/' id="CONSTANT_OPEN_URL" target="_blank" class="cli-plugin-main-link" style="display:inline-block;" >Read More</a></span></div><div id="cookie-law-info-again" style="display:none;"><span id="cookie_hdr_showagain">Privacy & Cookies Policy</span></div><div class="cli-modal" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="cliSettingsPopup" aria-hidden="true"><div class="cli-modal-dialog" role="document"><div class="cli-modal-content cli-bar-popup"> <button type="button" class="cli-modal-close" id="cliModalClose"> <svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg> <span class="wt-cli-sr-only">Close</span> </button><div class="cli-modal-body"><div class="cli-container-fluid cli-tab-container"><div class="cli-row"><div class="cli-col-12 cli-align-items-stretch cli-px-0"><div class="cli-privacy-overview"><h4>Privacy Overview</h4><div class="cli-privacy-content"><div class="cli-privacy-content-text">This website uses cookies to improve your experience while you navigate through the website. Out of these cookies, the cookies that are categorized as necessary are stored on your browser as they are essential for the working of basic functionalities of the website. We also use third-party cookies that help us analyze and understand how you use this website. These cookies will be stored in your browser only with your consent. You also have the option to opt-out of these cookies. But opting out of some of these cookies may have an effect on your browsing experience.</div></div> <a class="cli-privacy-readmore" data-readmore-text="Show more" data-readless-text="Show less"></a></div></div><div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container"><div class="cli-tab-section"><div class="cli-tab-header"> <a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab" > Necessary </a> <span class="cli-necessary-caption">Always Enabled</span></div><div class="cli-tab-content"><div class="cli-tab-pane cli-fade" data-id="necessary"><p>Necessary cookies are absolutely essential for the website to function properly. This category only includes cookies that ensures basic functionalities and security features of the website. These cookies do not store any personal information.</p></div></div></div><div class="cli-tab-section"><div class="cli-tab-header"> <a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="non-necessary" data-toggle="cli-toggle-tab" > Non-necessary </a><div class="cli-switch"> <input type="checkbox" id="wt-cli-checkbox-non-necessary" class="cli-user-preference-checkbox" data-id="checkbox-non-necessary" checked /> <label for="wt-cli-checkbox-non-necessary" class="cli-slider" data-cli-enable="Enabled" data-cli-disable="Disabled"><span class="wt-cli-sr-only">Non-necessary</span></label></div></div><div class="cli-tab-content"><div class="cli-tab-pane cli-fade" data-id="non-necessary"><p>Any cookies that may not be particularly necessary for the website to function and is used specifically to collect user personal data via analytics, ads, other embedded contents are termed as non-necessary cookies. It is mandatory to procure user consent prior to running these cookies on your website.</p></div></div></div></div></div></div></div></div></div></div><div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div><div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div>   <style>.cmplz-placeholder-element>blockquote.fb-xfbml-parse-ignore{margin:0 20px}</style><style>.instagram-media.cmplz-placeholder-element>div{max-width:100%}</style><div class="bne-flyout-wrapper"><div class="flyout-overlay flyout-overlay-ios"></div><div id="flyout-container-id-23107"><div class="flyout-trigger-id-23107 flyout-trigger trigger-left hide_on_tablet hide_on_mobile trigger-button" style="top: 40%; background-color: #e4003a; ">Join the RL Newsletter!</div><div id="flyout-content-id-23107" class="sidr"><div class="flyout-content slide"><div class="flyout-header-buttons"><div class="flyout-close-button flyout-close"> <svg class="bne-icon-svg bne-icon-close" xmlns="http://www.w3.org/2000/svg" width="12" height="12" viewBox="0 0 24 24"><path d="M24 20.188l-8.315-8.209 8.2-8.282-3.697-3.697-8.212 8.318-8.31-8.203-3.666 3.666 8.321 8.24-8.206 8.313 3.666 3.666 8.237-8.318 8.285 8.203z"/></svg></div></div><div class="flyout-content-body"><h3 style="text-align: center;">Join RL&#8217;s Exclusive Mailing List</h3><p><a href="http://bit.ly/2ki4B51"><img class="wp-image-23108 size-full aligncenter" src="" alt="" width="500" height="500" /></a></p><p style="text-align: center;">RL&#8217;s bi-weekly newsletter brings all the latest uplifting and positive news in and around Phuket straight to your inbox. <a href="http://bit.ly/2ki4B51">Sign up now</a>!</p><p style="text-align: center;"><div data-uniq='5ec75f06f2f44' class='uniq-5ec75f06f2f44 formcraft-css form-live align-left'><div class='form-logic'>""</div><div class="fc-pagination-cover fc-pagination-1"><div class="fc-pagination" style="width: 100%"><div class="pagination-trigger " data-index="0"> <span class="page-number"><span >1</span></span> <span class="page-name "></span></div></div></div><style scoped="scoped" >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</style><div class="form-cover"><form data-thousand="" data-decimal="." data-delay="" data-id="1" class="fc-form fc-form-1 align- fc-temp-class spin- save-form- dont-submit-hidden- icons-hide- disable-enter- label-placeholder frame-hidden remove-asterisk-true field-alignment-center options-fade " style="width: 420px; color: #666666; font-size: 100%; background: transparent"><div class="form-page form-page-0" data-index="0"><div class="form-page-content ng-pristine ng-isolate-scope "><div data-identifier="field4" data-index="0" style="width: 100%" class=" form-element form-element-field4 form-element-0 default-false form-element-type-customText is-required-false odd -handle options-true index-true"><div class="form-element-html"><div ><div class="absolute-false customText-cover field-cover" style="left: ; top: ;right: ;bottom: ;color: #666666 !important; background-color:"><div class="full" style="text-align: left"><h2 style="text-align: center" >NEWSLETTER</h2><p style="text-align: center" >Subscribe to get the best of Phuket<span id="selectionBoundary_1512212156625_5448560816845542" class="rangySelectionBoundary">﻿</span></p></div><input type="hidden" name="field4" data-field-id="field4"></div></div></div></div><div data-identifier="field2" data-index="1" style="width: 100%" class=" even form-element form-element-field2 options-false index-false form-element-1 default-false form-element-type-oneLineText is-required-true -handle"><div class="form-element-html"><div ><div class="oneLineText-cover field-cover "><span class="sub-label-true"><span class="main-label"><span >Your Name</span></span><span class="sub-label"><span >your full name</span></span></span><div><span class="error"></span><input type="text" placeholder="Your Name" make-read-only="false" data-field-id="field2" name="field2[]" data-min-char="" data-max-char="" data-val-type="" data-regexp="" data-is-required="true" data-allow-spaces="true" class="validation-lenient" data-placement="right" data-toggle="tooltip" tooltip="" data-trigger="focus" data-html="true" data-input-mask="" data-mask-placeholder="" data-original-title=""><i class="no-icon"></i></div></div></div></div></div><div data-identifier="field1" data-index="2" style="width: 100%" class=" form-element form-element-field1 options-false index-false form-element-2 default-false form-element-type-email is-required-true odd -handle"><div class="form-element-html"><div ><div class="email-cover field-cover "><span class="sub-label-true"><span class="main-label"><span >Your Email</span></span><span class="sub-label"><span >a valid email</span></span></span><div><span class="error"></span><input placeholder="Your Email" data-field-id="field1" type="text" data-val-type="email" make-read-only="" data-is-required="true" name="field1" class="validation-lenient" data-placement="right" data-toggle="tooltip" tooltip="" data-trigger="focus" data-html="true" data-original-title=""><i class="icon-mail"></i></div></div></div></div></div><div data-identifier="field3" data-index="3" style="width: 100%" class=" even form-element form-element-field3 options-false index-false form-element-3 default-false form-element-type-submit is-required-false -handle"><div class="form-element-html"><div ><div class="animate-false align-center wide-true submit-cover field-cover"><button type="submit" class="button submit-button"><span class="text ">SUBSCRIBE NOW</span><span class="spin-cover"><i style="color:" class="loading-icon icon-cog animate-spin"></i></span></button></div><div class="submit-response "></div><input type="text" class="required_field " name="website"></div></div></div></div></div></form><div class="prev-next prev-next-1" style="width: 420px; color: #666666; font-size: 100%; background: transparent"><div><input type="text" class="ng-pristine "><span class="inactive page-prev "><i class="icon-angle-left"></i>Previous</span></div><div><input type="text" class="ng-pristine "><span class="page-next ">Next<i class="icon-angle-right"></i></span></div></div></div><a class="powered-by" target="_blank" href="http://formcraft-wp.com?source=pb"/>FormCraft - WordPress form builder</a></div></p></div><div class="clear"></div></div></div></div><div id="flyout-container-id-16979"><div class="flyout-trigger-id-16979 flyout-trigger trigger-left hide_on_tablet hide_on_mobile trigger-button" style="top: 40%; background-color: #e4003a; ">Join the RL Newsletter!</div><div id="flyout-content-id-16979" class="sidr"><div class="flyout-content slide"><div class="flyout-header-buttons"><div class="flyout-close-button flyout-close"> <svg class="bne-icon-svg bne-icon-close" xmlns="http://www.w3.org/2000/svg" width="12" height="12" viewBox="0 0 24 24"><path d="M24 20.188l-8.315-8.209 8.2-8.282-3.697-3.697-8.212 8.318-8.31-8.203-3.666 3.666 8.321 8.24-8.206 8.313 3.666 3.666 8.237-8.318 8.285 8.203z"/></svg></div></div><div class="flyout-content-body"><h3 style="text-align: center;">Join RL&#8217;s Exclusive Mailing List</h3><p><a href="http://bit.ly/2ki4B51"><img class="wp-image-23108 size-full aligncenter" src="" alt="" width="500" height="500" /></a></p><p>&nbsp;</p><p style="text-align: center;">RL&#8217;s bi-weekly newsletter brings all the latest uplifting and positive news in and around Phuket straight to your inbox. <a href="http://bit.ly/2ki4B51">Sign up now</a>!</p><p style="text-align: center;"><div data-uniq='5ec75f0702050' class='uniq-5ec75f0702050 formcraft-css form-live align-left'><div class='form-logic'>""</div><div class="fc-pagination-cover fc-pagination-1"><div class="fc-pagination" style="width: 100%"><div class="pagination-trigger " data-index="0"> <span class="page-number"><span >1</span></span> <span class="page-name "></span></div></div></div><style scoped="scoped" >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</style><div class="form-cover"><form data-thousand="" data-decimal="." data-delay="" data-id="1" class="fc-form fc-form-1 align- fc-temp-class spin- save-form- dont-submit-hidden- icons-hide- disable-enter- label-placeholder frame-hidden remove-asterisk-true field-alignment-center options-fade " style="width: 420px; color: #666666; font-size: 100%; background: transparent"><div class="form-page form-page-0" data-index="0"><div class="form-page-content ng-pristine ng-isolate-scope "><div data-identifier="field4" data-index="0" style="width: 100%" class=" form-element form-element-field4 form-element-0 default-false form-element-type-customText is-required-false odd -handle options-true index-true"><div class="form-element-html"><div ><div class="absolute-false customText-cover field-cover" style="left: ; top: ;right: ;bottom: ;color: #666666 !important; background-color:"><div class="full" style="text-align: left"><h2 style="text-align: center" >NEWSLETTER</h2><p style="text-align: center" >Subscribe to get the best of Phuket<span id="selectionBoundary_1512212156625_5448560816845542" class="rangySelectionBoundary">﻿</span></p></div><input type="hidden" name="field4" data-field-id="field4"></div></div></div></div><div data-identifier="field2" data-index="1" style="width: 100%" class=" even form-element form-element-field2 options-false index-false form-element-1 default-false form-element-type-oneLineText is-required-true -handle"><div class="form-element-html"><div ><div class="oneLineText-cover field-cover "><span class="sub-label-true"><span class="main-label"><span >Your Name</span></span><span class="sub-label"><span >your full name</span></span></span><div><span class="error"></span><input type="text" placeholder="Your Name" make-read-only="false" data-field-id="field2" name="field2[]" data-min-char="" data-max-char="" data-val-type="" data-regexp="" data-is-required="true" data-allow-spaces="true" class="validation-lenient" data-placement="right" data-toggle="tooltip" tooltip="" data-trigger="focus" data-html="true" data-input-mask="" data-mask-placeholder="" data-original-title=""><i class="no-icon"></i></div></div></div></div></div><div data-identifier="field1" data-index="2" style="width: 100%" class=" form-element form-element-field1 options-false index-false form-element-2 default-false form-element-type-email is-required-true odd -handle"><div class="form-element-html"><div ><div class="email-cover field-cover "><span class="sub-label-true"><span class="main-label"><span >Your Email</span></span><span class="sub-label"><span >a valid email</span></span></span><div><span class="error"></span><input placeholder="Your Email" data-field-id="field1" type="text" data-val-type="email" make-read-only="" data-is-required="true" name="field1" class="validation-lenient" data-placement="right" data-toggle="tooltip" tooltip="" data-trigger="focus" data-html="true" data-original-title=""><i class="icon-mail"></i></div></div></div></div></div><div data-identifier="field3" data-index="3" style="width: 100%" class=" even form-element form-element-field3 options-false index-false form-element-3 default-false form-element-type-submit is-required-false -handle"><div class="form-element-html"><div ><div class="animate-false align-center wide-true submit-cover field-cover"><button type="submit" class="button submit-button"><span class="text ">SUBSCRIBE NOW</span><span class="spin-cover"><i style="color:" class="loading-icon icon-cog animate-spin"></i></span></button></div><div class="submit-response "></div><input type="text" class="required_field " name="website"></div></div></div></div></div></form><div class="prev-next prev-next-1" style="width: 420px; color: #666666; font-size: 100%; background: transparent"><div><input type="text" class="ng-pristine "><span class="inactive page-prev "><i class="icon-angle-left"></i>Previous</span></div><div><input type="text" class="ng-pristine "><span class="page-next ">Next<i class="icon-angle-right"></i></span></div></div></div><a class="powered-by" target="_blank" href="http://formcraft-wp.com?source=pb"/>FormCraft - WordPress form builder</a></div></p></div><div class="clear"></div></div></div></div></div>      <script type='text/javascript'>/* <![CDATA[ */ var themeajax = {"themeurl":"https:\/\/reallifephuket.com\/wp-content\/themes\/thevoux-wp","url":"https:\/\/reallifephuket.com\/wp-admin\/admin-ajax.php","l10n":{"loading":"Loading ...","nomore":"No More Posts","close":"Close","prev":"Prev","next":"Next","adding_to_cart":"Adding to Cart","pinit":"PIN IT"},"svg":{"prev_arrow":"<svg version=\"1.1\" xmlns=\"http:\/\/www.w3.org\/2000\/svg\" xmlns:xlink=\"http:\/\/www.w3.org\/1999\/xlink\" x=\"0px\" y=\"0px\"\r\n\t width=\"15.983px\" height=\"11.837px\" viewBox=\"0 0 15.983 11.837\" enable-background=\"new 0 0 15.983 11.837\" xml:space=\"preserve\"><path class=\"thb-arrow-head\" d=\"M1.486,5.924l4.845-4.865c0.24-0.243,0.24-0.634,0-0.876c-0.242-0.243-0.634-0.243-0.874,0L0.18,5.481\r\n\t\tc-0.24,0.242-0.24,0.634,0,0.876l5.278,5.299c0.24,0.241,0.632,0.241,0.874,0c0.24-0.241,0.24-0.634,0-0.876L1.486,5.924z\"\/><path class=\"thb-arrow-line\" d=\"M15.982,5.92c0,0.328-0.264,0.593-0.592,0.593H0.592C0.264,6.513,0,6.248,0,5.92c0-0.327,0.264-0.591,0.592-0.591h14.799\r\n\t\tC15.719,5.329,15.982,5.593,15.982,5.92z\"\/><\/svg>","next_arrow":"<svg version=\"1.1\" xmlns=\"http:\/\/www.w3.org\/2000\/svg\" xmlns:xlink=\"http:\/\/www.w3.org\/1999\/xlink\" x=\"0px\" y=\"0px\" width=\"15.983px\" height=\"11.837px\" viewBox=\"0 0 15.983 11.837\" enable-background=\"new 0 0 15.983 11.837\" xml:space=\"preserve\"><path class=\"thb-arrow-head\" d=\"M9.651,10.781c-0.24,0.242-0.24,0.635,0,0.876c0.242,0.241,0.634,0.241,0.874,0l5.278-5.299c0.24-0.242,0.24-0.634,0-0.876\r\n\t\tl-5.278-5.299c-0.24-0.243-0.632-0.243-0.874,0c-0.24,0.242-0.24,0.634,0,0.876l4.845,4.865L9.651,10.781z\"\/><path class=\"thb-arrow-line\" d=\"M0.591,5.329h14.799c0.328,0,0.592,0.265,0.592,0.591c0,0.328-0.264,0.593-0.592,0.593H0.591C0.264,6.513,0,6.248,0,5.92\r\n\t\tC0,5.593,0.264,5.329,0.591,5.329z\"\/><\/svg>","close_arrow":"<svg xmlns=\"http:\/\/www.w3.org\/2000\/svg\" viewBox=\"0 0 64 64\" enable-background=\"new 0 0 64 64\"><g fill=\"none\" stroke=\"#000\" stroke-width=\"2\" stroke-miterlimit=\"10\"><path d=\"m18.947 17.15l26.1 25.903\"\/><path d=\"m19.05 43.15l25.902-26.1\"\/><\/g><\/svg>"},"settings":{"infinite_count":"","current_url":"https:\/\/reallifephuket.com\/en\/hospitality\/hilton-phuket-arcadia-resort-and-spa-lights-up-message-of-hope-for-hospitality-workers\/","newsletter":"off","newsletter_length":"1","newsletter_delay":"2","page_transition":"on","page_transition_style":"thb-fade","page_transition_in_speed":"250","page_transition_out_speed":"150","header_submenu_style":"style1","thb_custom_video_player":"on","viai_publisher_id":"431861828953521"}}; /* ]]> */</script>             <script type='text/javascript'>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</script>   <div class="essbasc-popup essbasc-popup-follow essbasc-title-mode" data-popup-width="500" data-single="false"><div class="essbasc-popup-header"><span>&nbsp;</span><a href="#" class="essbasc-popup-close" onclick="essbasc_popup_close(); return false;"><i class="essb_icon_close"></i></a></div><div class="essbasc-popup-content"><div class="essbasc-fans onecol"></div></div></div><div class="essbasc-popup-shadow" onclick="essbasc_popup_close();"></div><div class="essb_mailform" data-error="Please fill all form fields"><div class="essb_mailform_header"><div class="heading">Send this to a friend</div></div><div class="essb_mailform_content"><input type="text" id="essb_mailform_from" class="essb_mailform_content_input" placeholder="Your email"/><input type="text" id="essb_mailform_to" class="essb_mailform_content_input" placeholder="Recipient email"/><div class="essb_mailform_content_buttons"><button id="essb_mailform_btn_submit" class="essb_mailform_content_button" onclick="essb_mailform_send();">Send</button><button id="essb_mailform_btn_cancel" class="essb_mailform_content_button" onclick="essb_close_mailform(); return false;">Cancel</button></div><input type="hidden" id="essb_mail_salt" value="1699391719"/><input type="hidden" id="essb_mail_instance" value=""/><input type="hidden" id="essb_mail_post" value=""/></div></div><div class="essb_mailform_shadow"></div><script type="text/javascript">var essb_handle_stats = function(oService, oPostID, oInstance) { var element = jQuery('.essb_'+oInstance); var instance_postion = jQuery(element).attr("data-essb-position") || ""; var instance_template = jQuery(element).attr("data-essb-template") || ""; var instance_button = jQuery(element).attr("data-essb-button-style") || ""; var instance_counters = jQuery(element).hasClass("essb_counters") ? true : false; var instance_nostats = jQuery(element).hasClass("essb_nostats") ? true : false; if (instance_nostats) { return; } var instance_mobile = false; if( (/Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i).test(navigator.userAgent) ) { instance_mobile = true; } if (typeof(essb_settings) != "undefined") { jQuery.post(essb_settings.ajax_url, { 'action': 'essb_stat_log', 'post_id': oPostID, 'service': oService, 'template': instance_template, 'mobile': instance_mobile, 'position': instance_postion, 'button': instance_button, 'counter': instance_counters, 'nonce': essb_settings.essb3_nonce }, function (data) { if (data) { }},'json'); } }; var essb_log_stats_only = function(service, postId, position) { var instance_mobile = false; if( (/Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i).test(navigator.userAgent) ) { instance_mobile = true; } if (typeof(essb_settings) != "undefined") { jQuery.post(essb_settings.ajax_url, { 'action': 'essb_stat_log', 'post_id': postId, 'service': service, 'template': position, 'mobile': instance_mobile, 'position': position, 'button': position, 'counter': false, 'nonce': essb_settings.essb3_nonce }, function (data) { if (data) { }},'json'); } };var essbasc_cookie_live = 7;</script>   <script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){return}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){return}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://reallifephuket.com/wp-content/plugins/wp-rocket/assets/js/lazyload/12.0/lazyload.min.js"></script><script src="https://reallifephuket.com/wp-content/cache/min/1/7d8b547c22e281c057f6957df57a63f5.js" data-minify="1" defer></script><noscript><link rel="stylesheet" href="https://reallifephuket.com/wp-content/cache/min/1/e41c0a0ea3d8f5d858979e93936720f2.css" data-minify="1" /></noscript><noscript><link rel='stylesheet' id='thb-google-fonts-css' href='https://fonts.googleapis.com/css?family=EB+Garamond%3A400%2C500%2C600%2C700%2C800%2C400i%2C500i%2C600i%2C700i%2C800i%7CPlayfair+Display%3A400%2C500%2C600%2C700%2C800%2C900%2C400i%2C500i%2C600i%2C700i%2C800i%2C900i%7COpen+Sans%3A300%2C300i%2C400%2C400i%2C600%2C600i%2C700%2C700i%2C800%2C800i&#038;subset=latin&#038;display=swap&#038;ver=6.4.6' media='all' /></noscript></body></html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me -->