<!doctype html>
<html lang="en-US" prefix="og: http://ogp.me/ns# og: http://ogp.me/ns#">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=1">
	<link rel="profile" href="https://gmpg.org/xfn/11">
	<link rel="pingback" href="https://RealLifePhuket.com/xmlrpc.php">
	<link rel="icon" href="https://RealLifePhuket.com/wp-content/uploads/2017/06/cropped-Logo-website-32x32.png" sizes="32x32" />
<link rel="icon" href="https://RealLifePhuket.com/wp-content/uploads/2017/06/cropped-Logo-website-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://RealLifePhuket.com/wp-content/uploads/2017/06/cropped-Logo-website-180x180.png" />
<meta name="msapplication-TileImage" content="https://RealLifePhuket.com/wp-content/uploads/2017/06/cropped-Logo-website-270x270.png" />
		<meta http-equiv="x-dns-prefetch-control" content="on">
	<link rel="dns-prefetch" href="//fonts.googleapis.com" />
	<link rel="dns-prefetch" href="//fonts.gstatic.com" />
	<link rel="dns-prefetch" href="//0.gravatar.com/" />
	<link rel="dns-prefetch" href="//2.gravatar.com/" />
	<link rel="dns-prefetch" href="//1.gravatar.com/" /><title>Phuket Food - Luca Cini, Where There’s Wine, There’s Food - Real Life Phuket</title>
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Phuket Food - Luca Cini, Where There’s Wine, There’s Food - Real Life Phuket" />
<meta property="og:description" content="What’s better than one Italian serving food and wine? Two Italians! Things are about to get even more delicious at Luca Cini – A Wine Story." />
<meta property="og:url" content="https://RealLifePhuket.com/en/food-and-dining/where-there-s-wine-there-s-food/" />
<meta property="og:site_name" content="Real Life in Phuket" />
<meta property="article:tag" content="food" />
<meta property="article:tag" content="Italian Cuisine" />
<meta property="article:tag" content="Luca Cinin" />
<meta property="article:tag" content="wine" />
<meta property="article:section" content="Food &amp; Dining" />
<meta property="article:published_time" content="2018-07-24T10:05:09+00:00" />
<meta property="article:modified_time" content="2018-07-24T15:39:21+00:00" />
<meta property="og:updated_time" content="2018-07-24T15:39:21+00:00" />
<meta property="og:image" content="https://RealLifePhuket.com/wp-content/uploads/2018/06/Luca-Cinin-A-Wine-Story-Phuket-3.jpeg" />

<!-- This site is optimized with the Yoast SEO plugin v7.7.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="What’s better than one Italian serving food and wine? Two Italians! Things are about to get even more delicious at Luca Cini – A Wine Story."/>
<link rel="canonical" href="https://RealLifePhuket.com/en/food-and-dining/where-there-s-wine-there-s-food/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Phuket Food - Luca Cini, Where There’s Wine, There’s Food - Real Life Phuket" />
<meta property="og:description" content="What’s better than one Italian serving food and wine? Two Italians! Things are about to get even more delicious at Luca Cini – A Wine Story." />
<meta property="og:url" content="https://RealLifePhuket.com/en/food-and-dining/where-there-s-wine-there-s-food/" />
<meta property="og:site_name" content="Real Life in Phuket" />
<meta property="article:publisher" content="https://www.facebook.com/reallifephuket" />
<meta property="article:tag" content="food" />
<meta property="article:tag" content="Italian Cuisine" />
<meta property="article:tag" content="Luca Cinin" />
<meta property="article:tag" content="wine" />
<meta property="article:section" content="Food &amp; Dining" />
<meta property="article:published_time" content="2018-07-24T10:05:09+00:00" />
<meta property="article:modified_time" content="2018-07-24T15:39:21+00:00" />
<meta property="og:updated_time" content="2018-07-24T15:39:21+00:00" />
<meta property="og:image" content="https://RealLifePhuket.com/wp-content/uploads/2018/06/Luca-Cinin-A-Wine-Story-Phuket-3.jpeg" />
<meta property="og:image:secure_url" content="https://RealLifePhuket.com/wp-content/uploads/2018/06/Luca-Cinin-A-Wine-Story-Phuket-3.jpeg" />
<meta property="og:image:width" content="1152" />
<meta property="og:image:height" content="768" />
<meta property="og:image:alt" content="Luca Cinin A Wine Story Phuket (3)" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="What’s better than one Italian serving food and wine? Two Italians! Things are about to get even more delicious at Luca Cini – A Wine Story." />
<meta name="twitter:title" content="Phuket Food - Luca Cini, Where There’s Wine, There’s Food - Real Life Phuket" />
<meta name="twitter:site" content="@reallifephuket" />
<meta name="twitter:image" content="https://RealLifePhuket.com/wp-content/uploads/2018/06/Luca-Cinin-A-Wine-Story-Phuket-3.jpeg" />
<meta name="twitter:creator" content="@reallifephuket" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"https:\/\/RealLifePhuket.com\/en\/","sameAs":["https:\/\/www.facebook.com\/reallifephuket","https:\/\/www.instagram.com\/reallifephuket","http:\/\/www.youtube.com\/channel\/UCgvE9UUa6RFsu-bxxB-GDvQ","https:\/\/www.pinterest.com\/ustinovleonid\/","https:\/\/twitter.com\/reallifephuket"],"@id":"https:\/\/RealLifePhuket.com\/en\/#organization","name":"Real Life in Phuket","logo":"https:\/\/RealLifePhuket.com\/wp-content\/uploads\/2015\/04\/RL-LOGO.jpg"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//RealLifePhuket.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Real Life in Phuket &raquo; Feed" href="https://RealLifePhuket.com/en/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.0.9 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-101867362-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-101867362-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('require', 'displayfeatures');
		__gaTracker('require', 'linkid', 'linkid.js');
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/RealLifePhuket.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.7"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel="stylesheet" id="carousel-anything-css-css"  href="https://RealLifePhuket.com/wp-content/plugins/vc-super-bundle/features/carousel/carousel-anything/css/style.css?ver=1.12-dev1" media="all" />
<link rel="stylesheet" id="carousel-anything-owl-css"  href="https://RealLifePhuket.com/wp-content/plugins/vc-super-bundle/features/carousel/carousel-anything/css/owl.carousel.theme.style.css?ver=1.12-dev1" media="all" />
<link rel="stylesheet" id="carousel-anything-transitions-css"  href="https://RealLifePhuket.com/wp-content/plugins/vc-super-bundle/features/carousel/carousel-anything/css/owl.transitions.css?ver=1.12-dev1" media="all" />
<link rel="stylesheet" id="gcp-owl-carousel-css-css"  href="https://RealLifePhuket.com/wp-content/plugins/vc-super-bundle/features/carousel/carousel-anything/css/style.css?ver=1.12-dev1" media="all" />
<link rel="stylesheet" id="carousel-anything-single-post-css"  href="https://RealLifePhuket.com/wp-content/plugins/vc-super-bundle/features/carousel/carousel-anything/css/single-post.css?ver=1.12-dev1" media="all" />
<link rel="stylesheet" id="bne_flyouts-css"  href="https://RealLifePhuket.com/wp-content/plugins/bne-flyout/assets/css/bne-flyout.css?ver=1.4" media="all" />
<link rel="stylesheet" id="cookielawinfo-style-css"  href="https://RealLifePhuket.com/wp-content/plugins/cookie-law-info/css/cli-style.css?ver=1.5.4" media="all" />
<link rel="stylesheet" id="fastgallery-vc-main-style-css"  href="https://RealLifePhuket.com/wp-content/plugins/fastgallery_vc/assets/css/style.css?ver=4.9.7" media="all" />
<link rel="stylesheet" id="foobox-free-min-css"  href="https://RealLifePhuket.com/wp-content/plugins/foobox-image-lightbox/free/css/foobox.free.min.css?ver=2.5.2" media="all" />
<link rel="stylesheet" id="fc-form-css-css"  href="https://RealLifePhuket.com/wp-content/plugins/formcraft3/assets/css/form.min.css?ver=3.3.1" media="all" />
<link rel="stylesheet" id="sb_instagram_styles-css"  href="https://RealLifePhuket.com/wp-content/plugins/instagram-feed/css/sb-instagram.min.css?ver=1.9" media="all" />
<link rel="stylesheet" id="sb-font-awesome-css"  href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" media="all" />
<link rel="stylesheet" id="rs-plugin-settings-css"  href="https://RealLifePhuket.com/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.4.6.3.1" media="all" />
<style id='rs-plugin-settings-inline-css' type='text/css'>
.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}
</style>
<link rel="stylesheet" id="easy-social-share-buttons-css"  href="https://RealLifePhuket.com/wp-content/plugins/easy-social-share-buttons3/assets/css/easy-social-share-buttons.min.css?ver=5.5.2" media="all" />
<link rel="stylesheet" id="thb-fa-css"  href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css?ver=5.0.2" media="all" />
<link rel="stylesheet" id="thb-app-css"  href="https://RealLifePhuket.com/wp-content/themes/thevoux-wp/assets/css/app.css?ver=5.0.2" media="all" />
<style id='thb-app-inline-css' type='text/css'>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</style>
<link rel="stylesheet" id="thb-style-css"  href="https://RealLifePhuket.com/wp-content/themes/thevoux-wp/style.css" media="all" />
<link rel="stylesheet" id="thb-google-fonts-css"  href="https://fonts.googleapis.com/css?family=Glegoo%3A300%2C400%2C500%2C600%2C700%2C900%7CLato%3A300%2C400%2C500%2C600%2C700%2C900%7CLora%3A300%2C400%2C500%2C600%2C700%2C900%7CRoboto%3A300%2C400%2C500%2C600%2C700%2C900&#038;subset=latin&#038;ver=4.9.7" media="all" />
<link rel="stylesheet" id="mailchimp-top-bar-css"  href="https://RealLifePhuket.com/wp-content/plugins/mailchimp-top-bar/assets/css/bar.min.css?ver=1.3.1" media="all" />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script src="https://RealLifePhuket.com/wp-includes/js/jquery/jquery.js?ver=1.12.4"></script>
<script src="https://RealLifePhuket.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1"></script>
<script src="https://RealLifePhuket.com/wp-content/plugins/vc-super-bundle/features/carousel/carousel-anything/js/min/script-min.js?ver=1.12-dev1"></script>
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","is_debug_mode":"false","download_extensions":"doc,exe,js,pdf,ppt,tgz,zip,xls","inbound_paths":"","home_url":"https:\/\/RealLifePhuket.com\/en","track_download_as":"event","internal_label":"int","hash_tracking":"false"};
/* ]]> */
</script>
<script src="https://RealLifePhuket.com/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=7.0.9"></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Cli_Data = {"nn_cookie_ids":null};
/* ]]> */
</script>
<script src="https://RealLifePhuket.com/wp-content/plugins/cookie-law-info/js/cookielawinfo.js?ver=1.5.4"></script>
<script src="https://RealLifePhuket.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.4.6.3.1"></script>
<script src="https://RealLifePhuket.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.4.6.3.1"></script>
<script src="https://RealLifePhuket.com/wp-content/plugins/vc-super-bundle/features/smooth-scrolling/smooth-scrolling/js/min/gambit-smoothscroll-min.js?ver=3.3"></script>
<script type="text/javascript">
new GambitSmoothScroll({speed: 900,amount: 150});
</script>
<script src="https://RealLifePhuket.com/wp-content/plugins/foobox-image-lightbox/free/js/foobox.free.min.js?ver=2.5.2"></script>
<link rel='https://api.w.org/' href='https://RealLifePhuket.com/en/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://RealLifePhuket.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://RealLifePhuket.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.7" />
<link rel='shortlink' href='https://RealLifePhuket.com/en/?p=18884' />
<link rel="alternate" type="application/json+oembed" href="https://RealLifePhuket.com/en/wp-json/oembed/1.0/embed?url=https%3A%2F%2FRealLifePhuket.com%2Fen%2Ffood-and-dining%2Fwhere-there-s-wine-there-s-food%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://RealLifePhuket.com/en/wp-json/oembed/1.0/embed?url=https%3A%2F%2FRealLifePhuket.com%2Fen%2Ffood-and-dining%2Fwhere-there-s-wine-there-s-food%2F&#038;format=xml" />
<style type="text/css">
.qtranxs_flag_en {background-image: url(https://RealLifePhuket.com/wp-content/plugins/qtranslate-x/flags/gb.png); background-repeat: no-repeat;}
.qtranxs_flag_ru {background-image: url(https://RealLifePhuket.com/wp-content/plugins/qtranslate-x/flags/ru.png); background-repeat: no-repeat;}
</style>
<link hreflang="en" href="https://reallifephuket.com/en/food-and-dining/where-there-s-wine-there-s-food/" rel="alternate" />
<link hreflang="ru" href="https://reallifephuket.com/ru/food-and-dining/where-there-s-wine-there-s-food/" rel="alternate" />
<link hreflang="x-default" href="https://reallifephuket.com/en/food-and-dining/where-there-s-wine-there-s-food/" rel="alternate" />
<meta name="generator" content="qTranslate-X 3.4.6.8" />
<style type="text/css">@media screen and (max-width: 750px) { .essb_links.essb_displayed_sidebar, .essb_links.essb_displayed_sidebar_right, .essb_links.essb_displayed_postfloat { display: none; } }@media screen and (max-width: 750px) { .essb_links { display: none; } }@media screen and (max-width: 750px) { .essb-mobile-sharebar, .essb-mobile-sharepoint, .essb-mobile-sharebottom, .essb-mobile-sharebottom .essb_links, .essb-mobile-sharebar-window .essb_links, .essb-mobile-sharepoint .essb_links { display: block; } }@media screen and (max-width: 750px) { .essb-mobile-sharebar .essb_native_buttons, .essb-mobile-sharepoint .essb_native_buttons, .essb-mobile-sharebottom .essb_native_buttons, .essb-mobile-sharebottom .essb_native_item, .essb-mobile-sharebar-window .essb_native_item, .essb-mobile-sharepoint .essb_native_item { display: none; } }@media screen and (min-width: 750px) { .essb-mobile-sharebar, .essb-mobile-sharepoint, .essb-mobile-sharebottom { display: none; } }</style>
<script type="text/javascript">var essb_settings = {"ajax_url":"https:\/\/RealLifePhuket.com\/wp-admin\/admin-ajax.php","essb3_nonce":"5cea16b90a","essb3_plugin_url":"https:\/\/RealLifePhuket.com\/wp-content\/plugins\/easy-social-share-buttons3","essb3_stats":true,"essb3_ga":false,"essb3_ga_mode":"simple","blog_url":"https:\/\/RealLifePhuket.com\/","essb3_postfloat_stay":false,"post_id":18884};</script><!--[if IE 9]> <script>var _gambitParallaxIE9 = true;</script> <![endif]--><script>var isoTilesIsIE9 = false</script>
				<!--[if lte IE 9 ]>
				<script>isoTilesIsIE9 = true</script>
				<![endif]-->
<!-- Flyout Custom CSS -->
<style type="text/css">
	#flyout-content-id-16979 { width:300px; right:-300px; }
	#flyout-content-id-16979 .flyout-content { color: #5b5b5b; }
	#flyout-content-id-16979 .flyout-content a,
	#flyout-content-id-16979 .flyout-content a:hover,
	#flyout-content-id-16979 .flyout-content a:visited { color: #e4003a; }
	#flyout-content-id-16979 .flyout-content h1,
	#flyout-content-id-16979 .flyout-content h2,
	#flyout-content-id-16979 .flyout-content h3,
	#flyout-content-id-16979 .flyout-content h4,
	#flyout-content-id-16979 .flyout-content h5,
	#flyout-content-id-16979 .flyout-content h6 { color: #5b5b5b; }
		#flyout-content-id-16979 .flyout-content {
		background-color: #ffffff;
	}
	
</style>
<!-- END Flyout Custom CSS -->
	<meta name="generator" content="Powered by Slider Revolution 5.4.6.3.1 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
<style type="text/css">
.mctb-bar, .mctb-response, .mctb-close { background: #ed4047 !important; }
.mctb-bar, .mctb-label, .mctb-close { color: #ffffff !important; }
.mctb-button { background: #ffffff !important; border-color: #ffffff !important; }
.mctb-email:focus { outline-color: #ffffff !important; }
.mctb-button { color: #ed4047 !important; }
</style><link rel="icon" href="https://RealLifePhuket.com/wp-content/uploads/2017/06/cropped-Logo-website-32x32.png" sizes="32x32" />
<link rel="icon" href="https://RealLifePhuket.com/wp-content/uploads/2017/06/cropped-Logo-website-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://RealLifePhuket.com/wp-content/uploads/2017/06/cropped-Logo-website-180x180.png" />
<meta name="msapplication-TileImage" content="https://RealLifePhuket.com/wp-content/uploads/2017/06/cropped-Logo-website-270x270.png" />
<script type="text/javascript">function setREVStartSize(e){
				try{ var i=jQuery(window).width(),t=9999,r=0,n=0,l=0,f=0,s=0,h=0;					
					if(e.responsiveLevels&&(jQuery.each(e.responsiveLevels,function(e,f){f>i&&(t=r=f,l=e),i>f&&f>r&&(r=f,n=e)}),t>r&&(l=n)),f=e.gridheight[l]||e.gridheight[0]||e.gridheight,s=e.gridwidth[l]||e.gridwidth[0]||e.gridwidth,h=i/s,h=h>1?1:h,f=Math.round(h*f),"fullscreen"==e.sliderLayout){var u=(e.c.width(),jQuery(window).height());if(void 0!=e.fullScreenOffsetContainer){var c=e.fullScreenOffsetContainer.split(",");if (c) jQuery.each(c,function(e,i){u=jQuery(i).length>0?u-jQuery(i).outerHeight(!0):u}),e.fullScreenOffset.split("%").length>1&&void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0?u-=jQuery(window).height()*parseInt(e.fullScreenOffset,0)/100:void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0&&(u-=parseInt(e.fullScreenOffset,0))}f=u}else void 0!=e.minHeight&&f<e.minHeight&&(f=e.minHeight);e.c.closest(".rev_slider_wrapper").css({height:f})					
				}catch(d){console.log("Failure at Presize of Slider:"+d)}
			};</script>
		<style type="text/css" id="wp-custom-css">
			.thb-mobile-menu>li>a, .thb-mobile-menu-secondary li a {  
  line-height: 44px !important;
}		</style>
	<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>
<body data-rsssl=1 class="post-template-default single single-post postid-18884 single-format-standard thb-borders-off thb-rounded-forms-off social_black-off header_submenu_color-dark mobile_menu_animation- header-submenu-style1 wpb-js-composer js-comp-ver-5.5.2 vc_responsive">
<div id="wrapper" class="thb-page-transition-on">
	<!-- Start Mobile Menu -->
<nav id="mobile-menu" class="light">
	<div class="custom_scroll" id="menu-scroll">
		<a href="#" class="close"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 64 64" enable-background="new 0 0 64 64"><g fill="none" stroke="#000" stroke-width="2" stroke-miterlimit="10"><path d="m18.947 17.15l26.1 25.903"/><path d="m19.05 43.15l25.902-26.1"/></g></svg></a>
		<a href="https://RealLifePhuket.com/en" class="logolink" title="Real Life in Phuket">
			<img src="https://RealLifePhuket.com/wp-content/uploads/2017/12/logojpeg.jpg" class="logoimg" alt="Real Life in Phuket"/>
		</a>
				  <ul id="menu-main-menu" class="thb-mobile-menu"><li id="menu-item-17311" class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-17311"><a href="https://RealLifePhuket.com/en/">Home</a></li>
<li id="menu-item-16940" class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-16940"><a href="https://reallifephuket.com/en/all-posts/">Lifestyle</a><span><i class="fa fa-angle-down"></i></span>
<ul class="sub-menu">
	<li id="menu-item-16947" class=" menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-custom-parent menu-item-16947"><a href="https://RealLifePhuket.com/en/category/food-and-dining/">Food &#038; Dining</a></li>
	<li id="menu-item-16945" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16945"><a href="https://RealLifePhuket.com/en/category/entertainment/">Entertainment</a></li>
	<li id="menu-item-16943" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16943"><a href="https://RealLifePhuket.com/en/category/art-and-culture/">Art &#038; Culture</a></li>
	<li id="menu-item-16949" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16949"><a href="https://RealLifePhuket.com/en/category/personalities/">Personalities</a></li>
	<li id="menu-item-16950" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-16950"><a href="https://RealLifePhuket.com/en/category/sport/">Sport</a><span><i class="fa fa-angle-down"></i></span>
	<ul class="sub-menu">
		<li id="menu-item-16951" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16951"><a href="https://RealLifePhuket.com/en/category/sport/golf/">Golf</a></li>
		<li id="menu-item-16952" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16952"><a href="https://RealLifePhuket.com/en/category/sport/yachts-and-sailing/">Yachts &#038; Sailing</a></li>
	</ul>
</li>
	<li id="menu-item-16954" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16954"><a href="https://RealLifePhuket.com/en/category/travel/">Travel</a></li>
	<li id="menu-item-16948" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16948"><a href="https://RealLifePhuket.com/en/category/health-and-beauty/">Health &#038; Beauty</a></li>
	<li id="menu-item-16944" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16944"><a href="https://RealLifePhuket.com/en/category/education-and-kids/">Education &#038; Kids</a></li>
	<li id="menu-item-16942" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16942"><a href="https://RealLifePhuket.com/en/category/architecture-and-design/">Architecture &#038; Design</a></li>
	<li id="menu-item-16953" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16953"><a href="https://RealLifePhuket.com/en/category/technology/">Technology</a></li>
</ul>
</li>
<li id="menu-item-17086" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17086"><a href="https://RealLifePhuket.com/en/category/events/">Events</a></li>
<li id="menu-item-16956" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-16956"><a href="https://RealLifePhuket.com/en/category/real-estate/">Real Estate</a><span><i class="fa fa-angle-down"></i></span>
<ul class="sub-menu">
	<li id="menu-item-17657" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17657"><a href="https://RealLifePhuket.com/en/category/real-estate/">Real Estate</a></li>
	<li id="menu-item-17602" class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-17602"><a href="http://rl-thailand.com/en/">Property Listings</a></li>
</ul>
</li>
<li id="menu-item-16976" class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-16976"><a href="https://RealLifePhuket.com/en/about-us/">About Us</a><span><i class="fa fa-angle-down"></i></span>
<ul class="sub-menu">
	<li id="menu-item-17316" class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-17316"><a href="https://RealLifePhuket.com/en/about-us/">About RL</a></li>
	<li id="menu-item-16974" class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-16974"><a href="https://RealLifePhuket.com/en/our-team/">RL Team</a></li>
	<li id="menu-item-16958" class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-16958"><a href="https://RealLifePhuket.com/en/our-partners/">RL Partners</a></li>
	<li id="menu-item-16973" class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-16973"><a href="https://RealLifePhuket.com/en/advertise-with-us/">Advertise With Us</a></li>
</ul>
</li>
<li id="menu-item-16977" class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-16977"><a href="https://RealLifePhuket.com/en/contact-us/">Contact us</a></li>
<li id="menu-item-18727" class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-18727"><a href="https://mailchi.mp/c6c634ce8716/real-life-phuket-newsletter-landing-page">Newsletter</a></li>
<li id="menu-item-16972" class=" qtranxs-lang-menu qtranxs-lang-menu-en menu-item menu-item-type-custom menu-item-object-custom current-menu-parent menu-item-has-children menu-item-16972"><a title="English" href="#">Language:&nbsp;<img src="https://RealLifePhuket.com/wp-content/plugins/qtranslate-x/flags/gb.png" alt="English" /></a><span><i class="fa fa-angle-down"></i></span>
<ul class="sub-menu">
	<li id="menu-item-18728" class=" qtranxs-lang-menu-item qtranxs-lang-menu-item-en menu-item menu-item-type-custom menu-item-object-custom current-menu-item menu-item-18728"><a title="English" href="https://reallifephuket.com/en/food-and-dining/where-there-s-wine-there-s-food/"><img src="https://RealLifePhuket.com/wp-content/plugins/qtranslate-x/flags/gb.png" alt="English" />&nbsp;English</a></li>
	<li id="menu-item-18729" class=" qtranxs-lang-menu-item qtranxs-lang-menu-item-ru menu-item menu-item-type-custom menu-item-object-custom menu-item-18729"><a title="Русский" href="https://reallifephuket.com/ru/food-and-dining/where-there-s-wine-there-s-food/"><img src="https://RealLifePhuket.com/wp-content/plugins/qtranslate-x/flags/ru.png" alt="Русский" />&nbsp;Русский</a></li>
</ul>
</li>
</ul>						<div class="menu-footer">
			<p>Copyright © 2018 RealLifePhuket.com, All Rights Reserved.</p>		</div>
	</div>
</nav>
<!-- End Mobile Menu -->	
	<!-- Start Content Container -->
	<div id="content-container">
		<!-- Start Content Click Capture -->
		<div class="click-capture"></div>
		<!-- End Content Click Capture -->
		
<!-- Start Header -->
<header class="header fixed style4 ">
	<div class="nav_holder show-for-large">
		<div class="row full-width-row">
			<div class="small-12 columns">
				<div class="center-column">
					<div class="toggle-holder">
							<a href="#" class="mobile-toggle  small"><div><span></span><span></span><span></span></div></a>
						</div>
					<nav class="full-menu-container">
												  <ul id="menu-main-menu-1" class="full-menu nav submenu-style-style1"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-17311"><a href="https://RealLifePhuket.com/en/"><i class="fa fa-home"></i>Home</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-16940"><a href="https://reallifephuket.com/en/all-posts/">Lifestyle</a>


<ul class="sub-menu ">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-custom-parent menu-item-16947"><a href="https://RealLifePhuket.com/en/category/food-and-dining/">Food &#038; Dining</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16945"><a href="https://RealLifePhuket.com/en/category/entertainment/">Entertainment</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16943"><a href="https://RealLifePhuket.com/en/category/art-and-culture/">Art &#038; Culture</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16949"><a href="https://RealLifePhuket.com/en/category/personalities/">Personalities</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-16950"><a href="https://RealLifePhuket.com/en/category/sport/">Sport</a>
	<ul class="sub-menu ">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16951"><a href="https://RealLifePhuket.com/en/category/sport/golf/">Golf</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16952"><a href="https://RealLifePhuket.com/en/category/sport/yachts-and-sailing/">Yachts &#038; Sailing</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16954"><a href="https://RealLifePhuket.com/en/category/travel/">Travel</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16948"><a href="https://RealLifePhuket.com/en/category/health-and-beauty/">Health &#038; Beauty</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16944"><a href="https://RealLifePhuket.com/en/category/education-and-kids/">Education &#038; Kids</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16942"><a href="https://RealLifePhuket.com/en/category/architecture-and-design/">Architecture &#038; Design</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16953"><a href="https://RealLifePhuket.com/en/category/technology/">Technology</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17086"><a href="https://RealLifePhuket.com/en/category/events/">Events</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-16956"><a href="https://RealLifePhuket.com/en/category/real-estate/">Real Estate</a>


<ul class="sub-menu ">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17657"><a href="https://RealLifePhuket.com/en/category/real-estate/">Real Estate</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17602"><a href="http://rl-thailand.com/en/">Property Listings</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-16976"><a href="https://RealLifePhuket.com/en/about-us/">About Us</a>


<ul class="sub-menu ">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17316"><a href="https://RealLifePhuket.com/en/about-us/">About RL</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16974"><a href="https://RealLifePhuket.com/en/our-team/">RL Team</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16958"><a href="https://RealLifePhuket.com/en/our-partners/">RL Partners</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16973"><a href="https://RealLifePhuket.com/en/advertise-with-us/">Advertise With Us</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16977"><a href="https://RealLifePhuket.com/en/contact-us/">Contact us</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18727"><a href="https://mailchi.mp/c6c634ce8716/real-life-phuket-newsletter-landing-page">Newsletter</a></li>
<li class="qtranxs-lang-menu qtranxs-lang-menu-en menu-item menu-item-type-custom menu-item-object-custom current-menu-parent menu-item-has-children menu-item-16972"><a title="English" href="#">Language:&nbsp;<img src="https://RealLifePhuket.com/wp-content/plugins/qtranslate-x/flags/gb.png" alt="English" /></a>


<ul class="sub-menu ">
	<li class="qtranxs-lang-menu-item qtranxs-lang-menu-item-en menu-item menu-item-type-custom menu-item-object-custom current-menu-item menu-item-18728"><a title="English" href="https://reallifephuket.com/en/food-and-dining/where-there-s-wine-there-s-food/"><img src="https://RealLifePhuket.com/wp-content/plugins/qtranslate-x/flags/gb.png" alt="English" />&nbsp;English</a></li>
	<li class="qtranxs-lang-menu-item qtranxs-lang-menu-item-ru menu-item menu-item-type-custom menu-item-object-custom menu-item-18729"><a title="Русский" href="https://reallifephuket.com/ru/food-and-dining/where-there-s-wine-there-s-food/"><img src="https://RealLifePhuket.com/wp-content/plugins/qtranslate-x/flags/ru.png" alt="Русский" />&nbsp;Русский</a></li>
</ul>
</li>
</ul>											</nav>
					
					<div class="social-holder style2">
								<a href="https://www.facebook.com/reallifephuket" class="facebook icon-1x" target="_blank"><i class="fa fa-facebook-official"></i></a>
						<a href="https://www.instagram.com/reallifephuket/" class="instagram icon-1x" target="_blank"><i class="fa fa-instagram"></i></a>
															 	<aside class="quick_search">
		<svg xmlns="http://www.w3.org/2000/svg" version="1.1" class="search_icon" x="0" y="0" width="16.2" height="16.2" viewBox="0 0 16.2 16.2" enable-background="new 0 0 16.209 16.204" xml:space="preserve"><path d="M15.9 14.7l-4.3-4.3c0.9-1.1 1.4-2.5 1.4-4 0-3.5-2.9-6.4-6.4-6.4S0.1 3 0.1 6.5c0 3.5 2.9 6.4 6.4 6.4 1.4 0 2.8-0.5 3.9-1.3l4.4 4.3c0.2 0.2 0.4 0.2 0.6 0.2 0.2 0 0.4-0.1 0.6-0.2C16.2 15.6 16.2 15.1 15.9 14.7zM1.7 6.5c0-2.6 2.2-4.8 4.8-4.8s4.8 2.1 4.8 4.8c0 2.6-2.2 4.8-4.8 4.8S1.7 9.1 1.7 6.5z"/></svg>		<!-- Start SearchForm -->
<form method="get" class="searchform" role="search" action="https://RealLifePhuket.com/en/">
    <fieldset>
    	<input name="s" type="text" placeholder="Search" class="small-12">
    </fieldset>
</form>
<!-- End SearchForm -->	</aside>
											</div>
				</div>
			</div>
		</div>
	</div>
			<span class="progress"></span>
	</header>
<!-- End Header -->		<!-- Start Header -->
<div class="header_holder  ">
<header class="header style1 ">
	<div class="header_top cf">
		<div class="row full-width-row align-middle">
			<div class="small-3 large-4 columns toggle-holder">
					<a href="#" class="mobile-toggle  "><div><span></span><span></span><span></span></div></a>
				</div>
			<div class="small-6 large-4 columns logo text-center">
				<a href="https://RealLifePhuket.com/en" class="logolink" title="Real Life in Phuket">
					<img src="https://RealLifePhuket.com/wp-content/uploads/2017/12/logojpeg.jpg" class="logoimg" alt="Real Life in Phuket"/>
				</a>
			</div>
			<div class="small-3 large-4 columns social-holder style2">
						<a href="https://www.facebook.com/reallifephuket" class="facebook icon-1x" target="_blank"><i class="fa fa-facebook-official"></i></a>
						<a href="https://www.instagram.com/reallifephuket/" class="instagram icon-1x" target="_blank"><i class="fa fa-instagram"></i></a>
									 	<aside class="quick_search">
		<svg xmlns="http://www.w3.org/2000/svg" version="1.1" class="search_icon" x="0" y="0" width="16.2" height="16.2" viewBox="0 0 16.2 16.2" enable-background="new 0 0 16.209 16.204" xml:space="preserve"><path d="M15.9 14.7l-4.3-4.3c0.9-1.1 1.4-2.5 1.4-4 0-3.5-2.9-6.4-6.4-6.4S0.1 3 0.1 6.5c0 3.5 2.9 6.4 6.4 6.4 1.4 0 2.8-0.5 3.9-1.3l4.4 4.3c0.2 0.2 0.4 0.2 0.6 0.2 0.2 0 0.4-0.1 0.6-0.2C16.2 15.6 16.2 15.1 15.9 14.7zM1.7 6.5c0-2.6 2.2-4.8 4.8-4.8s4.8 2.1 4.8 4.8c0 2.6-2.2 4.8-4.8 4.8S1.7 9.1 1.7 6.5z"/></svg>		<!-- Start SearchForm -->
<form method="get" class="searchform" role="search" action="https://RealLifePhuket.com/en/">
    <fieldset>
    	<input name="s" type="text" placeholder="Search" class="small-12">
    </fieldset>
</form>
<!-- End SearchForm -->	</aside>
			</div>
		</div>
	</div>
	<div class="nav_holder light">
  	<nav class="full-menu-container">
  		  		  <ul id="menu-main-menu-2" class="full-menu nav submenu-style-style1"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-17311"><a href="https://RealLifePhuket.com/en/"><i class="fa fa-home"></i>Home</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-16940"><a href="https://reallifephuket.com/en/all-posts/">Lifestyle</a>


<ul class="sub-menu ">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-custom-parent menu-item-16947"><a href="https://RealLifePhuket.com/en/category/food-and-dining/">Food &#038; Dining</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16945"><a href="https://RealLifePhuket.com/en/category/entertainment/">Entertainment</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16943"><a href="https://RealLifePhuket.com/en/category/art-and-culture/">Art &#038; Culture</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16949"><a href="https://RealLifePhuket.com/en/category/personalities/">Personalities</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-16950"><a href="https://RealLifePhuket.com/en/category/sport/">Sport</a>
	<ul class="sub-menu ">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16951"><a href="https://RealLifePhuket.com/en/category/sport/golf/">Golf</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16952"><a href="https://RealLifePhuket.com/en/category/sport/yachts-and-sailing/">Yachts &#038; Sailing</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16954"><a href="https://RealLifePhuket.com/en/category/travel/">Travel</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16948"><a href="https://RealLifePhuket.com/en/category/health-and-beauty/">Health &#038; Beauty</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16944"><a href="https://RealLifePhuket.com/en/category/education-and-kids/">Education &#038; Kids</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16942"><a href="https://RealLifePhuket.com/en/category/architecture-and-design/">Architecture &#038; Design</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16953"><a href="https://RealLifePhuket.com/en/category/technology/">Technology</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17086"><a href="https://RealLifePhuket.com/en/category/events/">Events</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-16956"><a href="https://RealLifePhuket.com/en/category/real-estate/">Real Estate</a>


<ul class="sub-menu ">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17657"><a href="https://RealLifePhuket.com/en/category/real-estate/">Real Estate</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17602"><a href="http://rl-thailand.com/en/">Property Listings</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-16976"><a href="https://RealLifePhuket.com/en/about-us/">About Us</a>


<ul class="sub-menu ">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17316"><a href="https://RealLifePhuket.com/en/about-us/">About RL</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16974"><a href="https://RealLifePhuket.com/en/our-team/">RL Team</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16958"><a href="https://RealLifePhuket.com/en/our-partners/">RL Partners</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16973"><a href="https://RealLifePhuket.com/en/advertise-with-us/">Advertise With Us</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16977"><a href="https://RealLifePhuket.com/en/contact-us/">Contact us</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18727"><a href="https://mailchi.mp/c6c634ce8716/real-life-phuket-newsletter-landing-page">Newsletter</a></li>
<li class="qtranxs-lang-menu qtranxs-lang-menu-en menu-item menu-item-type-custom menu-item-object-custom current-menu-parent menu-item-has-children menu-item-16972"><a title="English" href="#">Language:&nbsp;<img src="https://RealLifePhuket.com/wp-content/plugins/qtranslate-x/flags/gb.png" alt="English" /></a>


<ul class="sub-menu ">
	<li class="qtranxs-lang-menu-item qtranxs-lang-menu-item-en menu-item menu-item-type-custom menu-item-object-custom current-menu-item menu-item-18728"><a title="English" href="https://reallifephuket.com/en/food-and-dining/where-there-s-wine-there-s-food/"><img src="https://RealLifePhuket.com/wp-content/plugins/qtranslate-x/flags/gb.png" alt="English" />&nbsp;English</a></li>
	<li class="qtranxs-lang-menu-item qtranxs-lang-menu-item-ru menu-item menu-item-type-custom menu-item-object-custom menu-item-18729"><a title="Русский" href="https://reallifephuket.com/ru/food-and-dining/where-there-s-wine-there-s-food/"><img src="https://RealLifePhuket.com/wp-content/plugins/qtranslate-x/flags/ru.png" alt="Русский" />&nbsp;Русский</a></li>
</ul>
</li>
</ul>  		  	</nav>
	</div>
</header>
</div>
<!-- End Header -->		<div role="main" class="cf"><div id="infinite-article" data-infinite="off">
					<div class="post-detail-row">
	<div class="row" data-equal=">.columns">
		<div class="small-12 medium-12 large-8  columns">
			<article itemscope itemtype="http://schema.org/Article" class="post post-detail post-18884 type-post status-publish format-standard has-post-thumbnail hentry category-food-and-dining tag-food tag-italian-cuisine tag-luca-cinin tag-wine" id="post-18884" data-id="18884" data-url="https://RealLifePhuket.com/en/food-and-dining/where-there-s-wine-there-s-food/">
				<div class="post-title-container">
						<div class="thb-post-top">
				<aside class="post-meta style1">
			<a href="https://RealLifePhuket.com/en/category/food-and-dining/" class="cat-food-and-dining" aria-label="Food &amp; Dining">Food &amp; Dining</a>		</aside>
						<aside class="post-date">
				Tuesday July 24th, 2018			</aside>
			</div>
						<header class="post-title entry-header">
													<h1 class="entry-title" itemprop="headline"><a href="https://RealLifePhuket.com/en/food-and-dining/where-there-s-wine-there-s-food/" title="Where There’s Wine, There’s Food">Where There’s Wine, There’s Food</a></h1>											</header>
						<aside class="post-author">
		<em>by</em> <a href="https://RealLifePhuket.com/en/author/maciek-klimowicz/" title="Posts by Maciek Klimowicz" rel="author">Maciek Klimowicz</a>	</aside>
					</div>
					<aside class="share-article hide-on-print fixed-me show-for-medium">
		
												<a href="https://RealLifePhuket.com/en/food-and-dining/where-there-s-wine-there-s-food/" class="boxed-icon comment"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="13px" height="13.091px" viewBox="0 0 13 13.091" enable-background="new 0 0 13 13.091" xml:space="preserve">
<path d="M13,0.919v9.188c0,0.504-0.413,0.918-0.92,0.918H6.408l-2.136,1.838C3.999,13.094,3.62,13.166,3.284,13
	c-0.321-0.137-0.528-0.461-0.528-0.826v-1.148H0.919C0.413,11.025,0,10.611,0,10.107V0.919C0,0.414,0.413,0,0.919,0H12.08
	C12.587,0,13,0.414,13,0.919z M12.08,0.919H0.919v9.188h2.756v2.066l2.389-2.066h6.017V0.919z"/>
</svg><span>0</span></a>
	</aside>
				<div class="post-content-container">
										<div class="post-content entry-content cf" itemprop="articleBody">
						<div class="essb_links essb_displayed_top essb_share essb_template_grey-round-retina essb_1736043864 essb_links_right essb_icon_animation6 print-no" id="essb_displayed_top_1736043864" data-essb-postid="18884" data-essb-position="top" data-essb-button-style="icon" data-essb-template="grey-round-retina" data-essb-counter-pos="hidden" data-essb-url="https://RealLifePhuket.com/en/food-and-dining/where-there-s-wine-there-s-food/" data-essb-twitter-url="https://RealLifePhuket.com/en/food-and-dining/where-there-s-wine-there-s-food/" data-essb-instance="1736043864"><ul class="essb_links_list essb_force_hide_name essb_force_hide"><li class="essb_item essb_link_facebook nolightbox"> <a href="https://www.facebook.com/sharer/sharer.php?u=https://RealLifePhuket.com/en/food-and-dining/where-there-s-wine-there-s-food/&t=Phuket Food - Luca Cini, Where There’s Wine, There’s Food - Real Life Phuket" title="" onclick="essb.window(&#39;https://www.facebook.com/sharer/sharer.php?u=https://RealLifePhuket.com/en/food-and-dining/where-there-s-wine-there-s-food/&t=Phuket Food - Luca Cini, Where There’s Wine, There’s Food - Real Life Phuket&#39;,&#39;facebook&#39;,&#39;1736043864&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_facebook"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_twitter nolightbox"> <a href="#" title="" onclick="essb.window(&#39;https://twitter.com/intent/tweet?text=Phuket Food - Luca Cini, Where There’s Wine, There’s Food - Real Life Phuket&amp;url=https://RealLifePhuket.com/en/?p=18884&amp;counturl=https://RealLifePhuket.com/en/food-and-dining/where-there-s-wine-there-s-food/&#39;,&#39;twitter&#39;,&#39;1736043864&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_twitter"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_google nolightbox"> <a href="https://plus.google.com/share?url=https://RealLifePhuket.com/en/food-and-dining/where-there-s-wine-there-s-food/" title="" onclick="essb.window(&#39;https://plus.google.com/share?url=https://RealLifePhuket.com/en/food-and-dining/where-there-s-wine-there-s-food/&#39;,&#39;google&#39;,&#39;1736043864&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_google"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_pinterest nolightbox"> <a href="#" title="" onclick="essb.pinterest_picker(&#39;1736043864&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_pinterest"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_linkedin nolightbox"> <a href="https://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=Phuket Food - Luca Cini, Where There’s Wine, There’s Food - Real Life Phuket&amp;url=https://RealLifePhuket.com/en/food-and-dining/where-there-s-wine-there-s-food/" title="" onclick="essb.window(&#39;https://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=Phuket Food - Luca Cini, Where There’s Wine, There’s Food - Real Life Phuket&amp;url=https://RealLifePhuket.com/en/food-and-dining/where-there-s-wine-there-s-food/&#39;,&#39;linkedin&#39;,&#39;1736043864&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_linkedin"></span><span class="essb_network_name essb_noname"></span></a></li></ul></div><p><span style="font-weight: 400;"><a href="https://RealLifePhuket.com/wp-content/uploads/2018/06/Luca-Cinin-A-Wine-Story-Phuket-3.jpeg" rel="mfp"><img class="aligncenter size-full wp-image-18885 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://RealLifePhuket.com/wp-content/uploads/2018/06/Luca-Cinin-A-Wine-Story-Phuket-3.jpeg" alt="Luca Cinin A Wine Story Phuket (3)" width="1152" height="768" data-sizes="auto" data-srcset="https://RealLifePhuket.com/wp-content/uploads/2018/06/Luca-Cinin-A-Wine-Story-Phuket-3.jpeg 1152w, https://RealLifePhuket.com/wp-content/uploads/2018/06/Luca-Cinin-A-Wine-Story-Phuket-3-300x200.jpeg 300w, https://RealLifePhuket.com/wp-content/uploads/2018/06/Luca-Cinin-A-Wine-Story-Phuket-3-768x512.jpeg 768w, https://RealLifePhuket.com/wp-content/uploads/2018/06/Luca-Cinin-A-Wine-Story-Phuket-3-1024x683.jpeg 1024w, https://RealLifePhuket.com/wp-content/uploads/2018/06/Luca-Cinin-A-Wine-Story-Phuket-3-450x300.jpeg 450w, https://RealLifePhuket.com/wp-content/uploads/2018/06/Luca-Cinin-A-Wine-Story-Phuket-3-225x150.jpeg 225w, https://RealLifePhuket.com/wp-content/uploads/2018/06/Luca-Cinin-A-Wine-Story-Phuket-3-900x600.jpeg 900w, https://RealLifePhuket.com/wp-content/uploads/2018/06/Luca-Cinin-A-Wine-Story-Phuket-3-20x13.jpeg 20w, https://RealLifePhuket.com/wp-content/uploads/2018/06/Luca-Cinin-A-Wine-Story-Phuket-3-500x333.jpeg 500w" sizes="(max-width: 1152px) 100vw, 1152px" /></a></span><br />
<span style="font-weight: 400;">What’s better than one Italian serving food and wine? Two Italians! Especially when one is a wine enthusiast, and the other, a passionate chef. Things are about to get even more delicious at Luca Cini – A Wine Story.</span><span style="font-weight: 400;"><a href="https://RealLifePhuket.com/wp-content/uploads/2018/06/Luca-Cinin-A-Wine-Story-Phuket-2.jpeg" rel="mfp"><img class="aligncenter size-full wp-image-18887 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://RealLifePhuket.com/wp-content/uploads/2018/06/Luca-Cinin-A-Wine-Story-Phuket-2.jpeg" alt="Luca Cinin A Wine Story Phuket (2)" width="1152" height="768" data-sizes="auto" data-srcset="https://RealLifePhuket.com/wp-content/uploads/2018/06/Luca-Cinin-A-Wine-Story-Phuket-2.jpeg 1152w, https://RealLifePhuket.com/wp-content/uploads/2018/06/Luca-Cinin-A-Wine-Story-Phuket-2-300x200.jpeg 300w, https://RealLifePhuket.com/wp-content/uploads/2018/06/Luca-Cinin-A-Wine-Story-Phuket-2-768x512.jpeg 768w, https://RealLifePhuket.com/wp-content/uploads/2018/06/Luca-Cinin-A-Wine-Story-Phuket-2-1024x683.jpeg 1024w, https://RealLifePhuket.com/wp-content/uploads/2018/06/Luca-Cinin-A-Wine-Story-Phuket-2-450x300.jpeg 450w, https://RealLifePhuket.com/wp-content/uploads/2018/06/Luca-Cinin-A-Wine-Story-Phuket-2-225x150.jpeg 225w, https://RealLifePhuket.com/wp-content/uploads/2018/06/Luca-Cinin-A-Wine-Story-Phuket-2-900x600.jpeg 900w, https://RealLifePhuket.com/wp-content/uploads/2018/06/Luca-Cinin-A-Wine-Story-Phuket-2-20x13.jpeg 20w, https://RealLifePhuket.com/wp-content/uploads/2018/06/Luca-Cinin-A-Wine-Story-Phuket-2-500x333.jpeg 500w" sizes="(max-width: 1152px) 100vw, 1152px" /></a></span></p>
<p>In our last feature about <a href="https://reallifephuket.com/en/food-and-dining/piece-italy-phuket/" target="_blank" rel="noopener">Luca Cini – A Wine Story</a>, we called the Boat Avenue winery “One of North-Phuket’s favourite hangout places”. That hasn’t changed, it still is a mighty popular spot for all those who enjoy great wine, food and company, even more so since last year’s overhaul and the addition of an artisan Italian deli section to the concept. We also called it “A piece of Italy in Phuket”, and it still is Italian to the bone. What changes, is that now it’s an even bigger piece.<span style="font-weight: 400;"><a href="https://RealLifePhuket.com/wp-content/uploads/2018/06/Luca-Cinin-A-Wine-Story-Phuket-6.jpeg" rel="mfp"><img class="aligncenter wp-image-18890 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://RealLifePhuket.com/wp-content/uploads/2018/06/Luca-Cinin-A-Wine-Story-Phuket-6.jpeg" alt="" width="484" height="725" data-sizes="auto" data-srcset="https://RealLifePhuket.com/wp-content/uploads/2018/06/Luca-Cinin-A-Wine-Story-Phuket-6.jpeg 768w, https://RealLifePhuket.com/wp-content/uploads/2018/06/Luca-Cinin-A-Wine-Story-Phuket-6-200x300.jpeg 200w, https://RealLifePhuket.com/wp-content/uploads/2018/06/Luca-Cinin-A-Wine-Story-Phuket-6-684x1024.jpeg 684w, https://RealLifePhuket.com/wp-content/uploads/2018/06/Luca-Cinin-A-Wine-Story-Phuket-6-450x674.jpeg 450w, https://RealLifePhuket.com/wp-content/uploads/2018/06/Luca-Cinin-A-Wine-Story-Phuket-6-225x337.jpeg 225w, https://RealLifePhuket.com/wp-content/uploads/2018/06/Luca-Cinin-A-Wine-Story-Phuket-6-20x30.jpeg 20w, https://RealLifePhuket.com/wp-content/uploads/2018/06/Luca-Cinin-A-Wine-Story-Phuket-6-500x749.jpeg 500w" sizes="(max-width: 484px) 100vw, 484px" /></a></span><br />
<span style="font-weight: 400;">Bigger, because in addition to handpicked wines and finger foods to match them, from now on you will be able to enjoy freshly cooked, authentic Italian food at Luca Cini. A restaurant then? Not exactly. Luca’s new concept is better described by the world </span><span style="font-weight: 400;"><i>osteria</i></span><span style="font-weight: 400;"> – a traditional Italian wine bistro with a dynamic menu.</span><span style="font-weight: 400;"><a href="https://RealLifePhuket.com/wp-content/uploads/2018/06/Luca-Cinin-A-Wine-Story-Phuket-1.jpeg" rel="mfp"><img class="aligncenter size-full wp-image-18886 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://RealLifePhuket.com/wp-content/uploads/2018/06/Luca-Cinin-A-Wine-Story-Phuket-1.jpeg" alt="Luca Cinin A Wine Story Phuket (2)" width="1152" height="768" data-sizes="auto" data-srcset="https://RealLifePhuket.com/wp-content/uploads/2018/06/Luca-Cinin-A-Wine-Story-Phuket-1.jpeg 1152w, https://RealLifePhuket.com/wp-content/uploads/2018/06/Luca-Cinin-A-Wine-Story-Phuket-1-300x200.jpeg 300w, https://RealLifePhuket.com/wp-content/uploads/2018/06/Luca-Cinin-A-Wine-Story-Phuket-1-768x512.jpeg 768w, https://RealLifePhuket.com/wp-content/uploads/2018/06/Luca-Cinin-A-Wine-Story-Phuket-1-1024x683.jpeg 1024w, https://RealLifePhuket.com/wp-content/uploads/2018/06/Luca-Cinin-A-Wine-Story-Phuket-1-450x300.jpeg 450w, https://RealLifePhuket.com/wp-content/uploads/2018/06/Luca-Cinin-A-Wine-Story-Phuket-1-225x150.jpeg 225w, https://RealLifePhuket.com/wp-content/uploads/2018/06/Luca-Cinin-A-Wine-Story-Phuket-1-900x600.jpeg 900w, https://RealLifePhuket.com/wp-content/uploads/2018/06/Luca-Cinin-A-Wine-Story-Phuket-1-20x13.jpeg 20w, https://RealLifePhuket.com/wp-content/uploads/2018/06/Luca-Cinin-A-Wine-Story-Phuket-1-500x333.jpeg 500w" sizes="(max-width: 1152px) 100vw, 1152px" /></a></span><br />
<span style="font-weight: 400;">Dynamic as in ever-changing, </span><span style="font-weight: 400;"><i>in moto perpetuo</i></span><span style="font-weight: 400;">. Except for the few core dishes and returning guests’ favourites, all else will be dependent on the availability of fresh produce in local markets and the chef’s creativity. “The menu will change every 2-3 days. We want to show that there is more than pizza and pasta to Italian cuisine – local specialities from Italy’s 20 regions, dishes you might have never heard about. We want to let people try and understand what Italian cuisine really is,” tells me Luca. </span><span style="font-weight: 400;"><a href="https://RealLifePhuket.com/wp-content/uploads/2018/06/Luca-Cinin-A-Wine-Story-Phuket-4.jpeg" rel="mfp"><img class="aligncenter size-full wp-image-18888 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://RealLifePhuket.com/wp-content/uploads/2018/06/Luca-Cinin-A-Wine-Story-Phuket-4.jpeg" alt="Luca Cinin A Wine Story Phuket (2)" width="1150" height="768" data-sizes="auto" data-srcset="https://RealLifePhuket.com/wp-content/uploads/2018/06/Luca-Cinin-A-Wine-Story-Phuket-4.jpeg 1150w, https://RealLifePhuket.com/wp-content/uploads/2018/06/Luca-Cinin-A-Wine-Story-Phuket-4-300x200.jpeg 300w, https://RealLifePhuket.com/wp-content/uploads/2018/06/Luca-Cinin-A-Wine-Story-Phuket-4-768x513.jpeg 768w, https://RealLifePhuket.com/wp-content/uploads/2018/06/Luca-Cinin-A-Wine-Story-Phuket-4-1024x684.jpeg 1024w, https://RealLifePhuket.com/wp-content/uploads/2018/06/Luca-Cinin-A-Wine-Story-Phuket-4-450x301.jpeg 450w, https://RealLifePhuket.com/wp-content/uploads/2018/06/Luca-Cinin-A-Wine-Story-Phuket-4-225x150.jpeg 225w, https://RealLifePhuket.com/wp-content/uploads/2018/06/Luca-Cinin-A-Wine-Story-Phuket-4-900x601.jpeg 900w, https://RealLifePhuket.com/wp-content/uploads/2018/06/Luca-Cinin-A-Wine-Story-Phuket-4-20x13.jpeg 20w, https://RealLifePhuket.com/wp-content/uploads/2018/06/Luca-Cinin-A-Wine-Story-Phuket-4-500x334.jpeg 500w" sizes="(max-width: 1150px) 100vw, 1150px" /></a></span><br />
<span style="font-weight: 400;">To that goal, he has two aces up his Italian shirt’s sleeve. The first is chef Antonio, who takes the helm at Luca’s kitchen. You knew from the get-go that he comes from Italy, which already sort-of qualifies him to cook Italian. What you didn’t know is that he was born in Tuscany and spent the last 20 years cooking in Italian restaurants and as a private chef. Now, that man can cook! And will do so not just at the </span><span style="font-weight: 400;"><i>osteria</i></span><span style="font-weight: 400;">, but also at private villas, yachts, and parties, as part of Luca Cini new service, best explained by the man himself:</span><br />
<span style="font-weight: 400;">“It won’t be catering, we will send chef Antonio and he will cook right there, at the client’s venue. The menus will be custom made, perfectly paired with our selection of wines and prepared using the best quality Italian ingredients.”</span><span style="font-weight: 400;"><a href="https://RealLifePhuket.com/wp-content/uploads/2018/06/Luca-Cinin-A-Wine-Story-Phuket-5.jpeg" rel="mfp"><img class="aligncenter wp-image-18889 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://RealLifePhuket.com/wp-content/uploads/2018/06/Luca-Cinin-A-Wine-Story-Phuket-5.jpeg" alt="Luca Cinin A Wine Story Phuket (2)" width="484" height="725" data-sizes="auto" data-srcset="https://RealLifePhuket.com/wp-content/uploads/2018/06/Luca-Cinin-A-Wine-Story-Phuket-5.jpeg 768w, https://RealLifePhuket.com/wp-content/uploads/2018/06/Luca-Cinin-A-Wine-Story-Phuket-5-200x300.jpeg 200w, https://RealLifePhuket.com/wp-content/uploads/2018/06/Luca-Cinin-A-Wine-Story-Phuket-5-684x1024.jpeg 684w, https://RealLifePhuket.com/wp-content/uploads/2018/06/Luca-Cinin-A-Wine-Story-Phuket-5-450x674.jpeg 450w, https://RealLifePhuket.com/wp-content/uploads/2018/06/Luca-Cinin-A-Wine-Story-Phuket-5-225x337.jpeg 225w, https://RealLifePhuket.com/wp-content/uploads/2018/06/Luca-Cinin-A-Wine-Story-Phuket-5-20x30.jpeg 20w, https://RealLifePhuket.com/wp-content/uploads/2018/06/Luca-Cinin-A-Wine-Story-Phuket-5-500x749.jpeg 500w" sizes="(max-width: 484px) 100vw, 484px" /></a></span><br />
<span style="font-weight: 400;">And that’s Luca’s second ace – his and Antonio’s familiarity with Phuket’s best suppliers of bespoke Italian produce. If you’ve ever been to Luca’s shop in Boat Avenue, you know that he knows where to find the good stuff. Partly it’s his experience on the island, but partly it’s his Italian nose for all things delicious. </span><br />
<span style="font-weight: 400;">“My purpose is to spread the Italian culture of food and wine, to share my passion,” he tells me. And judging from Luca Cini – a Wine Story’s slow food bistro’s swift ascent on Phuket’s dining scene, he means it. </span><br />
<span style="font-weight: 400;"><i>Learn more on </i><i><a href="http://www.lucacini.com" target="_blank" rel="noopener">lucacini.com</a></i></span></p>
<div class="essb_links essb_displayed_bottom essb_share essb_template_clear-retina essb_1171901828 essb_button_animation6 print-no" id="essb_displayed_bottom_1171901828" data-essb-postid="18884" data-essb-position="bottom" data-essb-button-style="icon" data-essb-template="clear-retina" data-essb-counter-pos="hidden" data-essb-url="https://RealLifePhuket.com/en/food-and-dining/where-there-s-wine-there-s-food/" data-essb-twitter-url="https://RealLifePhuket.com/en/food-and-dining/where-there-s-wine-there-s-food/" data-essb-instance="1171901828"><ul class="essb_links_list essb_force_hide_name essb_force_hide"><li class="essb_item essb_link_facebook nolightbox"> <a href="https://www.facebook.com/sharer/sharer.php?u=https://RealLifePhuket.com/en/food-and-dining/where-there-s-wine-there-s-food/&t=Phuket Food - Luca Cini, Where There’s Wine, There’s Food - Real Life Phuket" title="" onclick="essb.window(&#39;https://www.facebook.com/sharer/sharer.php?u=https://RealLifePhuket.com/en/food-and-dining/where-there-s-wine-there-s-food/&t=Phuket Food - Luca Cini, Where There’s Wine, There’s Food - Real Life Phuket&#39;,&#39;facebook&#39;,&#39;1171901828&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_facebook"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_twitter nolightbox"> <a href="#" title="" onclick="essb.window(&#39;https://twitter.com/intent/tweet?text=Phuket Food - Luca Cini, Where There’s Wine, There’s Food - Real Life Phuket&amp;url=https://RealLifePhuket.com/en/?p=18884&amp;counturl=https://RealLifePhuket.com/en/food-and-dining/where-there-s-wine-there-s-food/&#39;,&#39;twitter&#39;,&#39;1171901828&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_twitter"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_mail nolightbox"> <a href="mailto:?subject=Visit this site https://RealLifePhuket.com&amp;body=Hi, this may be interesting you: Phuket Food - Luca Cini, Where There’s Wine, There’s Food - Real Life Phuket! This is the link: https://RealLifePhuket.com/en/food-and-dining/where-there-s-wine-there-s-food/" title="" onclick="essb.tracking_only('', 'mail', '1171901828', true);" target="_self" rel="nofollow" ><span class="essb_icon essb_icon_mail"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_print nolightbox"> <a href="#" title="" onclick="essb.print(&#39;1171901828&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_print"></span><span class="essb_network_name essb_noname"></span></a></li></ul></div><div class="essb_break_scroll"></div>						
																		<footer class="article-tags entry-footer">
			<div>
		<strong>Tags:</strong> 
		<a href="https://RealLifePhuket.com/en/tag/food/" title="">food</a>, <a href="https://RealLifePhuket.com/en/tag/italian-cuisine/" title="">Italian Cuisine</a>, <a href="https://RealLifePhuket.com/en/tag/luca-cinin/" title="">Luca Cinin</a>, <a href="https://RealLifePhuket.com/en/tag/wine/" title="">wine</a>	</div>
</footer>
						 
<div class="category_container author-information">
	<div class="inner">
		<section id="authorpage" class="authorpage">
				<img src="https://secure.gravatar.com/avatar/a40d71f30727ffc839653cae372ce9dd?s=164&#038;d=https%3A%2F%2FRealLifePhuket.com%2Fwp-content%2Fuploads%2F2018%2F01%2Flogojpeg-180x180.jpg&#038;r=g" width="164" height="164" alt="" class="avatar avatar-164 wp-user-avatar wp-user-avatar-164 photo avatar-default" />	<div class="author-content">
		<h5><a href="https://RealLifePhuket.com/en/author/maciek-klimowicz/">Maciek Klimowicz</a></h5>
					<h4>Editor-in-Chief</h4>
				<p>Maciek Klimowicz is the Editor in Chief at Real Life Phuket. Food, wine, culture and travel are some of the things he enjoys and writes about - luckily Phuket provides plenty of all. Contact Maciek on editor@rl-phuket.com</p>
											</div>
			</section>
	</div>
</div>
					</div>
				</div>
					<aside class="share-article hide-on-print hide-for-medium">
		
												<a href="https://RealLifePhuket.com/en/food-and-dining/where-there-s-wine-there-s-food/" class="boxed-icon comment"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="13px" height="13.091px" viewBox="0 0 13 13.091" enable-background="new 0 0 13 13.091" xml:space="preserve">
<path d="M13,0.919v9.188c0,0.504-0.413,0.918-0.92,0.918H6.408l-2.136,1.838C3.999,13.094,3.62,13.166,3.284,13
	c-0.321-0.137-0.528-0.461-0.528-0.826v-1.148H0.919C0.413,11.025,0,10.611,0,10.107V0.919C0,0.414,0.413,0,0.919,0H12.08
	C12.587,0,13,0.414,13,0.919z M12.08,0.919H0.919v9.188h2.756v2.066l2.389-2.066h6.017V0.919z"/>
</svg><span>0</span></a>
	</aside>
					<aside class="post-bottom-meta hide">
		<meta itemprop="mainEntityOfPage" content="https://RealLifePhuket.com/en/food-and-dining/where-there-s-wine-there-s-food/">
		<span class="vcard author" itemprop="author" content="Maciek Klimowicz">
			<span class="fn">Maciek Klimowicz</span>
		</span>
		<time class="time" datetime="2018-07-24T10:05:09+00:00" itemprop="datePublished" content="2018-07-24T10:05:09+00:00">Tuesday July 24th, 2018</time>
		<meta itemprop="dateModified" class="date updated" content="2018-07-24T15:39:21+00:00">
		<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="Real Life in Phuket">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="https://RealLifePhuket.com/wp-content/themes/thevoux-wp/assets/img/logo.png">
			</span>
		</span>
		<span itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
			<meta itemprop="url" content="https://RealLifePhuket.com/wp-content/uploads/2018/06/Luca-Cinin-A-Wine-Story-Phuket-3.jpeg">
			<meta itemprop="width" content="1152" />
			<meta itemprop="height" content="768" />
		</span>
	</aside>
				</article>
								</div>
					<aside class="sidebar small-12 medium-4 columns">
	<div class="sidebar_inner fixed-me style1">
		<div id="custom_html-5" class="widget_text widget style5 widget_custom_html"><strong><span>Like Us on Facebook</span></strong><div class="textwidget custom-html-widget"><iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Freallifephuket%2F&tabs=likes&width=300&height=214&small_header=false&adapt_container_width=false&hide_cover=false&show_facepile=true&appId=215039631872968" width="300" height="214" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowtransparency="true"></iframe></div></div><div id="thb_latestimages_widget-2" class="widget style5 widget_latestimages"><strong><span>You might also like</span></strong><ul><li itemscope itemtype="http://schema.org/Article" class="post listing post-19052 type-post status-publish format-standard has-post-thumbnail hentry category-events tag-italian-cuisine tag-luca-cini tag-wine">
	 
	<a class="figure  " href="https://RealLifePhuket.com/en/events/tuscan-reds-vs-friuli-whites-at-luca-cini-a-wine-story/" rel="bookmark" title="Tuscan Reds vs. Friuli Whites at Luca Cini &#8211; A Wine Story">
				<img width="150" height="150" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="attachment-thumbnail size-thumbnail thb-lazyload lazyload wp-post-image" alt="Luca Cini Welcome" data-src="https://RealLifePhuket.com/wp-content/uploads/2017/06/12309710_920484504701541_4844124655556017983_o-150x150.jpg" data-sizes="auto" />	</a>
		<div class="listing_content">
					<div class="thb-post-top">
				<aside class="post-meta style1">
			<a href="https://RealLifePhuket.com/en/category/events/" class="cat-events" aria-label="Events">Events</a>		</aside>
				</div>
					<header class="post-title entry-header">
			<h6 class="entry-title" itemprop="name headline"><a href="https://RealLifePhuket.com/en/events/tuscan-reds-vs-friuli-whites-at-luca-cini-a-wine-story/" title="Tuscan Reds vs. Friuli Whites at Luca Cini &#8211; A Wine Story">Tuscan Reds vs. Friuli Whites at Luca Cini &#8211; A Wine Story</a></h6>		</header>
					<aside class="post-bottom-meta hide">
		<meta itemprop="mainEntityOfPage" content="https://RealLifePhuket.com/en/events/tuscan-reds-vs-friuli-whites-at-luca-cini-a-wine-story/">
		<span class="vcard author" itemprop="author" content="Maciek Klimowicz">
			<span class="fn">Maciek Klimowicz</span>
		</span>
		<time class="time" datetime="2018-07-24T16:19:37+00:00" itemprop="datePublished" content="2018-07-24T16:19:37+00:00">Tuesday July 24th, 2018</time>
		<meta itemprop="dateModified" class="date updated" content="2018-07-24T16:23:11+00:00">
		<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="Real Life in Phuket">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="https://RealLifePhuket.com/wp-content/themes/thevoux-wp/assets/img/logo.png">
			</span>
		</span>
		<span itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
			<meta itemprop="url" content="https://RealLifePhuket.com/wp-content/uploads/2017/06/12309710_920484504701541_4844124655556017983_o.jpg">
			<meta itemprop="width" content="991" />
			<meta itemprop="height" content="661" />
		</span>
	</aside>
		</div>
</li><li itemscope itemtype="http://schema.org/Article" class="post listing post-18884 type-post status-publish format-standard has-post-thumbnail hentry category-food-and-dining tag-food tag-italian-cuisine tag-luca-cinin tag-wine">
	 
	<a class="figure  " href="https://RealLifePhuket.com/en/food-and-dining/where-there-s-wine-there-s-food/" rel="bookmark" title="Where There’s Wine, There’s Food">
				<img width="150" height="150" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="attachment-thumbnail size-thumbnail thb-lazyload lazyload wp-post-image" alt="Luca Cinin A Wine Story Phuket (3)" sizes="(max-width: 150px) 100vw, 150px" data-src="https://RealLifePhuket.com/wp-content/uploads/2018/06/Luca-Cinin-A-Wine-Story-Phuket-3-150x150.jpeg" data-sizes="auto" data-srcset="https://RealLifePhuket.com/wp-content/uploads/2018/06/Luca-Cinin-A-Wine-Story-Phuket-3-150x150.jpeg 150w, https://RealLifePhuket.com/wp-content/uploads/2018/06/Luca-Cinin-A-Wine-Story-Phuket-3-180x180.jpeg 180w, https://RealLifePhuket.com/wp-content/uploads/2018/06/Luca-Cinin-A-Wine-Story-Phuket-3-90x90.jpeg 90w, https://RealLifePhuket.com/wp-content/uploads/2018/06/Luca-Cinin-A-Wine-Story-Phuket-3-450x450.jpeg 450w, https://RealLifePhuket.com/wp-content/uploads/2018/06/Luca-Cinin-A-Wine-Story-Phuket-3-270x270.jpeg 270w, https://RealLifePhuket.com/wp-content/uploads/2018/06/Luca-Cinin-A-Wine-Story-Phuket-3-20x20.jpeg 20w" />	</a>
		<div class="listing_content">
					<div class="thb-post-top">
				<aside class="post-meta style1">
			<a href="https://RealLifePhuket.com/en/category/food-and-dining/" class="cat-food-and-dining" aria-label="Food &amp; Dining">Food &amp; Dining</a>		</aside>
				</div>
					<header class="post-title entry-header">
			<h6 class="entry-title" itemprop="name headline"><a href="https://RealLifePhuket.com/en/food-and-dining/where-there-s-wine-there-s-food/" title="Where There’s Wine, There’s Food">Where There’s Wine, There’s Food</a></h6>		</header>
					<aside class="post-bottom-meta hide">
		<meta itemprop="mainEntityOfPage" content="https://RealLifePhuket.com/en/food-and-dining/where-there-s-wine-there-s-food/">
		<span class="vcard author" itemprop="author" content="Maciek Klimowicz">
			<span class="fn">Maciek Klimowicz</span>
		</span>
		<time class="time" datetime="2018-07-24T10:05:09+00:00" itemprop="datePublished" content="2018-07-24T10:05:09+00:00">Tuesday July 24th, 2018</time>
		<meta itemprop="dateModified" class="date updated" content="2018-07-24T15:39:21+00:00">
		<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="Real Life in Phuket">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="https://RealLifePhuket.com/wp-content/themes/thevoux-wp/assets/img/logo.png">
			</span>
		</span>
		<span itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
			<meta itemprop="url" content="https://RealLifePhuket.com/wp-content/uploads/2018/06/Luca-Cinin-A-Wine-Story-Phuket-3.jpeg">
			<meta itemprop="width" content="1152" />
			<meta itemprop="height" content="768" />
		</span>
	</aside>
		</div>
</li><li itemscope itemtype="http://schema.org/Article" class="post listing post-18824 type-post status-publish format-standard has-post-thumbnail hentry category-technology tag-computer tag-phuket-my-mac">
	 
	<a class="figure  " href="https://RealLifePhuket.com/en/technology/a-guide-to-buying-a-new-mac/" rel="bookmark" title="A Guide to Buying a New Mac">
				<img width="150" height="150" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="attachment-thumbnail size-thumbnail thb-lazyload lazyload wp-post-image" alt="A guide to Buying A New Mac" sizes="(max-width: 150px) 100vw, 150px" data-src="https://RealLifePhuket.com/wp-content/uploads/2018/06/A-guide-to-Buying-A-New-Mac--150x150.jpg" data-sizes="auto" data-srcset="https://RealLifePhuket.com/wp-content/uploads/2018/06/A-guide-to-Buying-A-New-Mac--150x150.jpg 150w, https://RealLifePhuket.com/wp-content/uploads/2018/06/A-guide-to-Buying-A-New-Mac--180x180.jpg 180w, https://RealLifePhuket.com/wp-content/uploads/2018/06/A-guide-to-Buying-A-New-Mac--90x90.jpg 90w, https://RealLifePhuket.com/wp-content/uploads/2018/06/A-guide-to-Buying-A-New-Mac--450x450.jpg 450w, https://RealLifePhuket.com/wp-content/uploads/2018/06/A-guide-to-Buying-A-New-Mac--270x270.jpg 270w, https://RealLifePhuket.com/wp-content/uploads/2018/06/A-guide-to-Buying-A-New-Mac--20x20.jpg 20w" />	</a>
		<div class="listing_content">
					<div class="thb-post-top">
				<aside class="post-meta style1">
			<a href="https://RealLifePhuket.com/en/category/technology/" class="cat-technology" aria-label="Technology">Technology</a>		</aside>
				</div>
					<header class="post-title entry-header">
			<h6 class="entry-title" itemprop="name headline"><a href="https://RealLifePhuket.com/en/technology/a-guide-to-buying-a-new-mac/" title="A Guide to Buying a New Mac">A Guide to Buying a New Mac</a></h6>		</header>
					<aside class="post-bottom-meta hide">
		<meta itemprop="mainEntityOfPage" content="https://RealLifePhuket.com/en/technology/a-guide-to-buying-a-new-mac/">
		<span class="vcard author" itemprop="author" content="Julien Reveillet">
			<span class="fn">Julien Reveillet</span>
		</span>
		<time class="time" datetime="2018-07-23T09:41:18+00:00" itemprop="datePublished" content="2018-07-23T09:41:18+00:00">Monday July 23rd, 2018</time>
		<meta itemprop="dateModified" class="date updated" content="2018-06-29T14:54:15+00:00">
		<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="Real Life in Phuket">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="https://RealLifePhuket.com/wp-content/themes/thevoux-wp/assets/img/logo.png">
			</span>
		</span>
		<span itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
			<meta itemprop="url" content="https://RealLifePhuket.com/wp-content/uploads/2018/06/A-guide-to-Buying-A-New-Mac-.jpg">
			<meta itemprop="width" content="1132" />
			<meta itemprop="height" content="768" />
		</span>
	</aside>
		</div>
</li></ul></div>	</div>
</aside>		 	</div>
	</div>			</div>
		</div><!-- End role["main"] -->
			<!-- Start Footer -->
<!-- Please call pinit.js only once per page -->
<footer id="footer" class="style1 center-align-text  light">
	<div class="row no-padding  center-align">
		    <div class="small-12 medium-4 columns">
    	<div id="mc4wp_form_widget-2" class="widget style5 widget_mc4wp_form_widget"><strong><span>Sing up for our newsletter</span></strong><script>(function() {
	if (!window.mc4wp) {
		window.mc4wp = {
			listeners: [],
			forms    : {
				on: function (event, callback) {
					window.mc4wp.listeners.push({
						event   : event,
						callback: callback
					});
				}
			}
		}
	}
})();
</script><!-- MailChimp for WordPress v4.2.3 - https://wordpress.org/plugins/mailchimp-for-wp/ --><form id="mc4wp-form-1" class="mc4wp-form mc4wp-form-18548" method="post" data-id="18548" data-name="RL Newsletter Subscription Form" ><div class="mc4wp-form-fields"><p>
    <input type="text" name="FNAME" placeholder="Your name">
<br>
	<input type="email" name="EMAIL" placeholder="Your email address" required />
<br>
	<input type="submit" value="Subscribe" />
</p></div><label style="display: none !important;">Leave this field empty if you're human: <input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></label><input type="hidden" name="_mc4wp_timestamp" value="1532447423" /><input type="hidden" name="_mc4wp_form_id" value="18548" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-1" /><div class="mc4wp-response"></div></form><!-- / MailChimp for WordPress Plugin --></div>    </div>
    <div class="small-12 medium-4 columns">
    	<div id="text-21" class="widget style5 widget_text">			<div class="textwidget"><p><img style="display: block; margin: 0 auto 0px;" src="https://RealLifePhuket.com/wp-content/uploads/2017/12/Railand-LOGO.png" width="200" /></p>
<p class="text-center" style="font-size: 13px; color: #767676;">47 Lagoon Road, Cherngtalay, Thalang, Phuket 83110 Thailand Tel: +66 (0) 83 095 3843, Fax: +66 (0) 76 32 44 48</p>
<p>Copyright © 2018 Railand Media Co., Ltd. All rights reserved. Reproduction in whole or in part without permission is prohibited.</p>
<p><a href="https://reallifephuket.com/en/privacy-policy/">Privacy Policy</a></p>
</div>
		</div>    </div>
    <div class="small-12 medium-4 columns">
        <div id="text-24" class="widget style5 widget_text">			<div class="textwidget"><div id="sb_instagram" class="sbi sbi_mob_col_auto sbi_fixed_height  sbi_col_3" style="width:100%; height:500px; padding-bottom: 6px; " data-id="1526152177" data-num="9" data-res="auto" data-cols="3" data-options='{&quot;sortby&quot;: &quot;none&quot;, &quot;showbio&quot;: &quot;false&quot;,&quot;feedID&quot;: &quot;1526152177&quot;, &quot;headercolor&quot;: &quot;&quot;, &quot;imagepadding&quot;: &quot;3&quot;,&quot;mid&quot;: &quot;M2E4MWE5Zg==&quot;, &quot;disablecache&quot;: &quot;false&quot;, &quot;sbiCacheExists&quot;: &quot;true&quot;,&quot;callback&quot;: &quot;MjdmOWMxNWMyMGY5.NGI5YjhiNTFiMjdmMGZhMTE1MWU=&quot;, &quot;sbiHeaderCache&quot;: &quot;true&quot;}'>
<div class="sb_instagram_header" style="padding: 6px; padding-bottom: 0;"></div>
<div id="sbi_images" style="padding: 3px;">
<div class="sbi_loader fa-spin"></div>
</div>
<div id="sbi_load"><a class="sbi_load_btn" href="javascript:void(0);" style=""><span class="sbi_btn_text">Load More&#8230;</span><i class="fa fa-spinner fa-pulse" aria-hidden="true" style="display:none;"></i></a></p>
<div class="sbi_follow_btn"><a href="https://www.instagram.com/" style="" target="_blank"><i class="fa fab fa-instagram"></i>Follow on Instagram</a></div>
</div>
</div>
<p><script type="text/javascript">var sb_instagram_js_options = {"sb_instagram_at":"1526152177.M2E4MWE5Zg==.MjdmOWMxNWMyMGY5.NGI5YjhiNTFiMjdmMGZhMTE1MWU=", "font_method":"svg"};</script><script type='text/javascript' src='https://RealLifePhuket.com/wp-content/plugins/instagram-feed/js/sb-instagram.js?ver=1.9'></script></p>
</div>
		</div>    </div>
      </div>
</footer>
<!-- End Footer -->
	</div> <!-- End #content-container -->
</div> <!-- End #wrapper -->
<div class="essb-mobile-sharebottom" data-hideend="false" data-hideend-percent="" data-show-percent="" data-responsive="true"><div class="essb_links essb_counter_modern_right essb_displayed_sharebottom essb_share essb_template_big essb_557308820 essb_width_columns_5 essb_nospace print-no" id="essb_displayed_sharebottom_557308820" data-essb-postid="18884" data-essb-position="sharebottom" data-essb-button-style="icon" data-essb-template="big" data-essb-counter-pos="right" data-essb-url="https://RealLifePhuket.com/en/food-and-dining/where-there-s-wine-there-s-food/" data-essb-twitter-url="https://RealLifePhuket.com/en/food-and-dining/where-there-s-wine-there-s-food/" data-essb-instance="557308820"><ul class="essb_links_list essb_force_hide_name essb_force_hide"><li class="essb_item essb_link_facebook nolightbox"> <a href="https://www.facebook.com/sharer/sharer.php?u=https://RealLifePhuket.com/en/food-and-dining/where-there-s-wine-there-s-food/&t=Phuket Food - Luca Cini, Where There’s Wine, There’s Food - Real Life Phuket" title="" onclick="essb.window(&#39;https://www.facebook.com/sharer/sharer.php?u=https://RealLifePhuket.com/en/food-and-dining/where-there-s-wine-there-s-food/&t=Phuket Food - Luca Cini, Where There’s Wine, There’s Food - Real Life Phuket&#39;,&#39;facebook&#39;,&#39;557308820&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_facebook"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_twitter nolightbox"> <a href="#" title="" onclick="essb.window(&#39;https://twitter.com/intent/tweet?text=Phuket Food - Luca Cini, Where There’s Wine, There’s Food - Real Life Phuket&amp;url=https://RealLifePhuket.com/en/?p=18884&amp;counturl=https://RealLifePhuket.com/en/food-and-dining/where-there-s-wine-there-s-food/&#39;,&#39;twitter&#39;,&#39;557308820&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_twitter"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_google nolightbox"> <a href="https://plus.google.com/share?url=https://RealLifePhuket.com/en/food-and-dining/where-there-s-wine-there-s-food/" title="" onclick="essb.window(&#39;https://plus.google.com/share?url=https://RealLifePhuket.com/en/food-and-dining/where-there-s-wine-there-s-food/&#39;,&#39;google&#39;,&#39;557308820&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_google"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_pinterest nolightbox"> <a href="#" title="" onclick="essb.pinterest_picker(&#39;557308820&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_pinterest"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_linkedin nolightbox"> <a href="https://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=Phuket Food - Luca Cini, Where There’s Wine, There’s Food - Real Life Phuket&amp;url=https://RealLifePhuket.com/en/food-and-dining/where-there-s-wine-there-s-food/" title="" onclick="essb.window(&#39;https://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=Phuket Food - Luca Cini, Where There’s Wine, There’s Food - Real Life Phuket&amp;url=https://RealLifePhuket.com/en/food-and-dining/where-there-s-wine-there-s-food/&#39;,&#39;linkedin&#39;,&#39;557308820&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_linkedin"></span><span class="essb_network_name essb_noname"></span></a></li></ul></div></div>		<div id="mailchimp-top-bar" class="mctb mctb-sticky mctb-position-bottom mctb-big">
			<!-- MailChimp Top Bar v1.3.1 - https://wordpress.org/plugins/mailchimp-top-bar/ -->
			<div class="mctb-bar" style="display: none">
				<form method="post" >
										<label class="mctb-label" for="mailchimp-top-bar__email">Get the most out of Phuket with our newsletter</label>
										<input type="email" name="email" placeholder="Your email address.." class="mctb-email" required id="mailchimp-top-bar__email" />
					<input type="text"  name="email_confirm" placeholder="Confirm your email" value="" autocomplete="off" tabindex="-1" class="mctb-email-confirm" />
										<input type="submit" value="Sign me up" class="mctb-button" />
										<input type="hidden" name="_mctb" value="1" />
					<input type="hidden" name="_mctb_no_js" value="1" />
					<input type="hidden" name="_mctb_timestamp" value="1532447423" />
				</form>
							</div>

			<!-- / MailChimp Top Bar -->
		</div>
				<a href="#" title="Scroll To Top" id="scroll_totop">
			<svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 width="15.983px" height="11.837px" viewBox="0 0 15.983 11.837" enable-background="new 0 0 15.983 11.837" xml:space="preserve"><path class="thb-arrow-head" d="M1.486,5.924l4.845-4.865c0.24-0.243,0.24-0.634,0-0.876c-0.242-0.243-0.634-0.243-0.874,0L0.18,5.481
		c-0.24,0.242-0.24,0.634,0,0.876l5.278,5.299c0.24,0.241,0.632,0.241,0.874,0c0.24-0.241,0.24-0.634,0-0.876L1.486,5.924z"/><path class="thb-arrow-line" d="M15.982,5.92c0,0.328-0.264,0.593-0.592,0.593H0.592C0.264,6.513,0,6.248,0,5.92c0-0.327,0.264-0.591,0.592-0.591h14.799
		C15.719,5.329,15.982,5.593,15.982,5.92z"/></svg>		</a>
	<div id="cookie-law-info-bar"><span>This website uses cookies to improve your experience. We'll assume you're ok with this, but you can opt-out if you wish.<a href="#" id="cookie_action_close_header"  class="medium cli-plugin-button cli-plugin-main-button" >Accept</a> <a href="https://reallifephuket.com/en/privacy-policy/" id="CONSTANT_OPEN_URL" target="_blank"  class="cli-plugin-main-link"  >Read More</a></span></div><div id="cookie-law-info-again"><span id="cookie_hdr_showagain">Privacy & Cookies Policy</span></div>		
		<script type="text/javascript">
			//<![CDATA[
			jQuery(document).ready(function() {
				cli_show_cookiebar({
					settings: '{"animate_speed_hide":"500","animate_speed_show":"500","background":"#fff","border":"#444","border_on":true,"button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#fff","button_1_as_button":true,"button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":false,"button_3_button_colour":"#000","button_3_button_hover":"#000000","button_3_link_colour":"#fff","button_3_as_button":true,"font_family":"inherit","header_fix":false,"notify_animate_hide":true,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":false,"scroll_close_reload":false,"accept_close_reload":false,"showagain_tab":true,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#000","show_once_yn":false,"show_once":"10000"}'
				});
			});
			//]]>
		</script>
		
		<!-- Instagram Feed JS -->
<script type="text/javascript">
var sbiajaxurl = "https://RealLifePhuket.com/wp-admin/admin-ajax.php";
</script>

		<!-- BNE Flyouts -->
		<div class="bne-flyout-wrapper">

			<div class="flyout-overlay flyout-overlay-ios"></div>


			<div id="flyout-container-id-16979"><div class="flyout-trigger-id-16979 flyout-trigger trigger-right hide_on_tablet hide_on_mobile trigger-button" style="top: 40%; background-color: #e4003a; ">RL MAGAZINE Latest Issue</div>
					<!-- Build Flyout Content -->
					<div id="flyout-content-id-16979" class="sidr">
						<div class="flyout-content slide">

							<!-- Flyout Header Buttons -->
							<div class="flyout-header-buttons">
								<div class="flyout-close-button flyout-close">
									<svg class="bne-icon-svg bne-icon-close" xmlns="http://www.w3.org/2000/svg" width="12" height="12" viewBox="0 0 24 24"><path d="M24 20.188l-8.315-8.209 8.2-8.282-3.697-3.697-8.212 8.318-8.31-8.203-3.666 3.666 8.321 8.24-8.206 8.313 3.666 3.666 8.237-8.318 8.285 8.203z"/></svg>
								</div>
															</div>


							<div class="flyout-content-body"><h3 style="text-align: center;"><strong>Latest Issue</strong></h3>
<h3 style="text-align: center;"><a href="https://RealLifePhuket.com/wp-content/uploads/2018/06/Cover-51-final.jpg"><img class="aligncenter size-full wp-image-18809" src="https://RealLifePhuket.com/wp-content/uploads/2018/06/Cover-51-final.jpg" alt="RL Magazine Issue 51 Cover" width="566" height="785" /></a></h3>
<p style="text-align: center;"><strong><a href="https://reallifephuket.com/en/news/rl-magazine-issue-50/">Click here to read online</a></strong></p>
<p>RL Magazine is the only 100% Phuket focused lifestyle publication on the island accessible to both English and Russian language speakers. Grab your copy today in one of more than 300 locations across Phuket or read it online, <a href="https://reallifephuket.com/en/news/rl-magazine-issue-50/">here</a>.</p>
<p>email: info@RealLifePhuket.com<br />
Tel: +66 84 84 55 111<br />
Fax: +66 76 32 44 48</p>
<p>The office is open from 8 AM to 5 PM Monday through Friday except for holidays.</p>
</div>
							<div class="clear"></div>
						</div><!-- .flyout-content (end) -->
					</div><!-- #flyout-content-ID.sidr (end) -->


				</div><!-- #flyout-container (end) -->


			
		</div><!-- .bne-flyout-wrapper (end) -->

	<script>(function() {function addEventListener(element,event,handler) {
	if(element.addEventListener) {
		element.addEventListener(event,handler, false);
	} else if(element.attachEvent){
		element.attachEvent('on'+event,handler);
	}
}function maybePrefixUrlField() {
	if(this.value.trim() !== '' && this.value.indexOf('http') !== 0) {
		this.value = "http://" + this.value;
	}
}

var urlFields = document.querySelectorAll('.mc4wp-form input[type="url"]');
if( urlFields && urlFields.length > 0 ) {
	for( var j=0; j < urlFields.length; j++ ) {
		addEventListener(urlFields[j],'blur',maybePrefixUrlField);
	}
}/* test if browser supports date fields */
var testInput = document.createElement('input');
testInput.setAttribute('type', 'date');
if( testInput.type !== 'date') {

	/* add placeholder & pattern to all date fields */
	var dateFields = document.querySelectorAll('.mc4wp-form input[type="date"]');
	for(var i=0; i<dateFields.length; i++) {
		if(!dateFields[i].placeholder) {
			dateFields[i].placeholder = 'YYYY-MM-DD';
		}
		if(!dateFields[i].pattern) {
			dateFields[i].pattern = '[0-9]{4}-(0[1-9]|1[012])-(0[1-9]|1[0-9]|2[0-9]|3[01])';
		}
	}
}

})();</script><script src="https://RealLifePhuket.com/wp-includes/js/imagesloaded.min.js?ver=3.2.0"></script>
<script src="https://RealLifePhuket.com/wp-includes/js/masonry.min.js?ver=3.3.2"></script>
<script src="https://RealLifePhuket.com/wp-includes/js/jquery/jquery.masonry.min.js?ver=3.1.2b"></script>
<script src="https://RealLifePhuket.com/wp-content/themes/thevoux-wp/assets/js/vendor.min.js?ver=5.0.2"></script>
<script src="https://RealLifePhuket.com/wp-includes/js/underscore.min.js?ver=1.8.3"></script>
<script type='text/javascript'>
/* <![CDATA[ */
var themeajax = {"themeurl":"https:\/\/RealLifePhuket.com\/wp-content\/themes\/thevoux-wp","url":"https:\/\/RealLifePhuket.com\/wp-admin\/admin-ajax.php","l10n":{"loading":"Loading ...","nomore":"No More Posts","close":"Close","prev":"Prev","next":"Next"},"svg":{"prev_arrow":"<svg version=\"1.1\" xmlns=\"http:\/\/www.w3.org\/2000\/svg\" xmlns:xlink=\"http:\/\/www.w3.org\/1999\/xlink\" x=\"0px\" y=\"0px\"\r\n\t width=\"15.983px\" height=\"11.837px\" viewBox=\"0 0 15.983 11.837\" enable-background=\"new 0 0 15.983 11.837\" xml:space=\"preserve\"><path class=\"thb-arrow-head\" d=\"M1.486,5.924l4.845-4.865c0.24-0.243,0.24-0.634,0-0.876c-0.242-0.243-0.634-0.243-0.874,0L0.18,5.481\r\n\t\tc-0.24,0.242-0.24,0.634,0,0.876l5.278,5.299c0.24,0.241,0.632,0.241,0.874,0c0.24-0.241,0.24-0.634,0-0.876L1.486,5.924z\"\/><path class=\"thb-arrow-line\" d=\"M15.982,5.92c0,0.328-0.264,0.593-0.592,0.593H0.592C0.264,6.513,0,6.248,0,5.92c0-0.327,0.264-0.591,0.592-0.591h14.799\r\n\t\tC15.719,5.329,15.982,5.593,15.982,5.92z\"\/><\/svg>","next_arrow":"<svg version=\"1.1\" xmlns=\"http:\/\/www.w3.org\/2000\/svg\" xmlns:xlink=\"http:\/\/www.w3.org\/1999\/xlink\" x=\"0px\" y=\"0px\" width=\"15.983px\" height=\"11.837px\" viewBox=\"0 0 15.983 11.837\" enable-background=\"new 0 0 15.983 11.837\" xml:space=\"preserve\"><path class=\"thb-arrow-head\" d=\"M9.651,10.781c-0.24,0.242-0.24,0.635,0,0.876c0.242,0.241,0.634,0.241,0.874,0l5.278-5.299c0.24-0.242,0.24-0.634,0-0.876\r\n\t\tl-5.278-5.299c-0.24-0.243-0.632-0.243-0.874,0c-0.24,0.242-0.24,0.634,0,0.876l4.845,4.865L9.651,10.781z\"\/><path class=\"thb-arrow-line\" d=\"M0.591,5.329h14.799c0.328,0,0.592,0.265,0.592,0.591c0,0.328-0.264,0.593-0.592,0.593H0.591C0.264,6.513,0,6.248,0,5.92\r\n\t\tC0,5.593,0.264,5.329,0.591,5.329z\"\/><\/svg>"},"settings":{"infinite_count":"","current_url":"https:\/\/RealLifePhuket.com\/en\/food-and-dining\/where-there-s-wine-there-s-food\/","page_transition":"on","page_transition_style":"thb-fade","page_transition_in_speed":"250","page_transition_out_speed":"150","header_submenu_style":"style1"}};
/* ]]> */
</script>
<script src="https://RealLifePhuket.com/wp-content/themes/thevoux-wp/assets/js/app.min.js?ver=5.0.2"></script>
<script src="https://RealLifePhuket.com/wp-content/plugins/mousewheel-smooth-scroll/js/wpmss.php?frameRate=150&#038;animationTime=1000&#038;stepSize=100&#038;pulseScale=4&#038;pulseNormalize=1&#038;accelerationDelta=50&#038;accelerationMax=3&#038;arrowScroll=50&#038;ver=1"></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mctb = {"cookieLength":"90","icons":{"hide":"&#x25BC;","show":"&#x25B2;"},"position":"bottom","state":{"submitted":false,"success":false}};
/* ]]> */
</script>
<script src="https://RealLifePhuket.com/wp-content/plugins/mailchimp-top-bar/assets/js/script.min.js?ver=1.3.1"></script>
<script src="https://RealLifePhuket.com/wp-includes/js/wp-embed.min.js?ver=4.9.7"></script>
<script src="https://RealLifePhuket.com/wp-content/plugins/bne-flyout/assets/js/jquery.sidr.min.js?ver=1.4"></script>
<script type="text/javascript">
						jQuery(document).ready(function($){
						    $(".flyout-trigger-id-16979").sidr({
								name: "flyout-content-id-16979",
								side: "right",
								displace: false,
								speed: 300,
								onOpen: function(name) {
									$(".flyout-overlay").fadeIn(300).toggleClass("active");
									$("#flyout-content-id-16979").toggleClass("flyout-open");
								    $(".flyout-overlay, .flyout-close").on("click", function() {
										$.sidr("close", "flyout-content-id-16979");
									});
								},
								onClose: function(name) {
									$(".flyout-overlay").fadeOut(300).toggleClass("active");
									$("#flyout-content-id-16979").toggleClass("flyout-open");
								}
						    });
						});
					

		var flyout_overlay = document.getElementsByClassName("flyout-overlay")[0];
		flyout_overlay.addEventListener("touchmove", function(e) {
			e.preventDefault();
		}, false);
	
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var mc4wp_forms_config = [];
/* ]]> */
</script>
<script src="https://RealLifePhuket.com/wp-content/plugins/mailchimp-for-wp/assets/js/forms-api.min.js?ver=4.2.3"></script>
<!--[if lte IE 9]>
<script src="https://RealLifePhuket.com/wp-content/plugins/mailchimp-for-wp/assets/js/third-party/placeholders.min.js?ver=4.2.3"></script>
<![endif]-->
<div class="essbasc-popup essbasc-popup-follow" data-popup-width="500"><a href="#" class="essbasc-popup-close" onclick="essbasc_popup_close(); return false;"></a><div class="essbasc-popup-content"><div class="essbasc-fans onecol"></div></div></div><div class="essbasc-popup-shadow" onclick="essbasc_popup_close();"></div><script type="text/javascript">var essbasc_cookie_live = 7;</script><script type="text/foobox">/* Run FooBox FREE (v2.5.2) */
(function( FOOBOX, $, undefined ) {
  FOOBOX.o = {wordpress: { enabled: true }, countMessage:'image %index of %total', excludes:'.fbx-link,.nofoobox,.nolightbox,a[href*="pinterest.com/pin/create/button/"]', affiliate : { enabled: false }};
  FOOBOX.init = function() {
    $(".fbx-link").removeClass("fbx-link");
    $(".gallery, .wp-caption, a:has(img[class*=wp-image-]), .foobox").foobox(FOOBOX.o);
  };
}( window.FOOBOX = window.FOOBOX || {}, FooBox.$ ));

FooBox.ready(function() {

  jQuery("body").append("<span style=\"font-family:'foobox'; color:transparent; position:absolute; top:-1000em;\">f</span>");
  FOOBOX.init();
  jQuery('body').on('post-load', function(){ FOOBOX.init(); });

});
</script>				<script type="text/javascript">
					if (window.addEventListener){
						window.addEventListener("DOMContentLoaded", function() {
							var arr = document.querySelectorAll("script[type='text/foobox']");
							for (var x = 0; x < arr.length; x++) {
								var script = document.createElement("script");
								script.type = "text/javascript";
								script.innerHTML = arr[x].innerHTML;
								arr[x].parentNode.replaceChild(script, arr[x]);
							}
						});
					} else {
						console.log("FooBox does not support the current browser.");
					}
				</script>
				<div class="essb_mailform"><div class="essb_mailform_content"><p>Send this to a friend</p><label class="essb_mailform_content_label">Your email</label><input type="text" id="essb_mailform_from" class="essb_mailform_content_input" placeholder="Your email"/><label class="essb_mailform_content_label">Recipient email</label><input type="text" id="essb_mailform_to" class="essb_mailform_content_input" placeholder="Recipient email"/><div class="essb_mailform_content_buttons"><button id="essb_mailform_btn_submit" class="essb_mailform_content_button" onclick="essb_mailform_send();">Send</button><button id="essb_mailform_btn_cancel" class="essb_mailform_content_button" onclick="essb_close_mailform(); return false;">Cancel</button></div><input type="hidden" id="essb_mail_salt" value="611559387"/><input type="hidden" id="essb_mail_instance" value=""/><input type="hidden" id="essb_mail_post" value=""/></div></div><div class="essb_mailform_shadow"></div><link rel="stylesheet" id="essb-social-followers-counter"  href="https://RealLifePhuket.com/wp-content/plugins/easy-social-share-buttons3/lib/modules/social-followers-counter/assets/css/essb-followers-counter.min.css" type="text/css" media="all" /><link rel="stylesheet" id="easy-social-share-buttons-popupasc"  href="https://RealLifePhuket.com/wp-content/plugins/easy-social-share-buttons3/assets/css/essb-after-share-close.min.css" type="text/css" media="all" /><link rel="stylesheet" id="essb-cct-style"  href="https://RealLifePhuket.com/wp-content/plugins/easy-social-share-buttons3/lib/modules/click-to-tweet/assets/css/styles.css" type="text/css" media="all" /><link rel="stylesheet" id="easy-social-share-buttons-animations"  href="https://RealLifePhuket.com/wp-content/plugins/easy-social-share-buttons3/assets/css/essb-animations.min.css" type="text/css" media="all" /><script type="text/javascript">
				(function() {
				var po = document.createElement('script'); po.type = 'text/javascript'; po.async=true;;
				po.src = 'https://RealLifePhuket.com/wp-content/plugins/easy-social-share-buttons3/assets/js/essb-core.min.js';
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
		})();</script><script type="text/javascript">
				(function() {
				var po = document.createElement('script'); po.type = 'text/javascript'; po.async=true;;
				po.src = 'https://RealLifePhuket.com/wp-content/plugins/easy-social-share-buttons3/assets/js/essb-after-share-close.min.js';
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
		})();</script><script type="text/javascript">var essb_handle_stats = function(oService, oPostID, oInstance) { var element = jQuery('.essb_'+oInstance); var instance_postion = jQuery(element).attr("data-essb-position") || ""; var instance_template = jQuery(element).attr("data-essb-template") || ""; var instance_button = jQuery(element).attr("data-essb-button-style") || ""; var instance_counters = jQuery(element).hasClass("essb_counters") ? true : false; var instance_nostats = jQuery(element).hasClass("essb_nostats") ? true : false; if (instance_nostats) { return; } var instance_mobile = false; if( (/Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i).test(navigator.userAgent) ) { instance_mobile = true; } if (typeof(essb_settings) != "undefined") { jQuery.post(essb_settings.ajax_url, { 'action': 'essb_stat_log', 'post_id': oPostID, 'service': oService, 'template': instance_template, 'mobile': instance_mobile, 'position': instance_postion, 'button': instance_button, 'counter': instance_counters, 'nonce': essb_settings.essb3_nonce }, function (data) { if (data) { }},'json'); } };var essb_mailform_opened = false; function essb_open_mailform(unique_id) { jQuery.fn.extend({ center: function () { return this.each(function() { var top = (jQuery(window).height() - jQuery(this).outerHeight()) / 2; var left = (jQuery(window).width() - jQuery(this).outerWidth()) / 2; jQuery(this).css({position:'fixed', margin:0, top: (top > 0 ? top : 0)+'px', left: (left > 0 ? left : 0)+'px'}); }); } }); if (essb_mailform_opened) { essb_close_mailform(unique_id); return; } var sender_element = jQuery(".essb_"+unique_id); if (!sender_element.length) return; var sender_post_id = jQuery(sender_element).attr("data-essb-postid") || ""; jQuery("#essb_mail_instance").val(unique_id); jQuery("#essb_mail_post").val(sender_post_id); var win_width = jQuery( window ).width(); var win_height = jQuery(window).height(); var doc_height = jQuery('document').height(); var base_width = 300; if (win_width < base_width) { base_width = win_width - 30; } var height_correction = 20; var element_class = ".essb_mailform"; var element_class_shadow = ".essb_mailform_shadow"; jQuery(element_class).css( { width: base_width+'px'}); var popup_height = jQuery(element_class).outerHeight(); if (popup_height > (win_height - 30)) { jQuery(element_class).css( { height: (win_height - height_correction)+'px'}); } jQuery("#essb_mailform_from").val(""); jQuery("#essb_mailform_to").val(""); if (jQuery("#essb_mailform_c").length) jQuery("#essb_mailform_c").val(""); jQuery(element_class_shadow).css( { height: (win_height)+'px'}); jQuery(element_class).center(); jQuery(element_class).slideDown(200); jQuery(element_class_shadow).fadeIn(200); essb_mailform_opened = true; essb.tracking_only("", "mail", unique_id); }; function essb_close_mailform() { var element_class = ".essb_mailform"; var element_class_shadow = ".essb_mailform_shadow"; jQuery(element_class).fadeOut(200); jQuery(element_class_shadow).fadeOut(200); essb_mailform_opened = false; }; function essb_mailform_send() { var sender_email = jQuery("#essb_mailform_from").val(); var recepient_email = jQuery("#essb_mailform_to").val(); var captcha_validate = jQuery("#essb_mailform_c").length ? true : false; var captcha = captcha_validate ? jQuery("#essb_mailform_c").val() : ""; var custom_message = jQuery("#essb_mailform_custom").length ? jQuery("#essb_mailform_custom").val() : ""; if (sender_email == "" || recepient_email == "" || (captcha == "" && captcha_validate)) { alert("Please fill all fields in form!"); return; } var mail_salt = jQuery("#essb_mail_salt").val(); var instance_post_id = jQuery("#essb_mail_post").val(); console.log("mail salt = " + mail_salt); if (typeof(essb_settings) != "undefined") { jQuery.post(essb_settings.ajax_url, { "action": "essb_mail_action", "post_id": instance_post_id, "from": sender_email, "to": recepient_email, "c": captcha, "cu": custom_message, "salt": mail_salt, "nonce": essb_settings.essb3_nonce }, function (data) { if (data) { console.log(data); alert(data["message"]); if (data["code"] == "1") essb_close_mailform(); }},'json'); } };</script>    <script>
    jQuery(document).ready(function() {
      
    });
    </script>
    </body>
</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Object Caching 108/440 objects using disk

Object Cache debug info:
Caching:            enabled
Total calls:        440
Cache hits:         108
Cache misses:       332
Total time:         0.0978
W3TC Object Cache info:
    # |  Op   |         Returned          | Data size (b) | Query time (s) |           Group | ID
    1 |  get  |   from persistent cache   |             4 |         0.0002 |         default | is_blog_installed
    2 |  get  |   from persistent cache   |          1015 |         0.0001 |         options | notoptions
    3 |  get  |   from persistent cache   |       1196432 |         0.0408 |         options | alloptions
    4 |  get  |       not in cache        |               |              0 |    site-options | 1:notoptions
    5 |  get  |   from persistent cache   |         12542 |         0.0003 |        freemius | fs_accounts
    6 |  get  |   from persistent cache   |               |         0.0001 |        freemius | fs_cache_374
    7 |  set  |       put in cache        |               |              0 |        freemius | fs_cache_374
    8 |  get  |       not in cache        |               |              0 |    site-options | 1:notoptions
    9 |  get  |       not in cache        |               |              0 |          themes | theme-8a37fec4f12aba90f937b5907b85a261
   10 |  get  |       not in cache        |               |              0 |          themes | theme-8a37fec4f12aba90f937b5907b85a261
   11 |  set  |         discarded         |          1048 |              0 |          themes | theme-8a37fec4f12aba90f937b5907b85a261
   12 |  get  |       not in cache        |               |              0 |          themes | headers-8a37fec4f12aba90f937b5907b85a261
   13 |  get  |   from persistent cache   |            29 |         0.0001 |           terms | last_changed
   14 |  get  |   from persistent cache   |          4831 |         0.0001 |           terms | get_terms:64be4691249a349460fc0220747f3fa0:0.43924200 1532447380
   15 |  get  |   from persistent cache   |          4300 |         0.0001 |           terms | get_terms:2fa444712173104d3f6587e2887fbe2c:0.43924200 1532447380
   16 |  get  |   from persistent cache   |           244 |         0.0001 |           terms | 21
   17 |  get  |   from persistent cache   |           277 |         0.0001 |           terms | 26
   18 |  get  |   from persistent cache   |        251864 |         0.0021 |           terms | get_terms:1b1d38922989000075e5f41d1c20abdb:0.43924200 1532447380
   19 |  get  |   from persistent cache   |          1364 |         0.0001 |           terms | get_terms:b881ca79008edcc2dca1b808c6695b56:0.43924200 1532447380
   20 |  get  |       not in cache        |               |         0.0001 |           posts | last_changed
   21 |  set  |       put in cache        |            29 |              0 |           posts | last_changed
   22 |  get  |       not in cache        |               |         0.0001 |           posts | get_page_by_path:7f28c6f3d6da92ba0e0ad8bbccc6ed85:0.03043600 1532447423
   23 |  set  |       put in cache        |               |              0 |           posts | get_page_by_path:7f28c6f3d6da92ba0e0ad8bbccc6ed85:0.03043600 1532447423
   24 |  get  |       not in cache        |               |         0.0001 | category_relationships | 18884
   25 |  get  |       not in cache        |               |              0 | post_tag_relationships | 18884
   26 |  get  |       not in cache        |               |              0 | post_format_relationships | 18884
   27 |  get  |       not in cache        |               |              0 |           posts | 18884
   28 |  get  |       not in cache        |               |              0 |           posts | 18884
   29 |  set  |       put in cache        |         12756 |              0 |           posts | 18884
   30 |  get  |       not in cache        |               |         0.0001 |       post_meta | 18884
   31 |  get  |   from persistent cache   |          1069 |         0.0001 |     post_metaen | 18884
   32 | delete |          deleted          |             0 |              0 |     post_metaen | 18884
   33 |  get  |       not in cache        |               |         0.0001 |     post_metaru | 18884
   34 |  get  |       not in cache        |               |              0 |       post_meta | 18884
   35 |  get  |       not in cache        |               |              0 |       post_meta | 18884
   36 |  set  |       put in cache        |          1086 |              0 |       post_meta | 18884
   37 |  set  |       put in cache        |          1069 |              0 |     post_metaen | 18884
   38 |  get  |       not in cache        |               |              0 |    site-options | 1:notoptions
   39 |  get  |       not in cache        |               |         0.0001 |           terms | get_terms:b9fffefa59c2e221a1c990168665a51a:0.43924200 1532447380
   40 |  get  |   from persistent cache   |           272 |         0.0001 |           terms | 896
   41 |  get  |   from persistent cache   |               |         0.0004 |       term_meta | 896
   42 |  get  |       not in cache        |               |              0 |           terms | get_terms:b9fffefa59c2e221a1c990168665a51a:0.43924200 1532447380
   43 |  set  |       put in cache        |           282 |              0 |           terms | get_terms:b9fffefa59c2e221a1c990168665a51a:0.43924200 1532447380
   44 |  get  |       not in cache        |               |              0 | category_relationships | 18884
   45 |  get  |       not in cache        |               |              0 |           terms | get_terms:82ae3e9ab65925f035cd2d9d54d4a315:0.43924200 1532447380
   46 |  get  |       not in cache        |               |              0 |           terms | get_terms:82ae3e9ab65925f035cd2d9d54d4a315:0.43924200 1532447380
   47 |  set  |       put in cache        |           282 |              0 |           terms | get_terms:82ae3e9ab65925f035cd2d9d54d4a315:0.43924200 1532447380
   48 |  set  |       put in cache        |            16 |              0 | category_relationships | 18884
   49 |  get  |   from persistent cache   |           877 |         0.0001 |           posts | 15895
   50 |  get  |   from persistent cache   |          3898 |         0.0001 |       post_meta | 15895
   51 |  get  |       not in cache        |               |         0.0001 |     post_metaen | 15895
   52 |  set  |       put in cache        |          3898 |              0 |     post_metaen | 15895
   53 |  get  |       not in cache        |               |              0 |    site-options | 1:notoptions
   54 |  get  |       not in cache        |               |              0 |    site-options | 1:notoptions
   55 |  get  |   from persistent cache   |           287 |         0.0002 |           terms | 113
   56 |  get  |   from persistent cache   |           273 |         0.0001 |           terms | 1001
   57 |  get  |   from persistent cache   |           277 |         0.0001 |           terms | 921
   58 |  get  |   from persistent cache   |           264 |         0.0001 |           terms | 20
   59 |  get  |   from persistent cache   |           248 |         0.0001 |           terms | 13
   60 |  get  |   from persistent cache   |           273 |         0.0001 |           terms | 23
   61 |  get  |   from persistent cache   |           285 |         0.0001 |           terms | 1100
   62 |  get  |   from persistent cache   |           248 |         0.0001 |           terms | 1099
   63 |  get  |   from persistent cache   |           267 |         0.0001 |           terms | 1014
   64 |  get  |   from persistent cache   |           261 |         0.0001 |           terms | 202
   65 |  get  |   from persistent cache   |           247 |         0.0001 |           terms | 217
   66 |  get  |   from persistent cache   |           261 |         0.0001 |           terms | 1021
   67 |  get  |   from persistent cache   |           248 |         0.0001 |           terms | 42
   68 |  get  |   from persistent cache   |           264 |         0.0001 |           terms | 1
   69 |  get  |   from persistent cache   |           248 |         0.0001 |           terms | 1105
   70 |  get  |       not in cache        |               |              0 |    site-options | 1:notoptions
   71 |  get  |   from persistent cache   |           408 |         0.0001 |           users | 1912
   72 |  get  |   from persistent cache   |          8251 |         0.0001 |       user_meta | 1912
   73 |  get  |   from persistent cache   |          7839 |         0.0001 |     user_metaen | 1912
   74 |  get  |       not in cache        |               |         0.0001 | post_tag_relationships | 18884
   75 |  get  |       not in cache        |               |         0.0001 |           terms | get_terms:72d15c33aa1c73182c82a446b5025903:0.43924200 1532447380
   76 |  get  |   from persistent cache   |           243 |         0.0001 |           terms | 57
   77 |  get  |   from persistent cache   |           270 |              0 |           terms | 1215
   78 |  get  |   from persistent cache   |           260 |              0 |           terms | 1214
   79 |  get  |   from persistent cache   |           245 |         0.0001 |           terms | 903
   80 |  get  |   from persistent cache   |               |         0.0001 |       term_meta | 57
   81 |  get  |   from persistent cache   |               |         0.0001 |       term_meta | 1215
   82 |  get  |   from persistent cache   |               |              0 |       term_meta | 1214
   83 |  get  |   from persistent cache   |               |              0 |       term_meta | 903
   84 |  get  |       not in cache        |               |              0 |           terms | get_terms:72d15c33aa1c73182c82a446b5025903:0.43924200 1532447380
   85 |  set  |       put in cache        |          1040 |              0 |           terms | get_terms:72d15c33aa1c73182c82a446b5025903:0.43924200 1532447380
   86 |  get  |       not in cache        |               |              0 | post_tag_relationships | 18884
   87 |  set  |       put in cache        |            47 |              0 | post_tag_relationships | 18884
   88 |  get  |       not in cache        |               |         0.0001 |           posts | 18885
   89 |  get  |       not in cache        |               |              0 |           posts | 18885
   90 |  set  |       put in cache        |           918 |              0 |           posts | 18885
   91 |  get  |       not in cache        |               |         0.0001 |       post_meta | 18885
   92 |  get  |   from persistent cache   |          9674 |         0.0001 |     post_metaen | 18885
   93 | delete |          deleted          |             0 |              0 |     post_metaen | 18885
   94 |  get  |       not in cache        |               |         0.0001 |     post_metaru | 18885
   95 |  get  |       not in cache        |               |              0 |       post_meta | 18885
   96 |  get  |       not in cache        |               |              0 |       post_meta | 18885
   97 |  set  |       put in cache        |          9674 |              0 |       post_meta | 18885
   98 |  set  |       put in cache        |          9674 |              0 |     post_metaen | 18885
   99 |  get  |       not in cache        |               |              0 |    site-options | 1:notoptions
  100 |  get  |   from persistent cache   |             8 |         0.0001 |         options | can_compress_scripts
  101 |  get  |       not in cache        |               |              0 |    site-options | 1:notoptions
  102 |  get  |       not in cache        |               |         0.0001 |           users | 2054
  103 |  get  |       not in cache        |               |              0 |           users | 2054
  104 |  set  |       put in cache        |           450 |              0 |           users | 2054
  105 |  get  |       not in cache        |               |         0.0001 |      userlogins | georgiomarvin
  106 |  set  |       put in cache        |            11 |              0 |      userlogins | georgiomarvin
  107 |  get  |       not in cache        |               |         0.0001 |       useremail | lovedesignwork@gmail.com
  108 |  set  |       put in cache        |            11 |              0 |       useremail | lovedesignwork@gmail.com
  109 |  get  |       not in cache        |               |              0 |       userslugs | georgiomarvin
  110 |  set  |       put in cache        |            11 |              0 |       userslugs | georgiomarvin
  111 |  get  |       not in cache        |               |         0.0001 |       user_meta | 2054
  112 |  get  |   from persistent cache   |          5087 |         0.0001 |     user_metaen | 2054
  113 | delete |          deleted          |             0 |              0 |     user_metaen | 2054
  114 |  get  |       not in cache        |               |         0.0001 |     user_metaru | 2054
  115 |  get  |       not in cache        |               |              0 |       user_meta | 2054
  116 |  get  |       not in cache        |               |              0 |       user_meta | 2054
  117 |  set  |       put in cache        |          5087 |              0 |       user_meta | 2054
  118 |  set  |       put in cache        |          5087 |              0 |     user_metaen | 2054
  119 |  get  |       not in cache        |               |         0.0001 |       post_meta | 16979
  120 |  get  |   from persistent cache   |          1305 |              0 |     post_metaen | 16979
  121 | delete |          deleted          |             0 |              0 |     post_metaen | 16979
  122 |  get  |       not in cache        |               |              0 |     post_metaru | 16979
  123 |  get  |       not in cache        |               |              0 |       post_meta | 16979
  124 |  get  |       not in cache        |               |              0 |       post_meta | 16979
  125 |  set  |       put in cache        |          1334 |              0 |       post_meta | 16979
  126 |  set  |       put in cache        |          1305 |              0 |     post_metaen | 16979
  127 |  get  |       not in cache        |               |         0.0001 |           posts | 17138
  128 |  get  |       not in cache        |               |              0 |           posts | 17138
  129 |  set  |       put in cache        |           912 |              0 |           posts | 17138
  130 |  get  |       not in cache        |               |         0.0001 | post_format_relationships | 18884
  131 |  get  |       not in cache        |               |              0 |           terms | get_terms:f01d2b1c880e39039e1033b8cd6768fb:0.43924200 1532447380
  132 |  get  |       not in cache        |               |              0 |           terms | get_terms:f01d2b1c880e39039e1033b8cd6768fb:0.43924200 1532447380
  133 |  set  |       put in cache        |               |              0 |           terms | get_terms:f01d2b1c880e39039e1033b8cd6768fb:0.43924200 1532447380
  134 |  get  |       not in cache        |               |              0 | post_format_relationships | 18884
  135 |  set  |       put in cache        |               |              0 | post_format_relationships | 18884
  136 |  get  |       not in cache        |               |         0.0001 |           terms | 1102
  137 |  get  |       not in cache        |               |              0 |           terms | 1102
  138 |  set  |       put in cache        |           261 |              0 |           terms | 1102
  139 |  get  |   from persistent cache   |           456 |         0.0001 |           terms | get_objects_in_term:01b21fafce1de127609a2a1deeb73412:0.43924200 1532447380
  140 |  get  |       not in cache        |               |         0.0001 |       post_meta | 17311
  141 |  get  |   from persistent cache   |           554 |              0 |     post_metaen | 17311
  142 | delete |          deleted          |             0 |              0 |     post_metaen | 17311
  143 |  get  |       not in cache        |               |              0 |     post_metaru | 17311
  144 |  get  |       not in cache        |               |              0 |       post_meta | 17311
  145 |  get  |       not in cache        |               |              0 |       post_meta | 17311
  146 |  set  |       put in cache        |           554 |              0 |       post_meta | 17311
  147 |  set  |       put in cache        |           554 |              0 |     post_metaen | 17311
  148 |  get  |       not in cache        |               |         0.0001 |           posts | 17081
  149 |  get  |       not in cache        |               |              0 |           posts | 17081
  150 |  set  |       put in cache        |          4987 |              0 |           posts | 17081
  151 |  get  |       not in cache        |               |         0.0001 |       post_meta | 16940
  152 |  get  |   from persistent cache   |           587 |              0 |     post_metaen | 16940
  153 | delete |          deleted          |             0 |              0 |     post_metaen | 16940
  154 |  get  |       not in cache        |               |              0 |     post_metaru | 16940
  155 |  get  |       not in cache        |               |              0 |       post_meta | 16940
  156 |  get  |       not in cache        |               |              0 |       post_meta | 16940
  157 |  set  |       put in cache        |           587 |              0 |       post_meta | 16940
  158 |  set  |       put in cache        |           587 |              0 |     post_metaen | 16940
  159 |  get  |       not in cache        |               |         0.0001 |       post_meta | 16947
  160 |  get  |   from persistent cache   |           552 |              0 |     post_metaen | 16947
  161 | delete |          deleted          |             0 |              0 |     post_metaen | 16947
  162 |  get  |       not in cache        |               |              0 |     post_metaru | 16947
  163 |  get  |       not in cache        |               |              0 |       post_meta | 16947
  164 |  get  |       not in cache        |               |              0 |       post_meta | 16947
  165 |  set  |       put in cache        |           552 |              0 |       post_meta | 16947
  166 |  set  |       put in cache        |           552 |              0 |     post_metaen | 16947
  167 |  get  |       not in cache        |               |         0.0001 |       post_meta | 16945
  168 |  get  |   from persistent cache   |           551 |              0 |     post_metaen | 16945
  169 | delete |          deleted          |             0 |              0 |     post_metaen | 16945
  170 |  get  |       not in cache        |               |         0.0001 |     post_metaru | 16945
  171 |  get  |       not in cache        |               |              0 |       post_meta | 16945
  172 |  get  |       not in cache        |               |              0 |       post_meta | 16945
  173 |  set  |       put in cache        |           551 |              0 |       post_meta | 16945
  174 |  set  |       put in cache        |           551 |              0 |     post_metaen | 16945
  175 |  get  |       not in cache        |               |         0.0001 |       post_meta | 16943
  176 |  get  |   from persistent cache   |           553 |              0 |     post_metaen | 16943
  177 | delete |          deleted          |             0 |              0 |     post_metaen | 16943
  178 |  get  |       not in cache        |               |              0 |     post_metaru | 16943
  179 |  get  |       not in cache        |               |              0 |       post_meta | 16943
  180 |  get  |       not in cache        |               |              0 |       post_meta | 16943
  181 |  set  |       put in cache        |           553 |              0 |       post_meta | 16943
  182 |  set  |       put in cache        |           553 |              0 |     post_metaen | 16943
  183 |  get  |       not in cache        |               |         0.0001 |       post_meta | 16949
  184 |  get  |   from persistent cache   |           553 |              0 |     post_metaen | 16949
  185 | delete |          deleted          |             0 |              0 |     post_metaen | 16949
  186 |  get  |       not in cache        |               |              0 |     post_metaru | 16949
  187 |  get  |       not in cache        |               |              0 |       post_meta | 16949
  188 |  get  |       not in cache        |               |              0 |       post_meta | 16949
  189 |  set  |       put in cache        |           553 |              0 |       post_meta | 16949
  190 |  set  |       put in cache        |           553 |              0 |     post_metaen | 16949
  191 |  get  |       not in cache        |               |         0.0001 |       post_meta | 16950
  192 |  get  |   from persistent cache   |           552 |              0 |     post_metaen | 16950
  193 | delete |          deleted          |             0 |              0 |     post_metaen | 16950
  194 |  get  |       not in cache        |               |         0.0001 |     post_metaru | 16950
  195 |  get  |       not in cache        |               |              0 |       post_meta | 16950
  196 |  get  |       not in cache        |               |              0 |       post_meta | 16950
  197 |  set  |       put in cache        |           552 |              0 |       post_meta | 16950
  198 |  set  |       put in cache        |           552 |              0 |     post_metaen | 16950
  199 |  get  |       not in cache        |               |              0 |       post_meta | 16951
  200 |  get  |   from persistent cache   |           551 |         0.0001 |     post_metaen | 16951
  201 | delete |          deleted          |             0 |              0 |     post_metaen | 16951
  202 |  get  |       not in cache        |               |              0 |     post_metaru | 16951
  203 |  get  |       not in cache        |               |              0 |       post_meta | 16951
  204 |  get  |       not in cache        |               |              0 |       post_meta | 16951
  205 |  set  |       put in cache        |           551 |              0 |       post_meta | 16951
  206 |  set  |       put in cache        |           551 |              0 |     post_metaen | 16951
  207 |  get  |       not in cache        |               |         0.0001 |       post_meta | 16952
  208 |  get  |   from persistent cache   |           551 |         0.0001 |     post_metaen | 16952
  209 | delete |          deleted          |             0 |              0 |     post_metaen | 16952
  210 |  get  |       not in cache        |               |              0 |     post_metaru | 16952
  211 |  get  |       not in cache        |               |              0 |       post_meta | 16952
  212 |  get  |       not in cache        |               |              0 |       post_meta | 16952
  213 |  set  |       put in cache        |           551 |              0 |       post_meta | 16952
  214 |  set  |       put in cache        |           551 |              0 |     post_metaen | 16952
  215 |  get  |       not in cache        |               |         0.0001 |       post_meta | 16954
  216 |  get  |   from persistent cache   |           551 |              0 |     post_metaen | 16954
  217 | delete |          deleted          |             0 |              0 |     post_metaen | 16954
  218 |  get  |       not in cache        |               |              0 |     post_metaru | 16954
  219 |  get  |       not in cache        |               |              0 |       post_meta | 16954
  220 |  get  |       not in cache        |               |              0 |       post_meta | 16954
  221 |  set  |       put in cache        |           551 |              0 |       post_meta | 16954
  222 |  set  |       put in cache        |           551 |              0 |     post_metaen | 16954
  223 |  get  |       not in cache        |               |         0.0001 |       post_meta | 16948
  224 |  get  |   from persistent cache   |           551 |              0 |     post_metaen | 16948
  225 | delete |          deleted          |             0 |              0 |     post_metaen | 16948
  226 |  get  |       not in cache        |               |         0.0001 |     post_metaru | 16948
  227 |  get  |       not in cache        |               |              0 |       post_meta | 16948
  228 |  get  |       not in cache        |               |              0 |       post_meta | 16948
  229 |  set  |       put in cache        |           551 |              0 |       post_meta | 16948
  230 |  set  |       put in cache        |           551 |              0 |     post_metaen | 16948
  231 |  get  |       not in cache        |               |         0.0001 |       post_meta | 16944
  232 |  get  |   from persistent cache   |           552 |              0 |     post_metaen | 16944
  233 | delete |          deleted          |             0 |              0 |     post_metaen | 16944
  234 |  get  |       not in cache        |               |              0 |     post_metaru | 16944
  235 |  get  |       not in cache        |               |              0 |       post_meta | 16944
  236 |  get  |       not in cache        |               |              0 |       post_meta | 16944
  237 |  set  |       put in cache        |           552 |              0 |       post_meta | 16944
  238 |  set  |       put in cache        |           552 |              0 |     post_metaen | 16944
  239 |  get  |       not in cache        |               |         0.0001 |       post_meta | 16942
  240 |  get  |   from persistent cache   |           552 |              0 |     post_metaen | 16942
  241 | delete |          deleted          |             0 |              0 |     post_metaen | 16942
  242 |  get  |       not in cache        |               |              0 |     post_metaru | 16942
  243 |  get  |       not in cache        |               |              0 |       post_meta | 16942
  244 |  get  |       not in cache        |               |              0 |       post_meta | 16942
  245 |  set  |       put in cache        |           552 |              0 |       post_meta | 16942
  246 |  set  |       put in cache        |           552 |              0 |     post_metaen | 16942
  247 |  get  |       not in cache        |               |              0 |       post_meta | 16953
  248 |  get  |   from persistent cache   |           553 |              0 |     post_metaen | 16953
  249 | delete |          deleted          |             0 |              0 |     post_metaen | 16953
  250 |  get  |       not in cache        |               |              0 |     post_metaru | 16953
  251 |  get  |       not in cache        |               |              0 |       post_meta | 16953
  252 |  get  |       not in cache        |               |              0 |       post_meta | 16953
  253 |  set  |       put in cache        |           553 |              0 |       post_meta | 16953
  254 |  set  |       put in cache        |           553 |              0 |     post_metaen | 16953
  255 |  get  |       not in cache        |               |         0.0001 |       post_meta | 17086
  256 |  get  |   from persistent cache   |           547 |              0 |     post_metaen | 17086
  257 | delete |          deleted          |             0 |              0 |     post_metaen | 17086
  258 |  get  |       not in cache        |               |         0.0001 |     post_metaru | 17086
  259 |  get  |       not in cache        |               |              0 |       post_meta | 17086
  260 |  get  |       not in cache        |               |              0 |       post_meta | 17086
  261 |  set  |       put in cache        |           547 |              0 |       post_meta | 17086
  262 |  set  |       put in cache        |           547 |              0 |     post_metaen | 17086
  263 |  get  |       not in cache        |               |              0 |       post_meta | 16956
  264 |  get  |   from persistent cache   |           548 |              0 |     post_metaen | 16956
  265 | delete |          deleted          |             0 |              0 |     post_metaen | 16956
  266 |  get  |       not in cache        |               |         0.0001 |     post_metaru | 16956
  267 |  get  |       not in cache        |               |              0 |       post_meta | 16956
  268 |  get  |       not in cache        |               |              0 |       post_meta | 16956
  269 |  set  |       put in cache        |           548 |              0 |       post_meta | 16956
  270 |  set  |       put in cache        |           548 |              0 |     post_metaen | 16956
  271 |  get  |       not in cache        |               |              0 |       post_meta | 17657
  272 |  get  |   from persistent cache   |           552 |              0 |     post_metaen | 17657
  273 | delete |          deleted          |             0 |              0 |     post_metaen | 17657
  274 |  get  |       not in cache        |               |              0 |     post_metaru | 17657
  275 |  get  |       not in cache        |               |              0 |       post_meta | 17657
  276 |  get  |       not in cache        |               |              0 |       post_meta | 17657
  277 |  set  |       put in cache        |           552 |              0 |       post_meta | 17657
  278 |  set  |       put in cache        |           552 |              0 |     post_metaen | 17657
  279 |  get  |       not in cache        |               |         0.0001 |       post_meta | 17602
  280 |  get  |   from persistent cache   |           577 |              0 |     post_metaen | 17602
  281 | delete |          deleted          |             0 |              0 |     post_metaen | 17602
  282 |  get  |       not in cache        |               |              0 |     post_metaru | 17602
  283 |  get  |       not in cache        |               |              0 |       post_meta | 17602
  284 |  get  |       not in cache        |               |         0.0001 |       post_meta | 17602
  285 |  set  |       put in cache        |           577 |              0 |       post_meta | 17602
  286 |  set  |       put in cache        |           577 |              0 |     post_metaen | 17602
  287 |  get  |       not in cache        |               |              0 |       post_meta | 16976
  288 |  get  |   from persistent cache   |           586 |              0 |     post_metaen | 16976
  289 | delete |          deleted          |             0 |              0 |     post_metaen | 16976
  290 |  get  |       not in cache        |               |              0 |     post_metaru | 16976
  291 |  get  |       not in cache        |               |              0 |       post_meta | 16976
  292 |  get  |       not in cache        |               |              0 |       post_meta | 16976
  293 |  set  |       put in cache        |           586 |              0 |       post_meta | 16976
  294 |  set  |       put in cache        |           586 |              0 |     post_metaen | 16976
  295 |  get  |       not in cache        |               |              0 |       post_meta | 17316
  296 |  get  |   from persistent cache   |           550 |              0 |     post_metaen | 17316
  297 | delete |          deleted          |             0 |              0 |     post_metaen | 17316
  298 |  get  |       not in cache        |               |              0 |     post_metaru | 17316
  299 |  get  |       not in cache        |               |              0 |       post_meta | 17316
  300 |  get  |       not in cache        |               |              0 |       post_meta | 17316
  301 |  set  |       put in cache        |           550 |              0 |       post_meta | 17316
  302 |  set  |       put in cache        |           550 |              0 |     post_metaen | 17316
  303 |  get  |       not in cache        |               |         0.0001 |           posts | 1995
  304 |  get  |       not in cache        |               |              0 |           posts | 1995
  305 |  set  |       put in cache        |          6890 |              0 |           posts | 1995
  306 |  get  |       not in cache        |               |         0.0001 |       post_meta | 16974
  307 |  get  |   from persistent cache   |           551 |         0.0001 |     post_metaen | 16974
  308 | delete |          deleted          |             0 |              0 |     post_metaen | 16974
  309 |  get  |       not in cache        |               |              0 |     post_metaru | 16974
  310 |  get  |       not in cache        |               |              0 |       post_meta | 16974
  311 |  get  |       not in cache        |               |              0 |       post_meta | 16974
  312 |  set  |       put in cache        |           551 |              0 |       post_meta | 16974
  313 |  set  |       put in cache        |           551 |              0 |     post_metaen | 16974
  314 |  get  |       not in cache        |               |         0.0001 |           posts | 16960
  315 |  get  |       not in cache        |               |              0 |           posts | 16960
  316 |  set  |       put in cache        |          4113 |              0 |           posts | 16960
  317 |  get  |       not in cache        |               |         0.0001 |       post_meta | 16958
  318 |  get  |   from persistent cache   |           549 |              0 |     post_metaen | 16958
  319 | delete |          deleted          |             0 |              0 |     post_metaen | 16958
  320 |  get  |       not in cache        |               |              0 |     post_metaru | 16958
  321 |  get  |       not in cache        |               |              0 |       post_meta | 16958
  322 |  get  |       not in cache        |               |              0 |       post_meta | 16958
  323 |  set  |       put in cache        |           549 |              0 |       post_meta | 16958
  324 |  set  |       put in cache        |           549 |              0 |     post_metaen | 16958
  325 |  get  |       not in cache        |               |         0.0001 |           posts | 135
  326 |  get  |       not in cache        |               |         0.0001 |           posts | 135
  327 |  set  |       put in cache        |         12684 |              0 |           posts | 135
  328 |  get  |       not in cache        |               |         0.0001 |       post_meta | 16973
  329 |  get  |   from persistent cache   |           551 |              0 |     post_metaen | 16973
  330 | delete |          deleted          |             0 |              0 |     post_metaen | 16973
  331 |  get  |       not in cache        |               |         0.0001 |     post_metaru | 16973
  332 |  get  |       not in cache        |               |              0 |       post_meta | 16973
  333 |  get  |       not in cache        |               |              0 |       post_meta | 16973
  334 |  set  |       put in cache        |           551 |              0 |       post_meta | 16973
  335 |  set  |       put in cache        |           551 |              0 |     post_metaen | 16973
  336 |  get  |       not in cache        |               |         0.0001 |           posts | 16963
  337 |  get  |       not in cache        |               |              0 |           posts | 16963
  338 |  set  |       put in cache        |          3744 |              0 |           posts | 16963
  339 |  get  |       not in cache        |               |         0.0001 |       post_meta | 16977
  340 |  get  |   from persistent cache   |           545 |              0 |     post_metaen | 16977
  341 | delete |          deleted          |             0 |              0 |     post_metaen | 16977
  342 |  get  |       not in cache        |               |              0 |     post_metaru | 16977
  343 |  get  |       not in cache        |               |              0 |       post_meta | 16977
  344 |  get  |       not in cache        |               |              0 |       post_meta | 16977
  345 |  set  |       put in cache        |           545 |              0 |       post_meta | 16977
  346 |  set  |       put in cache        |           545 |              0 |     post_metaen | 16977
  347 |  get  |       not in cache        |               |         0.0001 |           posts | 161
  348 |  get  |       not in cache        |               |              0 |           posts | 161
  349 |  set  |       put in cache        |         10035 |              0 |           posts | 161
  350 |  get  |       not in cache        |               |         0.0001 |       post_meta | 18727
  351 |  get  |   from persistent cache   |           619 |         0.0001 |     post_metaen | 18727
  352 | delete |          deleted          |             0 |              0 |     post_metaen | 18727
  353 |  get  |       not in cache        |               |              0 |     post_metaru | 18727
  354 |  get  |       not in cache        |               |              0 |       post_meta | 18727
  355 |  get  |       not in cache        |               |              0 |       post_meta | 18727
  356 |  set  |       put in cache        |           619 |              0 |       post_meta | 18727
  357 |  set  |       put in cache        |           619 |              0 |     post_metaen | 18727
  358 |  get  |       not in cache        |               |         0.0001 |       post_meta | 16972
  359 |  get  |   from persistent cache   |           563 |         0.0001 |     post_metaen | 16972
  360 | delete |          deleted          |             0 |              0 |     post_metaen | 16972
  361 |  get  |       not in cache        |               |              0 |     post_metaru | 16972
  362 |  get  |       not in cache        |               |              0 |       post_meta | 16972
  363 |  get  |       not in cache        |               |              0 |       post_meta | 16972
  364 |  set  |       put in cache        |           563 |              0 |       post_meta | 16972
  365 |  set  |       put in cache        |           563 |              0 |     post_metaen | 16972
  366 |  get  |       not in cache        |               |         0.0001 |       post_meta | 17675
  367 |  get  |   from persistent cache   |           581 |              0 |     post_metaen | 17675
  368 | delete |          deleted          |             0 |              0 |     post_metaen | 17675
  369 |  get  |       not in cache        |               |              0 |     post_metaru | 17675
  370 |  get  |       not in cache        |               |              0 |       post_meta | 17675
  371 |  get  |       not in cache        |               |              0 |       post_meta | 17675
  372 |  set  |       put in cache        |           581 |              0 |       post_meta | 17675
  373 |  set  |       put in cache        |           581 |              0 |     post_metaen | 17675
  374 |  get  |       not in cache        |               |              0 |        category | 21
  375 |  get  |       not in cache        |               |              0 |        category | 202
  376 |  get  |       not in cache        |               |              0 |        category | 202
  377 |  get  |       not in cache        |               |              0 |       post_meta | 1995
  378 |  get  |   from persistent cache   |          1094 |         0.0001 |     post_metaen | 1995
  379 | delete |          deleted          |             0 |              0 |     post_metaen | 1995
  380 |  get  |       not in cache        |               |              0 |     post_metaru | 1995
  381 |  get  |       not in cache        |               |              0 |       post_meta | 1995
  382 |  get  |       not in cache        |               |              0 |       post_meta | 1995
  383 |  set  |       put in cache        |          1111 |              0 |       post_meta | 1995
  384 |  set  |       put in cache        |          1094 |              0 |     post_metaen | 1995
  385 |  get  |       not in cache        |               |              0 |           terms | get_terms:cb7e43ffcaf2ae7112b4476a2c77a171:0.43924200 1532447380
  386 |  get  |       not in cache        |               |              0 |           terms | get_terms:cb7e43ffcaf2ae7112b4476a2c77a171:0.43924200 1532447380
  387 |  set  |       put in cache        |            16 |              0 |           terms | get_terms:cb7e43ffcaf2ae7112b4476a2c77a171:0.43924200 1532447380
  388 |  get  |       not in cache        |               |         0.0001 |       post_meta | 18728
  389 |  get  |       not in cache        |               |              0 |     post_metaen | 18728
  390 |  get  |   from persistent cache   |               |              0 |     post_metaru | 18728
  391 | delete |          deleted          |             0 |              0 |     post_metaru | 18728
  392 |  get  |       not in cache        |               |              0 |       post_meta | 18728
  393 |  get  |       not in cache        |               |              0 |       post_meta | 18728
  394 |  set  |       put in cache        |               |              0 |       post_meta | 18728
  395 |  set  |       put in cache        |               |              0 |     post_metaen | 18728
  396 | delete |          deleted          |             0 |              0 |     post_metaen | 18728
  397 |  get  |       not in cache        |               |              0 |     post_metaru | 18728
  398 |  set  |       put in cache        |               |              0 |     post_metaen | 18728
  399 | delete |          deleted          |             0 |              0 |     post_metaen | 18728
  400 |  get  |       not in cache        |               |              0 |     post_metaru | 18728
  401 |  set  |       put in cache        |               |              0 |     post_metaen | 18728
  402 |  get  |       not in cache        |               |         0.0001 |       post_meta | 18729
  403 |  get  |       not in cache        |               |              0 |     post_metaen | 18729
  404 |  get  |   from persistent cache   |               |              0 |     post_metaru | 18729
  405 | delete |          deleted          |             0 |              0 |     post_metaru | 18729
  406 |  get  |       not in cache        |               |              0 |       post_meta | 18729
  407 |  get  |       not in cache        |               |              0 |       post_meta | 18729
  408 |  set  |       put in cache        |               |              0 |       post_meta | 18729
  409 |  set  |       put in cache        |               |              0 |     post_metaen | 18729
  410 | delete |          deleted          |             0 |              0 |     post_metaen | 18729
  411 |  get  |       not in cache        |               |              0 |     post_metaru | 18729
  412 |  set  |       put in cache        |               |              0 |     post_metaen | 18729
  413 |  get  |       not in cache        |               |              0 | nav_menu_relationships | 16942
  414 |  get  |       not in cache        |               |              0 | nav_menu_relationships | 16943
  415 |  get  |       not in cache        |               |              0 | nav_menu_relationships | 16944
  416 |  get  |       not in cache        |               |              0 | nav_menu_relationships | 16945
  417 |  get  |       not in cache        |               |              0 | nav_menu_relationships | 16947
  418 |  get  |       not in cache        |               |              0 | nav_menu_relationships | 16948
  419 |  get  |       not in cache        |               |              0 | nav_menu_relationships | 16949
  420 |  get  |       not in cache        |               |              0 | nav_menu_relationships | 16950
  421 |  get  |       not in cache        |               |              0 | nav_menu_relationships | 16953
  422 |  get  |       not in cache        |               |              0 | nav_menu_relationships | 16954
  423 |  get  |       not in cache        |               |              0 | nav_menu_relationships | 16951
  424 |  get  |       not in cache        |               |              0 | nav_menu_relationships | 16952
  425 |  get  |       not in cache        |               |              0 | nav_menu_relationships | 17657
  426 |  get  |       not in cache        |               |              0 | nav_menu_relationships | 17602
  427 |  get  |       not in cache        |               |              0 | nav_menu_relationships | 17316
  428 |  get  |       not in cache        |               |              0 | nav_menu_relationships | 16973
  429 |  get  |       not in cache        |               |              0 | nav_menu_relationships | 16974
  430 |  get  |       not in cache        |               |              0 | nav_menu_relationships | 16958
  431 |  get  |       not in cache        |               |              0 | nav_menu_relationships | 17675
  432 | delete |          deleted          |             0 |              0 |     post_metaen | 18728
  433 |  get  |       not in cache        |               |              0 |     post_metaru | 18728
  434 |  set  |       put in cache        |               |              0 |     post_metaen | 18728
  435 | delete |          deleted          |             0 |              0 |     post_metaen | 18729
  436 |  get  |       not in cache        |               |              0 |     post_metaru | 18729
  437 |  set  |       put in cache        |               |              0 |     post_metaen | 18729
  438 |  get  |       not in cache        |               |              0 |        category | 21
  439 |  get  |       not in cache        |               |              0 |        category | 202
  440 |  get  |       not in cache        |               |              0 |        category | 202
  441 | delete |          deleted          |             0 |              0 |     post_metaen | 18728
  442 |  get  |       not in cache        |               |              0 |     post_metaru | 18728
  443 |  set  |       put in cache        |               |              0 |     post_metaen | 18728
  444 | delete |          deleted          |             0 |              0 |     post_metaen | 18728
  445 |  get  |       not in cache        |               |              0 |     post_metaru | 18728
  446 |  set  |       put in cache        |               |              0 |     post_metaen | 18728
  447 | delete |          deleted          |             0 |              0 |     post_metaen | 18728
  448 |  get  |       not in cache        |               |              0 |     post_metaru | 18728
  449 |  set  |       put in cache        |               |              0 |     post_metaen | 18728
  450 | delete |          deleted          |             0 |              0 |     post_metaen | 18729
  451 |  get  |       not in cache        |               |              0 |     post_metaru | 18729
  452 |  set  |       put in cache        |               |              0 |     post_metaen | 18729
  453 | delete |          deleted          |             0 |              0 |     post_metaen | 18729
  454 |  get  |       not in cache        |               |              0 |     post_metaru | 18729
  455 |  set  |       put in cache        |               |              0 |     post_metaen | 18729
  456 |  get  |   from persistent cache   |         10074 |         0.0001 |       transient | thb-mega-menu-896
  457 |  get  |   from persistent cache   |            13 |              0 |       transient | header_submenu_style
  458 |  get  |       not in cache        |               |              0 |         options | _transient_timeout_thb-mega-menu-20
  459 |  get  |       not in cache        |               |              0 |         options | _transient_timeout_thb-mega-menu-20
  460 |  set  |       put in cache        |            18 |              0 |         options | _transient_timeout_thb-mega-menu-20
  461 |  get  |       not in cache        |               |         0.0001 |         options | _transient_thb-mega-menu-20
  462 |  get  |       not in cache        |               |              0 |         options | _transient_thb-mega-menu-20
  463 |  set  |       put in cache        |         11194 |              0 |         options | _transient_thb-mega-menu-20
  464 |  get  |     from db fallback      |         11194 |         0.0017 |       transient | thb-mega-menu-20
  465 |  get  |       not in cache        |               |              0 |         options | _transient_timeout_thb-mega-menu-1001
  466 |  get  |       not in cache        |               |              0 |         options | _transient_timeout_thb-mega-menu-1001
  467 |  set  |       put in cache        |            18 |              0 |         options | _transient_timeout_thb-mega-menu-1001
  468 |  get  |       not in cache        |               |         0.0001 |         options | _transient_thb-mega-menu-1001
  469 |  get  |       not in cache        |               |              0 |         options | _transient_thb-mega-menu-1001
  470 |  set  |       put in cache        |         11526 |              0 |         options | _transient_thb-mega-menu-1001
  471 |  get  |     from db fallback      |         11526 |         0.0012 |       transient | thb-mega-menu-1001
  472 |  get  |       not in cache        |               |              0 |         options | _transient_timeout_thb-mega-menu-1014
  473 |  get  |       not in cache        |               |              0 |         options | _transient_timeout_thb-mega-menu-1014
  474 |  set  |       put in cache        |            18 |              0 |         options | _transient_timeout_thb-mega-menu-1014
  475 |  get  |       not in cache        |               |         0.0001 |         options | _transient_thb-mega-menu-1014
  476 |  get  |       not in cache        |               |              0 |         options | _transient_thb-mega-menu-1014
  477 |  set  |       put in cache        |         12253 |              0 |         options | _transient_thb-mega-menu-1014
  478 |  get  |     from db fallback      |         12253 |         0.0013 |       transient | thb-mega-menu-1014
  479 |  get  |       not in cache        |               |              0 |         options | _transient_timeout_thb-mega-menu-217
  480 |  get  |       not in cache        |               |              0 |         options | _transient_timeout_thb-mega-menu-217
  481 |  set  |       put in cache        |            18 |              0 |         options | _transient_timeout_thb-mega-menu-217
  482 |  get  |       not in cache        |               |         0.0001 |         options | _transient_thb-mega-menu-217
  483 |  get  |       not in cache        |               |              0 |         options | _transient_thb-mega-menu-217
  484 |  set  |       put in cache        |         12824 |              0 |         options | _transient_thb-mega-menu-217
  485 |  get  |     from db fallback      |         12824 |         0.0013 |       transient | thb-mega-menu-217
  486 |  get  |       not in cache        |               |              0 |         options | _transient_timeout_thb-mega-menu-42
  487 |  get  |       not in cache        |               |              0 |         options | _transient_timeout_thb-mega-menu-42
  488 |  set  |       put in cache        |            18 |              0 |         options | _transient_timeout_thb-mega-menu-42
  489 |  get  |       not in cache        |               |              0 |         options | _transient_thb-mega-menu-42
  490 |  get  |       not in cache        |               |              0 |         options | _transient_thb-mega-menu-42
  491 |  set  |       put in cache        |          9943 |              0 |         options | _transient_thb-mega-menu-42
  492 |  get  |     from db fallback      |          9943 |         0.0011 |       transient | thb-mega-menu-42
  493 |  get  |       not in cache        |               |              0 |         options | _transient_timeout_thb-mega-menu-23
  494 |  get  |       not in cache        |               |              0 |         options | _transient_timeout_thb-mega-menu-23
  495 |  set  |       put in cache        |            18 |              0 |         options | _transient_timeout_thb-mega-menu-23
  496 |  get  |       not in cache        |               |              0 |         options | _transient_thb-mega-menu-23
  497 |  get  |       not in cache        |               |              0 |         options | _transient_thb-mega-menu-23
  498 |  set  |       put in cache        |         11188 |              0 |         options | _transient_thb-mega-menu-23
  499 |  get  |     from db fallback      |         11188 |         0.0011 |       transient | thb-mega-menu-23
  500 |  get  |       not in cache        |               |         0.0001 |         options | _transient_timeout_thb-mega-menu-921
  501 |  get  |       not in cache        |               |              0 |         options | _transient_timeout_thb-mega-menu-921
  502 |  set  |       put in cache        |            18 |              0 |         options | _transient_timeout_thb-mega-menu-921
  503 |  get  |       not in cache        |               |              0 |         options | _transient_thb-mega-menu-921
  504 |  get  |       not in cache        |               |              0 |         options | _transient_thb-mega-menu-921
  505 |  set  |       put in cache        |         10344 |              0 |         options | _transient_thb-mega-menu-921
  506 |  get  |     from db fallback      |         10344 |         0.0012 |       transient | thb-mega-menu-921
  507 |  get  |       not in cache        |               |              0 |         options | _transient_timeout_thb-mega-menu-113
  508 |  get  |       not in cache        |               |              0 |         options | _transient_timeout_thb-mega-menu-113
  509 |  set  |       put in cache        |            18 |              0 |         options | _transient_timeout_thb-mega-menu-113
  510 |  get  |       not in cache        |               |              0 |         options | _transient_thb-mega-menu-113
  511 |  get  |       not in cache        |               |              0 |         options | _transient_thb-mega-menu-113
  512 |  set  |       put in cache        |         12855 |              0 |         options | _transient_thb-mega-menu-113
  513 |  get  |     from db fallback      |         12855 |         0.0012 |       transient | thb-mega-menu-113
  514 |  get  |       not in cache        |               |              0 |         options | _transient_timeout_thb-mega-menu-1021
  515 |  get  |       not in cache        |               |              0 |         options | _transient_timeout_thb-mega-menu-1021
  516 |  set  |       put in cache        |            18 |              0 |         options | _transient_timeout_thb-mega-menu-1021
  517 |  get  |       not in cache        |               |              0 |         options | _transient_thb-mega-menu-1021
  518 |  get  |       not in cache        |               |              0 |         options | _transient_thb-mega-menu-1021
  519 |  set  |       put in cache        |         12134 |              0 |         options | _transient_thb-mega-menu-1021
  520 |  get  |     from db fallback      |         12134 |         0.0012 |       transient | thb-mega-menu-1021
  521 |  get  |       not in cache        |               |              0 |         options | _transient_timeout_thb-mega-menu-202
  522 |  get  |       not in cache        |               |              0 |         options | _transient_timeout_thb-mega-menu-202
  523 |  set  |       put in cache        |            18 |              0 |         options | _transient_timeout_thb-mega-menu-202
  524 |  get  |       not in cache        |               |         0.0001 |         options | _transient_thb-mega-menu-202
  525 |  get  |       not in cache        |               |              0 |         options | _transient_thb-mega-menu-202
  526 |  set  |       put in cache        |         11995 |              0 |         options | _transient_thb-mega-menu-202
  527 |  get  |     from db fallback      |         11995 |         0.0012 |       transient | thb-mega-menu-202
  528 | delete |          deleted          |             0 |              0 |     post_metaen | 18728
  529 |  get  |       not in cache        |               |              0 |     post_metaru | 18728
  530 |  set  |       put in cache        |               |              0 |     post_metaen | 18728
  531 | delete |          deleted          |             0 |              0 |     post_metaen | 18728
  532 |  get  |       not in cache        |               |              0 |     post_metaru | 18728
  533 |  set  |       put in cache        |               |              0 |     post_metaen | 18728
  534 | delete |          deleted          |             0 |              0 |     post_metaen | 18729
  535 |  get  |       not in cache        |               |              0 |     post_metaru | 18729
  536 |  set  |       put in cache        |               |              0 |     post_metaen | 18729
  537 | delete |          deleted          |             0 |              0 |     post_metaen | 18729
  538 |  get  |       not in cache        |               |              0 |     post_metaru | 18729
  539 |  set  |       put in cache        |               |              0 |     post_metaen | 18729
  540 |  get  |       not in cache        |               |              0 |        category | 21
  541 |  get  |       not in cache        |               |              0 |        category | 202
  542 |  get  |       not in cache        |               |              0 |        category | 202
  543 | delete |          deleted          |             0 |              0 |     post_metaen | 18728
  544 |  get  |       not in cache        |               |              0 |     post_metaru | 18728
  545 |  set  |       put in cache        |               |              0 |     post_metaen | 18728
  546 | delete |          deleted          |             0 |              0 |     post_metaen | 18728
  547 |  get  |       not in cache        |               |              0 |     post_metaru | 18728
  548 |  set  |       put in cache        |               |              0 |     post_metaen | 18728
  549 | delete |          deleted          |             0 |              0 |     post_metaen | 18728
  550 |  get  |       not in cache        |               |              0 |     post_metaru | 18728
  551 |  set  |       put in cache        |               |              0 |     post_metaen | 18728
  552 | delete |          deleted          |             0 |              0 |     post_metaen | 18729
  553 |  get  |       not in cache        |               |              0 |     post_metaru | 18729
  554 |  set  |       put in cache        |               |              0 |     post_metaen | 18729
  555 | delete |          deleted          |             0 |              0 |     post_metaen | 18729
  556 |  get  |       not in cache        |               |              0 |     post_metaru | 18729
  557 |  set  |       put in cache        |               |              0 |     post_metaen | 18729
  558 | delete |          deleted          |             0 |              0 |     post_metaen | 18728
  559 |  get  |       not in cache        |               |              0 |     post_metaru | 18728
  560 |  set  |       put in cache        |               |              0 |     post_metaen | 18728
  561 | delete |          deleted          |             0 |              0 |     post_metaen | 18728
  562 |  get  |       not in cache        |               |              0 |     post_metaru | 18728
  563 |  set  |       put in cache        |               |              0 |     post_metaen | 18728
  564 | delete |          deleted          |             0 |              0 |     post_metaen | 18729
  565 |  get  |       not in cache        |               |              0 |     post_metaru | 18729
  566 |  set  |       put in cache        |               |              0 |     post_metaen | 18729
  567 | delete |          deleted          |             0 |              0 |     post_metaen | 18729
  568 |  get  |       not in cache        |               |              0 |     post_metaru | 18729
  569 |  set  |       put in cache        |               |              0 |     post_metaen | 18729
  570 |  get  |       not in cache        |               |         0.0001 |           posts | 18887
  571 |  get  |       not in cache        |               |              0 |           posts | 18890
  572 |  get  |       not in cache        |               |              0 |           posts | 18886
  573 |  get  |       not in cache        |               |              0 |           posts | 18888
  574 |  get  |       not in cache        |               |              0 |           posts | 18889
  575 |  get  |       not in cache        |               |              0 |           posts | 18886
  576 |  set  |       put in cache        |           907 |              0 |           posts | 18886
  577 |  get  |       not in cache        |               |              0 |           posts | 18887
  578 |  set  |       put in cache        |           907 |              0 |           posts | 18887
  579 |  get  |       not in cache        |               |              0 |           posts | 18888
  580 |  set  |       put in cache        |           907 |              0 |           posts | 18888
  581 |  get  |       not in cache        |               |              0 |           posts | 18889
  582 |  set  |       put in cache        |           907 |              0 |           posts | 18889
  583 |  get  |       not in cache        |               |              0 |           posts | 18890
  584 |  set  |       put in cache        |           907 |              0 |           posts | 18890
  585 |  get  |       not in cache        |               |              0 |       post_meta | 18886
  586 |  get  |       not in cache        |               |              0 |       post_meta | 18887
  587 |  get  |       not in cache        |               |              0 |       post_meta | 18888
  588 |  get  |       not in cache        |               |              0 |       post_meta | 18889
  589 |  get  |       not in cache        |               |              0 |       post_meta | 18890
  590 |  get  |       not in cache        |               |              0 |       post_meta | 18886
  591 |  set  |       put in cache        |          9661 |              0 |       post_meta | 18886
  592 |  get  |       not in cache        |               |              0 |       post_meta | 18887
  593 |  set  |       put in cache        |          9660 |              0 |       post_meta | 18887
  594 |  get  |       not in cache        |               |              0 |       post_meta | 18888
  595 |  set  |       put in cache        |          9656 |              0 |       post_meta | 18888
  596 |  get  |       not in cache        |               |              0 |       post_meta | 18889
  597 |  set  |       put in cache        |          9785 |              0 |       post_meta | 18889
  598 |  get  |       not in cache        |               |              0 |       post_meta | 18890
  599 |  set  |       put in cache        |          9708 |              0 |       post_meta | 18890
  600 |  get  |       not in cache        |               |         0.0001 |     post_metaen | 18887
  601 |  set  |       put in cache        |          9660 |              0 |     post_metaen | 18887
  602 |  get  |       not in cache        |               |         0.0001 |     post_metaen | 18890
  603 |  set  |       put in cache        |          9708 |              0 |     post_metaen | 18890
  604 |  get  |       not in cache        |               |         0.0001 |     post_metaen | 18886
  605 |  set  |       put in cache        |          9661 |              0 |     post_metaen | 18886
  606 |  get  |       not in cache        |               |         0.0001 |     post_metaen | 18888
  607 |  set  |       put in cache        |          9656 |              0 |     post_metaen | 18888
  608 |  get  |       not in cache        |               |         0.0001 |     post_metaen | 18889
  609 |  set  |       put in cache        |          9785 |              0 |     post_metaen | 18889
  610 |  get  |       not in cache        |               |         0.0001 |           posts | 17393
  611 |  get  |       not in cache        |               |         0.0001 |           posts | 17393
  612 |  set  |       put in cache        |           841 |              0 |           posts | 17393
  613 |  get  |       not in cache        |               |         0.0001 |       post_meta | 17393
  614 |  get  |   from persistent cache   |          2170 |         0.0001 |     post_metaen | 17393
  615 | delete |          deleted          |             0 |              0 |     post_metaen | 17393
  616 |  get  |       not in cache        |               |         0.0001 |     post_metaru | 17393
  617 |  get  |       not in cache        |               |              0 |       post_meta | 17393
  618 |  get  |       not in cache        |               |         0.0001 |       post_meta | 17393
  619 |  set  |       put in cache        |          2170 |              0 |       post_meta | 17393
  620 |  set  |       put in cache        |          2170 |              0 |     post_metaen | 17393
  621 |  get  |       not in cache        |               |              0 |         comment | last_changed
  622 |  set  |         discarded         |            29 |              0 |         comment | last_changed
  623 |  get  |       not in cache        |               |              0 |         comment | get_comments:bfc8136b50a81a54d194325a613d952d:0.42136000 1532447423
  624 |  get  |       not in cache        |               |              0 |         comment | get_comments:bfc8136b50a81a54d194325a613d952d:0.42136000 1532447423
  625 |  set  |         discarded         |            57 |              0 |         comment | get_comments:bfc8136b50a81a54d194325a613d952d:0.42136000 1532447423
  626 |  get  |   from persistent cache   |          2259 |         0.0001 |           posts | 19052
  627 |  get  |   from persistent cache   |          3062 |         0.0001 |           posts | 18824
  628 |  get  |   from persistent cache   |            15 |         0.0001 | category_relationships | 19052
  629 |  get  |   from persistent cache   |            37 |              0 | post_tag_relationships | 19052
  630 |  get  |   from persistent cache   |           254 |         0.0001 |           terms | 966
  631 |  get  |   from persistent cache   |               |              0 | post_format_relationships | 19052
  632 |  get  |   from persistent cache   |            17 |              0 | category_relationships | 18824
  633 |  get  |   from persistent cache   |            27 |              0 | post_tag_relationships | 18824
  634 |  get  |   from persistent cache   |           254 |              0 |           terms | 1053
  635 |  get  |   from persistent cache   |           264 |              0 |           terms | 916
  636 |  get  |   from persistent cache   |               |              0 | post_format_relationships | 18824
  637 |  get  |   from persistent cache   |          1053 |         0.0001 |       post_meta | 19052
  638 |  get  |   from persistent cache   |          1036 |              0 |     post_metaen | 19052
  639 |  get  |   from persistent cache   |           925 |         0.0001 |           posts | 15665
  640 |  get  |   from persistent cache   |          4112 |         0.0001 |       post_meta | 15665
  641 |  get  |   from persistent cache   |          4112 |              0 |     post_metaen | 15665
  642 |  get  |   from persistent cache   |           435 |         0.0001 |           users | 2170
  643 |  get  |   from persistent cache   |          1371 |         0.0001 |       user_meta | 2170
  644 |  get  |   from persistent cache   |          1371 |         0.0001 |     user_metaen | 2170
  645 |  get  |   from persistent cache   |          1026 |         0.0001 |       post_meta | 18824
  646 |  get  |   from persistent cache   |          1009 |         0.0001 |     post_metaen | 18824
  647 |  get  |   from persistent cache   |           901 |         0.0001 |           posts | 18825
  648 |  get  |   from persistent cache   |          9307 |         0.0001 |       post_meta | 18825
  649 |  get  |   from persistent cache   |          9307 |         0.0001 |     post_metaen | 18825
  650 |  get  |       not in cache        |               |         0.0001 |           posts | 18548
  651 |  get  |       not in cache        |               |              0 |           posts | 18548
  652 |  set  |       put in cache        |          1087 |              0 |           posts | 18548
  653 |  get  |       not in cache        |               |         0.0001 |       post_meta | 18548
  654 |  get  |   from persistent cache   |          1226 |         0.0001 |     post_metaen | 18548
  655 | delete |          deleted          |             0 |              0 |     post_metaen | 18548
  656 |  get  |       not in cache        |               |         0.0001 |     post_metaru | 18548
  657 |  get  |       not in cache        |               |              0 |       post_meta | 18548
  658 |  get  |       not in cache        |               |         0.0001 |       post_meta | 18548
  659 |  set  |       put in cache        |          1226 |              0 |       post_meta | 18548
  660 |  set  |       put in cache        |          1226 |              0 |     post_metaen | 18548
  661 |  get  |   from persistent cache   |            18 |         0.0001 |         options | _transient_timeout_sbi_1526152177
  662 |  get  |   from persistent cache   |            18 |              0 |         options | _transient_timeout_sbi_header_1526152177
  663 |  get  |         not in db         |               |         0.0001 |       transient | &sbi_1526152177
  664 |  get  |       not in cache        |               |              0 |    site-options | 1:notoptions
  665 |  get  |       not in cache        |               |              0 |    site-options | 1:notoptions
  666 |  get  |       not in cache        |               |              0 |    site-options | 1:notoptions

Page Caching using disk: enhanced 

Page cache debug info:
Engine:             disk: enhanced
Cache key:          reallifephuket.com/en/food-and-dining/where-there-s-wine-there-s-food/_index_ssl.html
Creation Time:      1532447423.000s
Header info:
Set-Cookie:          qtrans_front_language=en; expires=Wed, 24-Jul-2019 15:50:22 GMT; Max-Age=31536000; path=/
Content-Type:        text/html; charset=UTF-8
Link:                <https://RealLifePhuket.com/en/wp-json/>; rel="https://api.w.org/"
Link:                <https://RealLifePhuket.com/en/?p=18884>; rel=shortlink

Database Caching 34/115 queries in 0.051 seconds using disk

Db cache debug info:
Total queries:      115
Cached queries:     34
Total query time:   0.0505
SQL info:
    # | Time (s) |    Caching (Reject reason)     |   Status   | Data size (b) |   Group    | Query
    1 |   0.0003 |            enabled             | not cached |          1348 |    options | SELECT option_name FROM rl2_options WHERE autoload='yes' AND (option_value LIKE '%![:__!]%' ESCAPE '!' OR option_value LIKE '%{:__}%' OR option_value LIKE '%<!- -:__- ->%')
    2 |    0.001 |            enabled             | not cached |          1618 | singletables | SELECT ID, post_name, post_parent, post_type
		FROM rl2_posts
		WHERE post_name IN ('food-and-dining','where-there-s-wine-there-s-food')
		AND post_type IN ('page','attachment')
    3 |   0.0013 |            enabled             | not cached |         20700 | singletables | SELECT   rl2_posts.* FROM rl2_posts  WHERE 1=1  AND rl2_posts.post_name = 'where-there-s-wine-there-s-food' AND rl2_posts.post_type = 'post'  ORDER BY rl2_posts.post_date DESC
    4 |   0.0004 |            enabled             | not cached |         20571 | singletables | SELECT * FROM rl2_posts WHERE ID = 18884 LIMIT 1
    5 |   0.0002 |            enabled             | not cached |          3492 | singletables | SELECT post_id, meta_key, meta_value FROM rl2_postmeta WHERE post_id IN (18884) ORDER BY meta_id ASC
    6 |   0.0002 |            enabled             | not cached |          3823 |  remaining | SELECT  t.*, tt.* FROM rl2_terms AS t  INNER JOIN rl2_term_taxonomy AS tt ON t.term_id = tt.term_id WHERE tt.taxonomy IN ('category') AND t.slug = 'food-and-dining' ORDER BY t.name ASC
    7 |   0.0015 |            enabled             | not cached |          3893 |  remaining | SELECT  t.*, tt.* FROM rl2_terms AS t  INNER JOIN rl2_term_taxonomy AS tt ON t.term_id = tt.term_id INNER JOIN rl2_term_relationships AS tr ON tr.term_taxonomy_id = tt.term_taxonomy_id WHERE tt.taxonomy IN ('category') AND tr.object_id IN (18884) ORDER BY t.name ASC
    8 |   0.0003 | disabled (query not cacheable) | not cached |             0 |            | SELECT SQL_CALC_FOUND_ROWS  rl2_posts.ID FROM rl2_posts  INNER JOIN rl2_postmeta ON ( rl2_posts.ID = rl2_postmeta.post_id ) WHERE 1=1  AND ( 
  ( rl2_postmeta.meta_key = '_cli_cookie_sensitivity' AND rl2_postmeta.meta_value = 'non-necessary' )
) AND rl2_posts.post_type = 'cookielawinfo' AND (rl2_posts.post_status = 'publish') AND (rl2_posts.post_content='' OR rl2_posts.post_content LIKE '%![:en!]%' ESCAPE '!' OR rl2_posts.post_content LIKE '%<!- -:en- ->%' OR (rl2_posts.post_content NOT LIKE '%![:!]%' ESCAPE '!' AND rl2_posts.post_content NOT LIKE '%<!- -:- ->%')) GROUP BY rl2_posts.ID ORDER BY rl2_posts.post_date DESC LIMIT 0, 10
    9 |   0.0124 |            enabled             | not cached |          4651 |  remaining | SELECT  t.*, tt.* FROM rl2_terms AS t  INNER JOIN rl2_term_taxonomy AS tt ON t.term_id = tt.term_id INNER JOIN rl2_term_relationships AS tr ON tr.term_taxonomy_id = tt.term_taxonomy_id WHERE tt.taxonomy IN ('post_tag') AND tr.object_id IN (18884) ORDER BY t.name ASC
   10 |   0.0003 |            enabled             | not cached |          8729 | singletables | SELECT * FROM rl2_posts WHERE ID = 18885 LIMIT 1
   11 |   0.0003 |            enabled             | not cached |         11137 | singletables | SELECT post_id, meta_key, meta_value FROM rl2_postmeta WHERE post_id IN (18885) ORDER BY meta_id ASC
   12 |   0.0002 |            enabled             |   cached   |         11231 | singletables | SELECT   rl2_posts.* FROM rl2_posts  WHERE 1=1  AND rl2_posts.post_type = 'bne_flyout' AND (rl2_posts.post_status = 'publish') AND (rl2_posts.post_content='' OR rl2_posts.post_content LIKE '%![:en!]%' ESCAPE '!' OR rl2_posts.post_content LIKE '%<!- -:en- ->%' OR (rl2_posts.post_content NOT LIKE '%![:!]%' ESCAPE '!' AND rl2_posts.post_content NOT LIKE '%<!- -:- ->%'))  ORDER BY rl2_posts.post_date DESC
   13 |   0.0003 |            enabled             | not cached |          3943 | singletables | SELECT * FROM rl2_users WHERE ID = '2054'
   14 |   0.0002 |            enabled             | not cached |          8918 | singletables | SELECT user_id, meta_key, meta_value FROM rl2_usermeta WHERE user_id IN (2054) ORDER BY umeta_id ASC
   15 |   0.0002 |            enabled             | not cached |          4104 | singletables | SELECT post_id, meta_key, meta_value FROM rl2_postmeta WHERE post_id IN (16979) ORDER BY meta_id ASC
   16 |   0.0004 |            enabled             | not cached |          8723 | singletables | SELECT * FROM rl2_posts WHERE ID = 17138 LIMIT 1
   17 |    0.001 |            enabled             | not cached |          3618 |  remaining | SELECT  t.*, tt.* FROM rl2_terms AS t  INNER JOIN rl2_term_taxonomy AS tt ON t.term_id = tt.term_id INNER JOIN rl2_term_relationships AS tr ON tr.term_taxonomy_id = tt.term_taxonomy_id WHERE tt.taxonomy IN ('post_format') AND tr.object_id IN (18884) ORDER BY t.name ASC
   18 |   0.0003 |            enabled             | not cached |          3741 |  remaining | SELECT t.*, tt.* FROM rl2_terms AS t INNER JOIN rl2_term_taxonomy AS tt ON t.term_id = tt.term_id WHERE t.term_id = 1102
   19 |   0.0002 |            enabled             |   cached   |         30401 | singletables | SELECT   rl2_posts.* FROM rl2_posts  WHERE 1=1  AND rl2_posts.ID IN (16940,16942,16943,16944,16945,16947,16948,16949,16950,16951,16952,16953,16954,16956,16958,16972,16973,16974,16976,16977,17086,17311,17316,17602,17657,17675,18727) AND rl2_posts.post_type = 'nav_menu_item' AND ((rl2_posts.post_status = 'publish'))  ORDER BY rl2_posts.menu_order ASC
   20 |   0.0003 |            enabled             | not cached |          2594 | singletables | SELECT post_id, meta_key, meta_value FROM rl2_postmeta WHERE post_id IN (17311) ORDER BY meta_id ASC
   21 |   0.0002 |            enabled             | not cached |         12799 | singletables | SELECT * FROM rl2_posts WHERE ID = 17081 LIMIT 1
   22 |   0.0001 |            enabled             | not cached |          2627 | singletables | SELECT post_id, meta_key, meta_value FROM rl2_postmeta WHERE post_id IN (16940) ORDER BY meta_id ASC
   23 |   0.0001 |            enabled             | not cached |          2592 | singletables | SELECT post_id, meta_key, meta_value FROM rl2_postmeta WHERE post_id IN (16947) ORDER BY meta_id ASC
   24 |   0.0002 |            enabled             | not cached |          2591 | singletables | SELECT post_id, meta_key, meta_value FROM rl2_postmeta WHERE post_id IN (16945) ORDER BY meta_id ASC
   25 |   0.0002 |            enabled             | not cached |          2593 | singletables | SELECT post_id, meta_key, meta_value FROM rl2_postmeta WHERE post_id IN (16943) ORDER BY meta_id ASC
   26 |   0.0001 |            enabled             | not cached |          2593 | singletables | SELECT post_id, meta_key, meta_value FROM rl2_postmeta WHERE post_id IN (16949) ORDER BY meta_id ASC
   27 |   0.0001 |            enabled             | not cached |          2592 | singletables | SELECT post_id, meta_key, meta_value FROM rl2_postmeta WHERE post_id IN (16950) ORDER BY meta_id ASC
   28 |   0.0001 |            enabled             | not cached |          2591 | singletables | SELECT post_id, meta_key, meta_value FROM rl2_postmeta WHERE post_id IN (16951) ORDER BY meta_id ASC
   29 |   0.0002 |            enabled             | not cached |          2591 | singletables | SELECT post_id, meta_key, meta_value FROM rl2_postmeta WHERE post_id IN (16952) ORDER BY meta_id ASC
   30 |   0.0001 |            enabled             | not cached |          2591 | singletables | SELECT post_id, meta_key, meta_value FROM rl2_postmeta WHERE post_id IN (16954) ORDER BY meta_id ASC
   31 |   0.0002 |            enabled             | not cached |          2591 | singletables | SELECT post_id, meta_key, meta_value FROM rl2_postmeta WHERE post_id IN (16948) ORDER BY meta_id ASC
   32 |   0.0001 |            enabled             | not cached |          2592 | singletables | SELECT post_id, meta_key, meta_value FROM rl2_postmeta WHERE post_id IN (16944) ORDER BY meta_id ASC
   33 |   0.0001 |            enabled             | not cached |          2592 | singletables | SELECT post_id, meta_key, meta_value FROM rl2_postmeta WHERE post_id IN (16942) ORDER BY meta_id ASC
   34 |   0.0002 |            enabled             | not cached |          2593 | singletables | SELECT post_id, meta_key, meta_value FROM rl2_postmeta WHERE post_id IN (16953) ORDER BY meta_id ASC
   35 |   0.0001 |            enabled             | not cached |          2587 | singletables | SELECT post_id, meta_key, meta_value FROM rl2_postmeta WHERE post_id IN (17086) ORDER BY meta_id ASC
   36 |   0.0001 |            enabled             | not cached |          2588 | singletables | SELECT post_id, meta_key, meta_value FROM rl2_postmeta WHERE post_id IN (16956) ORDER BY meta_id ASC
   37 |   0.0001 |            enabled             | not cached |          2592 | singletables | SELECT post_id, meta_key, meta_value FROM rl2_postmeta WHERE post_id IN (17657) ORDER BY meta_id ASC
   38 |   0.0002 |            enabled             | not cached |          2617 | singletables | SELECT post_id, meta_key, meta_value FROM rl2_postmeta WHERE post_id IN (17602) ORDER BY meta_id ASC
   39 |   0.0001 |            enabled             | not cached |          2626 | singletables | SELECT post_id, meta_key, meta_value FROM rl2_postmeta WHERE post_id IN (16976) ORDER BY meta_id ASC
   40 |   0.0002 |            enabled             | not cached |          2590 | singletables | SELECT post_id, meta_key, meta_value FROM rl2_postmeta WHERE post_id IN (17316) ORDER BY meta_id ASC
   41 |   0.0002 |            enabled             | not cached |         14700 | singletables | SELECT * FROM rl2_posts WHERE ID = 1995 LIMIT 1
   42 |   0.0001 |            enabled             | not cached |          2591 | singletables | SELECT post_id, meta_key, meta_value FROM rl2_postmeta WHERE post_id IN (16974) ORDER BY meta_id ASC
   43 |   0.0001 |            enabled             | not cached |         11924 | singletables | SELECT * FROM rl2_posts WHERE ID = 16960 LIMIT 1
   44 |   0.0008 |            enabled             | not cached |          2589 | singletables | SELECT post_id, meta_key, meta_value FROM rl2_postmeta WHERE post_id IN (16958) ORDER BY meta_id ASC
   45 |   0.0003 |            enabled             | not cached |         20495 | singletables | SELECT * FROM rl2_posts WHERE ID = 135 LIMIT 1
   46 |   0.0002 |            enabled             | not cached |          2591 | singletables | SELECT post_id, meta_key, meta_value FROM rl2_postmeta WHERE post_id IN (16973) ORDER BY meta_id ASC
   47 |   0.0002 |            enabled             | not cached |         11556 | singletables | SELECT * FROM rl2_posts WHERE ID = 16963 LIMIT 1
   48 |   0.0002 |            enabled             | not cached |          2585 | singletables | SELECT post_id, meta_key, meta_value FROM rl2_postmeta WHERE post_id IN (16977) ORDER BY meta_id ASC
   49 |   0.0002 |            enabled             | not cached |         17845 | singletables | SELECT * FROM rl2_posts WHERE ID = 161 LIMIT 1
   50 |   0.0001 |            enabled             | not cached |          2659 | singletables | SELECT post_id, meta_key, meta_value FROM rl2_postmeta WHERE post_id IN (18727) ORDER BY meta_id ASC
   51 |   0.0002 |            enabled             | not cached |          2603 | singletables | SELECT post_id, meta_key, meta_value FROM rl2_postmeta WHERE post_id IN (16972) ORDER BY meta_id ASC
   52 |   0.0001 |            enabled             | not cached |          2621 | singletables | SELECT post_id, meta_key, meta_value FROM rl2_postmeta WHERE post_id IN (17675) ORDER BY meta_id ASC
   53 |   0.0001 |            enabled             | not cached |          3283 | singletables | SELECT post_id, meta_key, meta_value FROM rl2_postmeta WHERE post_id IN (1995) ORDER BY meta_id ASC
   54 |   0.0006 |            enabled             | not cached |          1836 |  remaining | SELECT  t.term_id, tt.parent, tt.count, tt.taxonomy FROM rl2_terms AS t  INNER JOIN rl2_term_taxonomy AS tt ON t.term_id = tt.term_id INNER JOIN rl2_term_relationships AS tr ON tr.term_taxonomy_id = tt.term_taxonomy_id WHERE tt.taxonomy IN ('category') AND tr.object_id IN (18884) ORDER BY t.name ASC
   55 |   0.0003 |            enabled             | not cached |          1249 | singletables | SELECT post_id, meta_key, meta_value FROM rl2_postmeta WHERE post_id IN (18728) ORDER BY meta_id ASC
   56 |   0.0001 |            enabled             | not cached |          1249 | singletables | SELECT post_id, meta_key, meta_value FROM rl2_postmeta WHERE post_id IN (18729) ORDER BY meta_id ASC
   57 |   0.0001 |            enabled             |   cached   |          8110 |  remaining | SELECT   rl2_posts.* FROM rl2_posts  INNER JOIN rl2_postmeta ON ( rl2_posts.ID = rl2_postmeta.post_id ) WHERE 1=1  AND ( 
  ( rl2_postmeta.meta_key = '_menu_item_menu_item_parent' AND rl2_postmeta.meta_value = '17311' )
) AND rl2_posts.post_type = 'nav_menu_item' AND ((rl2_posts.post_status = 'publish')) GROUP BY rl2_posts.ID ORDER BY rl2_posts.post_date DESC
   58 |   0.0002 |            enabled             |   cached   |         16510 |  remaining | SELECT   rl2_posts.* FROM rl2_posts  INNER JOIN rl2_postmeta ON ( rl2_posts.ID = rl2_postmeta.post_id ) WHERE 1=1  AND ( 
  ( rl2_postmeta.meta_key = '_menu_item_menu_item_parent' AND rl2_postmeta.meta_value = '16940' )
) AND rl2_posts.post_type = 'nav_menu_item' AND ((rl2_posts.post_status = 'publish')) GROUP BY rl2_posts.ID ORDER BY rl2_posts.post_date DESC
   59 |   0.0001 |            enabled             |   cached   |          8110 |  remaining | SELECT   rl2_posts.* FROM rl2_posts  INNER JOIN rl2_postmeta ON ( rl2_posts.ID = rl2_postmeta.post_id ) WHERE 1=1  AND ( 
  ( rl2_postmeta.meta_key = '_menu_item_menu_item_parent' AND rl2_postmeta.meta_value = '16947' )
) AND rl2_posts.post_type = 'nav_menu_item' AND ((rl2_posts.post_status = 'publish')) GROUP BY rl2_posts.ID ORDER BY rl2_posts.post_date DESC
   60 |   0.0004 |            enabled             |   cached   |          8110 |  remaining | SELECT   rl2_posts.* FROM rl2_posts  INNER JOIN rl2_postmeta ON ( rl2_posts.ID = rl2_postmeta.post_id ) WHERE 1=1  AND ( 
  ( rl2_postmeta.meta_key = '_menu_item_menu_item_parent' AND rl2_postmeta.meta_value = '16945' )
) AND rl2_posts.post_type = 'nav_menu_item' AND ((rl2_posts.post_status = 'publish')) GROUP BY rl2_posts.ID ORDER BY rl2_posts.post_date DESC
   61 |   0.0001 |            enabled             |   cached   |          8110 |  remaining | SELECT   rl2_posts.* FROM rl2_posts  INNER JOIN rl2_postmeta ON ( rl2_posts.ID = rl2_postmeta.post_id ) WHERE 1=1  AND ( 
  ( rl2_postmeta.meta_key = '_menu_item_menu_item_parent' AND rl2_postmeta.meta_value = '16943' )
) AND rl2_posts.post_type = 'nav_menu_item' AND ((rl2_posts.post_status = 'publish')) GROUP BY rl2_posts.ID ORDER BY rl2_posts.post_date DESC
   62 |   0.0001 |            enabled             |   cached   |          8110 |  remaining | SELECT   rl2_posts.* FROM rl2_posts  INNER JOIN rl2_postmeta ON ( rl2_posts.ID = rl2_postmeta.post_id ) WHERE 1=1  AND ( 
  ( rl2_postmeta.meta_key = '_menu_item_menu_item_parent' AND rl2_postmeta.meta_value = '16949' )
) AND rl2_posts.post_type = 'nav_menu_item' AND ((rl2_posts.post_status = 'publish')) GROUP BY rl2_posts.ID ORDER BY rl2_posts.post_date DESC
   63 |   0.0001 |            enabled             |   cached   |          9758 |  remaining | SELECT   rl2_posts.* FROM rl2_posts  INNER JOIN rl2_postmeta ON ( rl2_posts.ID = rl2_postmeta.post_id ) WHERE 1=1  AND ( 
  ( rl2_postmeta.meta_key = '_menu_item_menu_item_parent' AND rl2_postmeta.meta_value = '16950' )
) AND rl2_posts.post_type = 'nav_menu_item' AND ((rl2_posts.post_status = 'publish')) GROUP BY rl2_posts.ID ORDER BY rl2_posts.post_date DESC
   64 |   0.0001 |            enabled             |   cached   |          8110 |  remaining | SELECT   rl2_posts.* FROM rl2_posts  INNER JOIN rl2_postmeta ON ( rl2_posts.ID = rl2_postmeta.post_id ) WHERE 1=1  AND ( 
  ( rl2_postmeta.meta_key = '_menu_item_menu_item_parent' AND rl2_postmeta.meta_value = '16951' )
) AND rl2_posts.post_type = 'nav_menu_item' AND ((rl2_posts.post_status = 'publish')) GROUP BY rl2_posts.ID ORDER BY rl2_posts.post_date DESC
   65 |   0.0001 |            enabled             |   cached   |          8110 |  remaining | SELECT   rl2_posts.* FROM rl2_posts  INNER JOIN rl2_postmeta ON ( rl2_posts.ID = rl2_postmeta.post_id ) WHERE 1=1  AND ( 
  ( rl2_postmeta.meta_key = '_menu_item_menu_item_parent' AND rl2_postmeta.meta_value = '16952' )
) AND rl2_posts.post_type = 'nav_menu_item' AND ((rl2_posts.post_status = 'publish')) GROUP BY rl2_posts.ID ORDER BY rl2_posts.post_date DESC
   66 |   0.0001 |            enabled             |   cached   |          8110 |  remaining | SELECT   rl2_posts.* FROM rl2_posts  INNER JOIN rl2_postmeta ON ( rl2_posts.ID = rl2_postmeta.post_id ) WHERE 1=1  AND ( 
  ( rl2_postmeta.meta_key = '_menu_item_menu_item_parent' AND rl2_postmeta.meta_value = '16954' )
) AND rl2_posts.post_type = 'nav_menu_item' AND ((rl2_posts.post_status = 'publish')) GROUP BY rl2_posts.ID ORDER BY rl2_posts.post_date DESC
   67 |   0.0001 |            enabled             |   cached   |          8110 |  remaining | SELECT   rl2_posts.* FROM rl2_posts  INNER JOIN rl2_postmeta ON ( rl2_posts.ID = rl2_postmeta.post_id ) WHERE 1=1  AND ( 
  ( rl2_postmeta.meta_key = '_menu_item_menu_item_parent' AND rl2_postmeta.meta_value = '16948' )
) AND rl2_posts.post_type = 'nav_menu_item' AND ((rl2_posts.post_status = 'publish')) GROUP BY rl2_posts.ID ORDER BY rl2_posts.post_date DESC
   68 |   0.0001 |            enabled             |   cached   |          8110 |  remaining | SELECT   rl2_posts.* FROM rl2_posts  INNER JOIN rl2_postmeta ON ( rl2_posts.ID = rl2_postmeta.post_id ) WHERE 1=1  AND ( 
  ( rl2_postmeta.meta_key = '_menu_item_menu_item_parent' AND rl2_postmeta.meta_value = '16944' )
) AND rl2_posts.post_type = 'nav_menu_item' AND ((rl2_posts.post_status = 'publish')) GROUP BY rl2_posts.ID ORDER BY rl2_posts.post_date DESC
   69 |   0.0001 |            enabled             |   cached   |          8110 |  remaining | SELECT   rl2_posts.* FROM rl2_posts  INNER JOIN rl2_postmeta ON ( rl2_posts.ID = rl2_postmeta.post_id ) WHERE 1=1  AND ( 
  ( rl2_postmeta.meta_key = '_menu_item_menu_item_parent' AND rl2_postmeta.meta_value = '16942' )
) AND rl2_posts.post_type = 'nav_menu_item' AND ((rl2_posts.post_status = 'publish')) GROUP BY rl2_posts.ID ORDER BY rl2_posts.post_date DESC
   70 |   0.0001 |            enabled             |   cached   |          8110 |  remaining | SELECT   rl2_posts.* FROM rl2_posts  INNER JOIN rl2_postmeta ON ( rl2_posts.ID = rl2_postmeta.post_id ) WHERE 1=1  AND ( 
  ( rl2_postmeta.meta_key = '_menu_item_menu_item_parent' AND rl2_postmeta.meta_value = '16953' )
) AND rl2_posts.post_type = 'nav_menu_item' AND ((rl2_posts.post_status = 'publish')) GROUP BY rl2_posts.ID ORDER BY rl2_posts.post_date DESC
   71 |   0.0001 |            enabled             |   cached   |          8110 |  remaining | SELECT   rl2_posts.* FROM rl2_posts  INNER JOIN rl2_postmeta ON ( rl2_posts.ID = rl2_postmeta.post_id ) WHERE 1=1  AND ( 
  ( rl2_postmeta.meta_key = '_menu_item_menu_item_parent' AND rl2_postmeta.meta_value = '17086' )
) AND rl2_posts.post_type = 'nav_menu_item' AND ((rl2_posts.post_status = 'publish')) GROUP BY rl2_posts.ID ORDER BY rl2_posts.post_date DESC
   72 |   0.0001 |            enabled             |   cached   |          9712 |  remaining | SELECT   rl2_posts.* FROM rl2_posts  INNER JOIN rl2_postmeta ON ( rl2_posts.ID = rl2_postmeta.post_id ) WHERE 1=1  AND ( 
  ( rl2_postmeta.meta_key = '_menu_item_menu_item_parent' AND rl2_postmeta.meta_value = '16956' )
) AND rl2_posts.post_type = 'nav_menu_item' AND ((rl2_posts.post_status = 'publish')) GROUP BY rl2_posts.ID ORDER BY rl2_posts.post_date DESC
   73 |   0.0001 |            enabled             |   cached   |          8110 |  remaining | SELECT   rl2_posts.* FROM rl2_posts  INNER JOIN rl2_postmeta ON ( rl2_posts.ID = rl2_postmeta.post_id ) WHERE 1=1  AND ( 
  ( rl2_postmeta.meta_key = '_menu_item_menu_item_parent' AND rl2_postmeta.meta_value = '17657' )
) AND rl2_posts.post_type = 'nav_menu_item' AND ((rl2_posts.post_status = 'publish')) GROUP BY rl2_posts.ID ORDER BY rl2_posts.post_date DESC
   74 |   0.0001 |            enabled             |   cached   |          8110 |  remaining | SELECT   rl2_posts.* FROM rl2_posts  INNER JOIN rl2_postmeta ON ( rl2_posts.ID = rl2_postmeta.post_id ) WHERE 1=1  AND ( 
  ( rl2_postmeta.meta_key = '_menu_item_menu_item_parent' AND rl2_postmeta.meta_value = '17602' )
) AND rl2_posts.post_type = 'nav_menu_item' AND ((rl2_posts.post_status = 'publish')) GROUP BY rl2_posts.ID ORDER BY rl2_posts.post_date DESC
   75 |   0.0002 |            enabled             |   cached   |         11401 |  remaining | SELECT   rl2_posts.* FROM rl2_posts  INNER JOIN rl2_postmeta ON ( rl2_posts.ID = rl2_postmeta.post_id ) WHERE 1=1  AND ( 
  ( rl2_postmeta.meta_key = '_menu_item_menu_item_parent' AND rl2_postmeta.meta_value = '16976' )
) AND rl2_posts.post_type = 'nav_menu_item' AND ((rl2_posts.post_status = 'publish')) GROUP BY rl2_posts.ID ORDER BY rl2_posts.post_date DESC
   76 |   0.0001 |            enabled             |   cached   |          8110 |  remaining | SELECT   rl2_posts.* FROM rl2_posts  INNER JOIN rl2_postmeta ON ( rl2_posts.ID = rl2_postmeta.post_id ) WHERE 1=1  AND ( 
  ( rl2_postmeta.meta_key = '_menu_item_menu_item_parent' AND rl2_postmeta.meta_value = '17316' )
) AND rl2_posts.post_type = 'nav_menu_item' AND ((rl2_posts.post_status = 'publish')) GROUP BY rl2_posts.ID ORDER BY rl2_posts.post_date DESC
   77 |   0.0001 |            enabled             |   cached   |          8110 |  remaining | SELECT   rl2_posts.* FROM rl2_posts  INNER JOIN rl2_postmeta ON ( rl2_posts.ID = rl2_postmeta.post_id ) WHERE 1=1  AND ( 
  ( rl2_postmeta.meta_key = '_menu_item_menu_item_parent' AND rl2_postmeta.meta_value = '16974' )
) AND rl2_posts.post_type = 'nav_menu_item' AND ((rl2_posts.post_status = 'publish')) GROUP BY rl2_posts.ID ORDER BY rl2_posts.post_date DESC
   78 |   0.0001 |            enabled             |   cached   |          8110 |  remaining | SELECT   rl2_posts.* FROM rl2_posts  INNER JOIN rl2_postmeta ON ( rl2_posts.ID = rl2_postmeta.post_id ) WHERE 1=1  AND ( 
  ( rl2_postmeta.meta_key = '_menu_item_menu_item_parent' AND rl2_postmeta.meta_value = '16958' )
) AND rl2_posts.post_type = 'nav_menu_item' AND ((rl2_posts.post_status = 'publish')) GROUP BY rl2_posts.ID ORDER BY rl2_posts.post_date DESC
   79 |   0.0001 |            enabled             |   cached   |          8110 |  remaining | SELECT   rl2_posts.* FROM rl2_posts  INNER JOIN rl2_postmeta ON ( rl2_posts.ID = rl2_postmeta.post_id ) WHERE 1=1  AND ( 
  ( rl2_postmeta.meta_key = '_menu_item_menu_item_parent' AND rl2_postmeta.meta_value = '16973' )
) AND rl2_posts.post_type = 'nav_menu_item' AND ((rl2_posts.post_status = 'publish')) GROUP BY rl2_posts.ID ORDER BY rl2_posts.post_date DESC
   80 |   0.0001 |            enabled             |   cached   |          8110 |  remaining | SELECT   rl2_posts.* FROM rl2_posts  INNER JOIN rl2_postmeta ON ( rl2_posts.ID = rl2_postmeta.post_id ) WHERE 1=1  AND ( 
  ( rl2_postmeta.meta_key = '_menu_item_menu_item_parent' AND rl2_postmeta.meta_value = '16977' )
) AND rl2_posts.post_type = 'nav_menu_item' AND ((rl2_posts.post_status = 'publish')) GROUP BY rl2_posts.ID ORDER BY rl2_posts.post_date DESC
   81 |   0.0001 |            enabled             |   cached   |          8110 |  remaining | SELECT   rl2_posts.* FROM rl2_posts  INNER JOIN rl2_postmeta ON ( rl2_posts.ID = rl2_postmeta.post_id ) WHERE 1=1  AND ( 
  ( rl2_postmeta.meta_key = '_menu_item_menu_item_parent' AND rl2_postmeta.meta_value = '18727' )
) AND rl2_posts.post_type = 'nav_menu_item' AND ((rl2_posts.post_status = 'publish')) GROUP BY rl2_posts.ID ORDER BY rl2_posts.post_date DESC
   82 |   0.0001 |            enabled             |   cached   |          8915 |  remaining | SELECT   rl2_posts.* FROM rl2_posts  INNER JOIN rl2_postmeta ON ( rl2_posts.ID = rl2_postmeta.post_id ) WHERE 1=1  AND ( 
  ( rl2_postmeta.meta_key = '_menu_item_menu_item_parent' AND rl2_postmeta.meta_value = '16972' )
) AND rl2_posts.post_type = 'nav_menu_item' AND ((rl2_posts.post_status = 'publish')) GROUP BY rl2_posts.ID ORDER BY rl2_posts.post_date DESC
   83 |   0.0001 |            enabled             |   cached   |          8110 |  remaining | SELECT   rl2_posts.* FROM rl2_posts  INNER JOIN rl2_postmeta ON ( rl2_posts.ID = rl2_postmeta.post_id ) WHERE 1=1  AND ( 
  ( rl2_postmeta.meta_key = '_menu_item_menu_item_parent' AND rl2_postmeta.meta_value = '18728' )
) AND rl2_posts.post_type = 'nav_menu_item' AND ((rl2_posts.post_status = 'publish')) GROUP BY rl2_posts.ID ORDER BY rl2_posts.post_date DESC
   84 |   0.0001 |            enabled             |   cached   |          8110 |  remaining | SELECT   rl2_posts.* FROM rl2_posts  INNER JOIN rl2_postmeta ON ( rl2_posts.ID = rl2_postmeta.post_id ) WHERE 1=1  AND ( 
  ( rl2_postmeta.meta_key = '_menu_item_menu_item_parent' AND rl2_postmeta.meta_value = '18729' )
) AND rl2_posts.post_type = 'nav_menu_item' AND ((rl2_posts.post_status = 'publish')) GROUP BY rl2_posts.ID ORDER BY rl2_posts.post_date DESC
   85 |   0.0002 |            enabled             |   cached   |         30401 | singletables | SELECT   rl2_posts.* FROM rl2_posts  WHERE 1=1  AND rl2_posts.ID IN (16940,16942,16943,16944,16945,16947,16948,16949,16950,16951,16952,16953,16954,16956,16958,16972,16973,16974,16976,16977,17086,17311,17316,17602,17657,17675,18727) AND rl2_posts.post_type = 'nav_menu_item' AND ((rl2_posts.post_status = 'publish'))  ORDER BY rl2_posts.menu_order ASC
   86 |   0.0002 |            enabled             | not cached |           656 |    options | SELECT option_value FROM rl2_options WHERE option_name = '_transient_timeout_thb-mega-menu-20' LIMIT 1
   87 |   0.0001 |            enabled             | not cached |         11826 |    options | SELECT option_value FROM rl2_options WHERE option_name = '_transient_thb-mega-menu-20' LIMIT 1
   88 |   0.0001 |            enabled             | not cached |           658 |    options | SELECT option_value FROM rl2_options WHERE option_name = '_transient_timeout_thb-mega-menu-1001' LIMIT 1
   89 |   0.0001 |            enabled             | not cached |         12160 |    options | SELECT option_value FROM rl2_options WHERE option_name = '_transient_thb-mega-menu-1001' LIMIT 1
   90 |   0.0001 |            enabled             | not cached |           658 |    options | SELECT option_value FROM rl2_options WHERE option_name = '_transient_timeout_thb-mega-menu-1014' LIMIT 1
   91 |   0.0001 |            enabled             | not cached |         12887 |    options | SELECT option_value FROM rl2_options WHERE option_name = '_transient_thb-mega-menu-1014' LIMIT 1
   92 |   0.0001 |            enabled             | not cached |           657 |    options | SELECT option_value FROM rl2_options WHERE option_name = '_transient_timeout_thb-mega-menu-217' LIMIT 1
   93 |   0.0001 |            enabled             | not cached |         13457 |    options | SELECT option_value FROM rl2_options WHERE option_name = '_transient_thb-mega-menu-217' LIMIT 1
   94 |   0.0001 |            enabled             | not cached |           656 |    options | SELECT option_value FROM rl2_options WHERE option_name = '_transient_timeout_thb-mega-menu-42' LIMIT 1
   95 |   0.0001 |            enabled             | not cached |         10574 |    options | SELECT option_value FROM rl2_options WHERE option_name = '_transient_thb-mega-menu-42' LIMIT 1
   96 |   0.0001 |            enabled             | not cached |           656 |    options | SELECT option_value FROM rl2_options WHERE option_name = '_transient_timeout_thb-mega-menu-23' LIMIT 1
   97 |   0.0001 |            enabled             | not cached |         11820 |    options | SELECT option_value FROM rl2_options WHERE option_name = '_transient_thb-mega-menu-23' LIMIT 1
   98 |   0.0001 |            enabled             | not cached |           657 |    options | SELECT option_value FROM rl2_options WHERE option_name = '_transient_timeout_thb-mega-menu-921' LIMIT 1
   99 |   0.0001 |            enabled             | not cached |         10977 |    options | SELECT option_value FROM rl2_options WHERE option_name = '_transient_thb-mega-menu-921' LIMIT 1
  100 |   0.0001 |            enabled             | not cached |           657 |    options | SELECT option_value FROM rl2_options WHERE option_name = '_transient_timeout_thb-mega-menu-113' LIMIT 1
  101 |   0.0002 |            enabled             | not cached |         13488 |    options | SELECT option_value FROM rl2_options WHERE option_name = '_transient_thb-mega-menu-113' LIMIT 1
  102 |   0.0001 |            enabled             | not cached |           658 |    options | SELECT option_value FROM rl2_options WHERE option_name = '_transient_timeout_thb-mega-menu-1021' LIMIT 1
  103 |   0.0001 |            enabled             | not cached |         12768 |    options | SELECT option_value FROM rl2_options WHERE option_name = '_transient_thb-mega-menu-1021' LIMIT 1
  104 |   0.0001 |            enabled             | not cached |           657 |    options | SELECT option_value FROM rl2_options WHERE option_name = '_transient_timeout_thb-mega-menu-202' LIMIT 1
  105 |   0.0001 |            enabled             | not cached |         12628 |    options | SELECT option_value FROM rl2_options WHERE option_name = '_transient_thb-mega-menu-202' LIMIT 1
  106 |   0.0002 |            enabled             |   cached   |         30401 | singletables | SELECT   rl2_posts.* FROM rl2_posts  WHERE 1=1  AND rl2_posts.ID IN (16940,16942,16943,16944,16945,16947,16948,16949,16950,16951,16952,16953,16954,16956,16958,16972,16973,16974,16976,16977,17086,17311,17316,17602,17657,17675,18727) AND rl2_posts.post_type = 'nav_menu_item' AND ((rl2_posts.post_status = 'publish'))  ORDER BY rl2_posts.menu_order ASC
  107 |   0.0007 |            enabled             | not cached |         12402 | singletables | SELECT rl2_posts.* FROM rl2_posts WHERE ID IN (18887,18890,18886,18888,18889)
  108 |   0.0011 |            enabled             | not cached |         50732 | singletables | SELECT post_id, meta_key, meta_value FROM rl2_postmeta WHERE post_id IN (18886,18887,18888,18889,18890) ORDER BY meta_id ASC
  109 |   0.0004 |            enabled             | not cached |          8651 | singletables | SELECT * FROM rl2_posts WHERE ID = 17393 LIMIT 1
  110 |   0.0002 |            enabled             | not cached |          3633 | singletables | SELECT post_id, meta_key, meta_value FROM rl2_postmeta WHERE post_id IN (17393) ORDER BY meta_id ASC
  111 |   0.0127 | disabled (query not cacheable) | not cached |             0 |            | SELECT SQL_CALC_FOUND_ROWS rl2_comments.comment_ID FROM rl2_comments JOIN rl2_posts ON rl2_posts.ID = rl2_comments.comment_post_ID WHERE ( comment_approved = '1' ) AND comment_post_ID = 18884 AND comment_parent = 0  ORDER BY rl2_comments.comment_date_gmt ASC, rl2_comments.comment_ID ASC
  112 |   0.0001 |            enabled             |   cached   |           994 | singletables | SELECT   rl2_posts.ID FROM rl2_posts  WHERE 1=1  AND rl2_posts.post_type = 'post' AND ((rl2_posts.post_status = 'publish')) AND (rl2_posts.post_content='' OR rl2_posts.post_content LIKE '%![:en!]%' ESCAPE '!' OR rl2_posts.post_content LIKE '%<!- -:en- ->%' OR (rl2_posts.post_content NOT LIKE '%![:!]%' ESCAPE '!' AND rl2_posts.post_content NOT LIKE '%<!- -:- ->%'))  ORDER BY rl2_posts.post_date DESC LIMIT 0, 3
  113 |   0.0002 |            enabled             | not cached |          8899 | singletables | SELECT * FROM rl2_posts WHERE ID = 18548 LIMIT 1
  114 |   0.0002 |            enabled             | not cached |          3340 | singletables | SELECT post_id, meta_key, meta_value FROM rl2_postmeta WHERE post_id IN (18548) ORDER BY meta_id ASC
  115 |   0.0001 |            enabled             |   cached   |         11231 | singletables | SELECT   rl2_posts.* FROM rl2_posts  WHERE 1=1  AND rl2_posts.post_type = 'bne_flyout' AND (rl2_posts.post_status = 'publish') AND (rl2_posts.post_content='' OR rl2_posts.post_content LIKE '%![:en!]%' ESCAPE '!' OR rl2_posts.post_content LIKE '%<!- -:en- ->%' OR (rl2_posts.post_content NOT LIKE '%![:!]%' ESCAPE '!' AND rl2_posts.post_content NOT LIKE '%<!- -:- ->%'))  ORDER BY rl2_posts.post_date DESC


Served from: reallifephuket.com @ 2018-07-24 22:50:23 by W3 Total Cache
-->