<!doctype html>
<html lang="en-US" prefix="og: http://ogp.me/ns# og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=1">
	<link rel="profile" href="https://gmpg.org/xfn/11">
	<link rel="pingback" href="https://reallifephuket.com/xmlrpc.php">
	<link rel="icon" href="https://reallifephuket.com/wp-content/uploads/2017/06/cropped-Logo-website-32x32.png" sizes="32x32" />
<link rel="icon" href="https://reallifephuket.com/wp-content/uploads/2017/06/cropped-Logo-website-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://reallifephuket.com/wp-content/uploads/2017/06/cropped-Logo-website-180x180.png" />
<meta name="msapplication-TileImage" content="https://reallifephuket.com/wp-content/uploads/2017/06/cropped-Logo-website-270x270.png" />
		<meta http-equiv="x-dns-prefetch-control" content="on">
	<link rel="dns-prefetch" href="//fonts.googleapis.com" />
	<link rel="dns-prefetch" href="//fonts.gstatic.com" />
	<link rel="dns-prefetch" href="//0.gravatar.com/" />
	<link rel="dns-prefetch" href="//2.gravatar.com/" />
	<link rel="dns-prefetch" href="//1.gravatar.com/" /><title>Dining at Cape Sienna - Labour of Love</title>
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Dining at Cape Sienna - Labour of Love" />
<meta property="og:description" content="Some great things are happening at Cape Sienna. Find out what and why." />
<meta property="og:url" content="https://reallifephuket.com/en/food-and-dining/dining-at-cape-sienna-labour-of-love/" />
<meta property="og:site_name" content="Real Life in Phuket" />
<meta property="article:tag" content="Cape Sienna" />
<meta property="article:tag" content="fine dining" />
<meta property="article:tag" content="Plum" />
<meta property="article:section" content="Food &amp; Dining" />
<meta property="article:published_time" content="2018-01-12T14:15:34+00:00" />
<meta property="article:modified_time" content="2018-01-12T14:23:03+00:00" />
<meta property="og:updated_time" content="2018-01-12T14:23:03+00:00" />
<meta property="og:image" content="https://reallifephuket.com/wp-content/uploads/2018/01/25158093_792403114217543_61994112134445526_n-Custom.jpg" />

<!-- This site is optimized with the Yoast SEO plugin v6.1 - https://yoa.st/1yg?utm_content=6.1 -->
<meta name="description" content="Some great things are happening at Cape Sienna. Find out what and why."/>
<link rel="canonical" href="https://reallifephuket.com/en/food-and-dining/dining-at-cape-sienna-labour-of-love/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Dining at Cape Sienna - Labour of Love" />
<meta property="og:description" content="Some great things are happening at Cape Sienna. Find out what and why." />
<meta property="og:url" content="https://reallifephuket.com/en/food-and-dining/dining-at-cape-sienna-labour-of-love/" />
<meta property="og:site_name" content="Real Life in Phuket" />
<meta property="article:publisher" content="https://www.facebook.com/reallifephuket" />
<meta property="article:tag" content="Cape Sienna" />
<meta property="article:tag" content="fine dining" />
<meta property="article:tag" content="Plum" />
<meta property="article:section" content="Food &amp; Dining" />
<meta property="article:published_time" content="2018-01-12T14:15:34+00:00" />
<meta property="article:modified_time" content="2018-01-12T14:23:03+00:00" />
<meta property="og:updated_time" content="2018-01-12T14:23:03+00:00" />
<meta property="fb:admins" content="1703230437" />
<meta property="og:image" content="https://reallifephuket.com/wp-content/uploads/2018/01/25158093_792403114217543_61994112134445526_n-Custom.jpg" />
<meta property="og:image:secure_url" content="https://reallifephuket.com/wp-content/uploads/2018/01/25158093_792403114217543_61994112134445526_n-Custom.jpg" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="533" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Some great things are happening at Cape Sienna. Find out what and why." />
<meta name="twitter:title" content="Dining at Cape Sienna - Labour of Love" />
<meta name="twitter:site" content="@reallifephuket" />
<meta name="twitter:image" content="https://reallifephuket.com/wp-content/uploads/2018/01/25158093_792403114217543_61994112134445526_n-Custom.jpg" />
<meta name="twitter:creator" content="@reallifephuket" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/reallifephuket.com\/en\/","name":"Real Life in Phuket","alternateName":"RL Phuket","potentialAction":{"@type":"SearchAction","target":"https:\/\/reallifephuket.com\/en\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"https:\/\/reallifephuket.com\/en\/food-and-dining\/dining-at-cape-sienna-labour-of-love\/","sameAs":["https:\/\/www.facebook.com\/reallifephuket","https:\/\/www.instagram.com\/reallifephuket","http:\/\/www.youtube.com\/channel\/UCgvE9UUa6RFsu-bxxB-GDvQ","https:\/\/www.pinterest.com\/ustinovleonid\/","https:\/\/twitter.com\/reallifephuket"],"@id":"#organization","name":"Real Life in Phuket","logo":"https:\/\/reallifephuket.com\/wp-content\/uploads\/2015\/04\/RL-LOGO.jpg"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Real Life in Phuket &raquo; Feed" href="https://reallifephuket.com/en/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v6.2.6 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
		var disableStr = 'ga-disable-UA-101867362-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-101867362-1', 'auto');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('require', 'displayfeatures');
	__gaTracker('require', 'linkid', 'linkid.js');
	__gaTracker('send','pageview');
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/reallifephuket.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='carousel-anything-css-css'  href='https://reallifephuket.com/wp-content/plugins/vc-super-bundle/features/carousel/carousel-anything/css/style.css?ver=1.12-dev1' type='text/css' media='all' />
<link rel='stylesheet' id='carousel-anything-owl-css'  href='https://reallifephuket.com/wp-content/plugins/vc-super-bundle/features/carousel/carousel-anything/css/owl.carousel.theme.style.css?ver=1.12-dev1' type='text/css' media='all' />
<link rel='stylesheet' id='carousel-anything-transitions-css'  href='https://reallifephuket.com/wp-content/plugins/vc-super-bundle/features/carousel/carousel-anything/css/owl.transitions.css?ver=1.12-dev1' type='text/css' media='all' />
<link rel='stylesheet' id='gcp-owl-carousel-css-css'  href='https://reallifephuket.com/wp-content/plugins/vc-super-bundle/features/carousel/carousel-anything/css/style.css?ver=1.12-dev1' type='text/css' media='all' />
<link rel='stylesheet' id='carousel-anything-single-post-css'  href='https://reallifephuket.com/wp-content/plugins/vc-super-bundle/features/carousel/carousel-anything/css/single-post.css?ver=1.12-dev1' type='text/css' media='all' />
<link rel='stylesheet' id='bne_flyouts-css'  href='https://reallifephuket.com/wp-content/plugins/bne-flyout/assets/css/bne-flyout.css?ver=1.3.9' type='text/css' media='all' />
<link rel='stylesheet' id='fastgallery-vc-main-style-css'  href='https://reallifephuket.com/wp-content/plugins/fastgallery_vc/assets/css/style.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='fc-form-css-css'  href='https://reallifephuket.com/wp-content/plugins/formcraft3/assets/css/form.min.css?ver=3.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='easy-social-share-buttons-css'  href='https://reallifephuket.com/wp-content/plugins/easy-social-share-buttons3/assets/css/easy-social-share-buttons.min.css?ver=5.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='thb-fa-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.6.3/css/font-awesome.min.css?ver=4.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='thb-app-css'  href='https://reallifephuket.com/wp-content/themes/thevoux-wp/assets/css/app.css?ver=4.3.3' type='text/css' media='all' />
<style id='thb-app-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='thb-style-css'  href='https://reallifephuket.com/wp-content/themes/thevoux-wp/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='thb-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Glegoo%3A300%2C400%2C500%2C600%2C700%2C900%7CLato%3A300%2C400%2C500%2C600%2C700%2C900%7CRoboto%3A300%2C400%2C500%2C600%2C700%2C900%7CLora%3A300%2C400%2C500%2C600%2C700%2C900&#038;subset=latin&#038;ver=4.9.1' type='text/css' media='all' />
<script type='text/javascript' src='https://reallifephuket.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://reallifephuket.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://reallifephuket.com/wp-content/plugins/vc-super-bundle/features/carousel/carousel-anything/js/min/script-min.js?ver=1.12-dev1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","is_debug_mode":"false","download_extensions":"doc,exe,js,pdf,ppt,tgz,zip,xls","inbound_paths":"","home_url":"https:\/\/reallifephuket.com\/en","track_download_as":"event","internal_label":"int","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://reallifephuket.com/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=6.2.6'></script>
<script type='text/javascript' src='https://reallifephuket.com/wp-content/plugins/vc-super-bundle/features/smooth-scrolling/smooth-scrolling/js/min/gambit-smoothscroll-min.js?ver=3.3'></script>
<script type='text/javascript'>
new GambitSmoothScroll();
</script>
<link rel='https://api.w.org/' href='https://reallifephuket.com/en/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://reallifephuket.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://reallifephuket.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.1" />
<link rel='shortlink' href='https://reallifephuket.com/en/?p=17430' />
<link rel="alternate" type="application/json+oembed" href="https://reallifephuket.com/en/wp-json/oembed/1.0/embed?url=https%3A%2F%2Freallifephuket.com%2Fen%2Ffood-and-dining%2Fdining-at-cape-sienna-labour-of-love%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://reallifephuket.com/en/wp-json/oembed/1.0/embed?url=https%3A%2F%2Freallifephuket.com%2Fen%2Ffood-and-dining%2Fdining-at-cape-sienna-labour-of-love%2F&#038;format=xml" />
<style type="text/css">
.qtranxs_flag_en {background-image: url(https://reallifephuket.com/wp-content/plugins/qtranslate-x/flags/gb.png); background-repeat: no-repeat;}
.qtranxs_flag_ru {background-image: url(https://reallifephuket.com/wp-content/plugins/qtranslate-x/flags/ru.png); background-repeat: no-repeat;}
</style>
<link hreflang="en" href="https://reallifephuket.com/en/food-and-dining/dining-at-cape-sienna-labour-of-love/" rel="alternate" />
<link hreflang="ru" href="https://reallifephuket.com/ru/food-and-dining/dining-at-cape-sienna-labour-of-love/" rel="alternate" />
<link hreflang="x-default" href="https://reallifephuket.com/en/food-and-dining/dining-at-cape-sienna-labour-of-love/" rel="alternate" />
<meta name="generator" content="qTranslate-X 3.4.6.8" />
<style type="text/css">@media screen and (max-width: 750px) { .essb_links.essb_displayed_sidebar, .essb_links.essb_displayed_sidebar_right, .essb_links.essb_displayed_postfloat { display: none; } }@media screen and (max-width: 750px) { .essb_links { display: none; } }@media screen and (max-width: 750px) { .essb-mobile-sharebar, .essb-mobile-sharepoint, .essb-mobile-sharebottom, .essb-mobile-sharebottom .essb_links, .essb-mobile-sharebar-window .essb_links, .essb-mobile-sharepoint .essb_links { display: block; } }@media screen and (max-width: 750px) { .essb-mobile-sharebar .essb_native_buttons, .essb-mobile-sharepoint .essb_native_buttons, .essb-mobile-sharebottom .essb_native_buttons, .essb-mobile-sharebottom .essb_native_item, .essb-mobile-sharebar-window .essb_native_item, .essb-mobile-sharepoint .essb_native_item { display: none; } }@media screen and (min-width: 750px) { .essb-mobile-sharebar, .essb-mobile-sharepoint, .essb-mobile-sharebottom { display: none; } }</style>
<script type="text/javascript">var essb_settings = {"ajax_url":"https:\/\/reallifephuket.com\/wp-admin\/admin-ajax.php","essb3_nonce":"4623615760","essb3_plugin_url":"https:\/\/reallifephuket.com\/wp-content\/plugins\/easy-social-share-buttons3","essb3_stats":true,"essb3_ga":false,"essb3_ga_mode":"simple","blog_url":"https:\/\/reallifephuket.com\/","essb3_postfloat_stay":false,"post_id":17430};</script><!--[if IE 9]> <script>var _gambitParallaxIE9 = true;</script> <![endif]--><script>var isoTilesIsIE9 = false</script>
				<!--[if lte IE 9 ]>
				<script>isoTilesIsIE9 = true</script>
				<![endif]-->
<!-- Flyout Custom CSS -->
<style type="text/css">
	#flyout-content-id-16979 { width:300px; right:-300px; }
	#flyout-content-id-16979 .flyout-content { color: #5b5b5b; }
	#flyout-content-id-16979 .flyout-content a,
	#flyout-content-id-16979 .flyout-content a:hover,
	#flyout-content-id-16979 .flyout-content a:visited { color: #e4003a; }
	#flyout-content-id-16979 .flyout-content h1,
	#flyout-content-id-16979 .flyout-content h2,
	#flyout-content-id-16979 .flyout-content h3,
	#flyout-content-id-16979 .flyout-content h4,
	#flyout-content-id-16979 .flyout-content h5,
	#flyout-content-id-16979 .flyout-content h6 { color: #5b5b5b; }
		#flyout-content-id-16979 .flyout-content {
		background-color: #ffffff;
	}
	
</style>
<!-- END Flyout Custom CSS -->
	<link rel="icon" href="https://reallifephuket.com/wp-content/uploads/2017/06/cropped-Logo-website-32x32.png" sizes="32x32" />
<link rel="icon" href="https://reallifephuket.com/wp-content/uploads/2017/06/cropped-Logo-website-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://reallifephuket.com/wp-content/uploads/2017/06/cropped-Logo-website-180x180.png" />
<meta name="msapplication-TileImage" content="https://reallifephuket.com/wp-content/uploads/2017/06/cropped-Logo-website-270x270.png" />
		<style type="text/css" id="wp-custom-css">
			.thb-mobile-menu>li>a, .thb-mobile-menu-secondary li a {  
  line-height: 44px !important;
}		</style>
	<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>
<body data-rsssl=1 class="post-template-default single single-post postid-17430 single-format-standard social_black-off wpb-js-composer js-comp-ver-5.4.4 vc_responsive">

<div id="wrapper" class="thb-page-transition-on">
	<!-- Start Mobile Menu -->
<nav id="mobile-menu">
	<div class="custom_scroll" id="menu-scroll">
		<a href="#" class="close">×</a>
		<a href="https://reallifephuket.com/en" class="logolink" title="Real Life in Phuket">
			<img src="https://reallifephuket.com/wp-content/uploads/2017/12/logojpeg.jpg" class="logoimg" alt="Real Life in Phuket"/>
		</a>
				  <ul id="menu-main-menu" class="thb-mobile-menu"><li id="menu-item-17311" class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-17311"><a href="https://reallifephuket.com/en/">Home</a></li>
<li id="menu-item-16955" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16955"><a href="https://reallifephuket.com/en/category/news/">News</a></li>
<li id="menu-item-16940" class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-16940"><a href="#">Lifestyle</a><span><i class="fa fa-angle-down"></i></span>
<ul class="sub-menu">
	<li id="menu-item-16941" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16941"><a href="https://reallifephuket.com/en/category/lifestyle-and-leisure/">Lifestyle &#038; Leisure</a></li>
	<li id="menu-item-16947" class=" menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-custom-parent menu-item-16947"><a href="https://reallifephuket.com/en/category/food-and-dining/">Food &#038; Dining</a></li>
	<li id="menu-item-16945" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16945"><a href="https://reallifephuket.com/en/category/entertainment/">Entertainment</a></li>
	<li id="menu-item-16943" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16943"><a href="https://reallifephuket.com/en/category/art-and-culture/">Art &#038; Culture</a></li>
	<li id="menu-item-16949" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16949"><a href="https://reallifephuket.com/en/category/personalities/">Personalities</a></li>
	<li id="menu-item-16950" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-16950"><a href="https://reallifephuket.com/en/category/sport/">Sport</a><span><i class="fa fa-angle-down"></i></span>
	<ul class="sub-menu">
		<li id="menu-item-16951" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16951"><a href="https://reallifephuket.com/en/category/sport/golf/">Golf</a></li>
		<li id="menu-item-16952" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16952"><a href="https://reallifephuket.com/en/category/sport/yachts-and-sailing/">Yachts &#038; Sailing</a></li>
	</ul>
</li>
	<li id="menu-item-16954" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16954"><a href="https://reallifephuket.com/en/category/travel/">Travel</a></li>
	<li id="menu-item-16948" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16948"><a href="https://reallifephuket.com/en/category/health-and-beauty/">Health &#038; Beauty</a></li>
	<li id="menu-item-16944" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16944"><a href="https://reallifephuket.com/en/category/education-and-kids/">Education &#038; Kids</a></li>
	<li id="menu-item-16942" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16942"><a href="https://reallifephuket.com/en/category/architecture-and-design/">Architecture &#038; Design</a></li>
	<li id="menu-item-16953" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16953"><a href="https://reallifephuket.com/en/category/technology/">Technology</a></li>
</ul>
</li>
<li id="menu-item-17086" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17086"><a href="https://reallifephuket.com/en/category/events/">Events</a></li>
<li id="menu-item-16956" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16956"><a href="https://reallifephuket.com/en/category/real-estate/">Real Estate</a></li>
<li id="menu-item-16976" class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-16976"><a href="#">About Us</a><span><i class="fa fa-angle-down"></i></span>
<ul class="sub-menu">
	<li id="menu-item-17316" class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-17316"><a href="https://reallifephuket.com/en/about-us/">About RL</a></li>
	<li id="menu-item-16974" class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-16974"><a href="https://reallifephuket.com/en/our-team/">RL Team</a></li>
	<li id="menu-item-16958" class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-16958"><a href="https://reallifephuket.com/en/our-partners/">RL Partners</a></li>
	<li id="menu-item-16973" class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-16973"><a href="https://reallifephuket.com/en/advertise-with-us/">Advertise With Us</a></li>
</ul>
</li>
<li id="menu-item-16977" class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-16977"><a href="https://reallifephuket.com/en/contact-us/">Contact us</a></li>
<li id="menu-item-16972" class=" qtranxs-lang-menu qtranxs-lang-menu-en menu-item menu-item-type-custom menu-item-object-custom current-menu-parent menu-item-has-children menu-item-16972"><a title="English" href="#">Language:&nbsp;<img src="https://reallifephuket.com/wp-content/plugins/qtranslate-x/flags/gb.png" alt="English" /></a>
<ul class="sub-menu">
	<li id="menu-item-17317" class=" qtranxs-lang-menu-item qtranxs-lang-menu-item-en menu-item menu-item-type-custom menu-item-object-custom current-menu-item menu-item-17317"><a title="English" href="https://reallifephuket.com/en/food-and-dining/dining-at-cape-sienna-labour-of-love/"><img src="https://reallifephuket.com/wp-content/plugins/qtranslate-x/flags/gb.png" alt="English" />&nbsp;English</a></li>
	<li id="menu-item-17318" class=" qtranxs-lang-menu-item qtranxs-lang-menu-item-ru menu-item menu-item-type-custom menu-item-object-custom menu-item-17318"><a title="Русский" href="https://reallifephuket.com/ru/food-and-dining/dining-at-cape-sienna-labour-of-love/"><img src="https://reallifephuket.com/wp-content/plugins/qtranslate-x/flags/ru.png" alt="Русский" />&nbsp;Русский</a></li>
</ul>
</li>
</ul>						<div class="menu-footer">
			<p>Copyright © 2017 RealLifePhuket.com, All Rights Reserved.</p>		</div>
	</div>
</nav>
<!-- End Mobile Menu -->	
	<!-- Start Content Container -->
	<div id="content-container">
		<!-- Start Content Click Capture -->
		<div class="click-capture"></div>
		<!-- End Content Click Capture -->
		
<!-- Start Header -->
<header class="header fixed style4">
	<div class="nav_holder show-for-large ">
		<div class="row full-width-row">
			<div class="small-12 columns">
				<div class="center-column">
					<div class="toggle-holder">
						<a href="#" class="mobile-toggle small ">
							<div>
								<span></span><span></span><span></span>
							</div>
						</a>
					</div>
					<nav class="full-menu-container ">
												  <ul id="menu-main-menu-1" class="full-menu nav"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-17311"><a href="https://reallifephuket.com/en/"><i class="fa fa-home"></i>Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16955"><a href="https://reallifephuket.com/en/category/news/">News</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-16940"><a href="#">Lifestyle</a>


<ul class="sub-menu ">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16941"><a href="https://reallifephuket.com/en/category/lifestyle-and-leisure/">Lifestyle &#038; Leisure</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-custom-parent menu-item-16947"><a href="https://reallifephuket.com/en/category/food-and-dining/">Food &#038; Dining</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16945"><a href="https://reallifephuket.com/en/category/entertainment/">Entertainment</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16943"><a href="https://reallifephuket.com/en/category/art-and-culture/">Art &#038; Culture</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16949"><a href="https://reallifephuket.com/en/category/personalities/">Personalities</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-16950"><a href="https://reallifephuket.com/en/category/sport/">Sport</a>
	<ul class="sub-menu ">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16951"><a href="https://reallifephuket.com/en/category/sport/golf/">Golf</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16952"><a href="https://reallifephuket.com/en/category/sport/yachts-and-sailing/">Yachts &#038; Sailing</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16954"><a href="https://reallifephuket.com/en/category/travel/">Travel</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16948"><a href="https://reallifephuket.com/en/category/health-and-beauty/">Health &#038; Beauty</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16944"><a href="https://reallifephuket.com/en/category/education-and-kids/">Education &#038; Kids</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16942"><a href="https://reallifephuket.com/en/category/architecture-and-design/">Architecture &#038; Design</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16953"><a href="https://reallifephuket.com/en/category/technology/">Technology</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17086"><a href="https://reallifephuket.com/en/category/events/">Events</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16956"><a href="https://reallifephuket.com/en/category/real-estate/">Real Estate</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-16976"><a href="#">About Us</a>


<ul class="sub-menu ">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17316"><a href="https://reallifephuket.com/en/about-us/">About RL</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16974"><a href="https://reallifephuket.com/en/our-team/">RL Team</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16958"><a href="https://reallifephuket.com/en/our-partners/">RL Partners</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16973"><a href="https://reallifephuket.com/en/advertise-with-us/">Advertise With Us</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16977"><a href="https://reallifephuket.com/en/contact-us/">Contact us</a></li>
<li class="qtranxs-lang-menu qtranxs-lang-menu-en menu-item menu-item-type-custom menu-item-object-custom current-menu-parent menu-item-has-children menu-item-16972"><a title="English" href="#">Language:&nbsp;<img src="https://reallifephuket.com/wp-content/plugins/qtranslate-x/flags/gb.png" alt="English" /></a>


<ul class="sub-menu ">
	<li class="qtranxs-lang-menu-item qtranxs-lang-menu-item-en menu-item menu-item-type-custom menu-item-object-custom current-menu-item menu-item-17317"><a title="English" href="https://reallifephuket.com/en/food-and-dining/dining-at-cape-sienna-labour-of-love/"><img src="https://reallifephuket.com/wp-content/plugins/qtranslate-x/flags/gb.png" alt="English" />&nbsp;English</a></li>
	<li class="qtranxs-lang-menu-item qtranxs-lang-menu-item-ru menu-item menu-item-type-custom menu-item-object-custom menu-item-17318"><a title="Русский" href="https://reallifephuket.com/ru/food-and-dining/dining-at-cape-sienna-labour-of-love/"><img src="https://reallifephuket.com/wp-content/plugins/qtranslate-x/flags/ru.png" alt="Русский" />&nbsp;Русский</a></li>
</ul>
</li>
</ul>											</nav>
					
					<div class="social-holder style2">
								<a href="https://www.facebook.com/reallifephuket" class="facebook icon-1x" target="_blank"><i class="fa fa-facebook"></i></a>
						<a href="https://www.instagram.com/reallifephuket/" class="instagram icon-1x" target="_blank"><i class="fa fa-instagram"></i></a>
															 	<aside class="quick_search">
		<svg xmlns="http://www.w3.org/2000/svg" version="1.1" class="search_icon" x="0" y="0" width="16.2" height="16.2" viewBox="0 0 16.2 16.2" enable-background="new 0 0 16.209 16.204" xml:space="preserve"><path d="M15.9 14.7l-4.3-4.3c0.9-1.1 1.4-2.5 1.4-4 0-3.5-2.9-6.4-6.4-6.4S0.1 3 0.1 6.5c0 3.5 2.9 6.4 6.4 6.4 1.4 0 2.8-0.5 3.9-1.3l4.4 4.3c0.2 0.2 0.4 0.2 0.6 0.2 0.2 0 0.4-0.1 0.6-0.2C16.2 15.6 16.2 15.1 15.9 14.7zM1.7 6.5c0-2.6 2.2-4.8 4.8-4.8s4.8 2.1 4.8 4.8c0 2.6-2.2 4.8-4.8 4.8S1.7 9.1 1.7 6.5z"/></svg>		<!-- Start SearchForm -->
<form method="get" class="searchform" role="search" action="https://reallifephuket.com/en/">
    <fieldset>
    	<input name="s" type="text" placeholder="Search" class="small-12">
    </fieldset>
</form>
<!-- End SearchForm -->	</aside>
											</div>
				</div>
			</div>
		</div>
	</div>
</header>
<!-- End Header -->		<!-- Start Header -->
<div class="header_holder  ">
<header class="header style1 ">
	<div class="header_top cf">
		<div class="row full-width-row align-middle">
			<div class="small-3 large-4 columns toggle-holder">
				<a href="#" class="mobile-toggle ">
					<div>
						<span></span><span></span><span></span>
					</div>
				</a>
			</div>
			<div class="small-6 large-4 columns logo text-center">
				<a href="https://reallifephuket.com/en" class="logolink" title="Real Life in Phuket">
					<img src="https://reallifephuket.com/wp-content/uploads/2017/12/logojpeg.jpg" class="logoimg" alt="Real Life in Phuket"/>
				</a>
			</div>
			<div class="small-3 large-4 columns social-holder style2">
						<a href="https://www.facebook.com/reallifephuket" class="facebook icon-1x" target="_blank"><i class="fa fa-facebook"></i></a>
						<a href="https://www.instagram.com/reallifephuket/" class="instagram icon-1x" target="_blank"><i class="fa fa-instagram"></i></a>
													 	<aside class="quick_search">
		<svg xmlns="http://www.w3.org/2000/svg" version="1.1" class="search_icon" x="0" y="0" width="16.2" height="16.2" viewBox="0 0 16.2 16.2" enable-background="new 0 0 16.209 16.204" xml:space="preserve"><path d="M15.9 14.7l-4.3-4.3c0.9-1.1 1.4-2.5 1.4-4 0-3.5-2.9-6.4-6.4-6.4S0.1 3 0.1 6.5c0 3.5 2.9 6.4 6.4 6.4 1.4 0 2.8-0.5 3.9-1.3l4.4 4.3c0.2 0.2 0.4 0.2 0.6 0.2 0.2 0 0.4-0.1 0.6-0.2C16.2 15.6 16.2 15.1 15.9 14.7zM1.7 6.5c0-2.6 2.2-4.8 4.8-4.8s4.8 2.1 4.8 4.8c0 2.6-2.2 4.8-4.8 4.8S1.7 9.1 1.7 6.5z"/></svg>		<!-- Start SearchForm -->
<form method="get" class="searchform" role="search" action="https://reallifephuket.com/en/">
    <fieldset>
    	<input name="s" type="text" placeholder="Search" class="small-12">
    </fieldset>
</form>
<!-- End SearchForm -->	</aside>
							</div>
		</div>
	</div>
	<nav class="full-menu-container ">
				  <ul id="menu-main-menu-2" class="full-menu nav"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-17311"><a href="https://reallifephuket.com/en/"><i class="fa fa-home"></i>Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16955"><a href="https://reallifephuket.com/en/category/news/">News</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-16940"><a href="#">Lifestyle</a>


<ul class="sub-menu ">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16941"><a href="https://reallifephuket.com/en/category/lifestyle-and-leisure/">Lifestyle &#038; Leisure</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-custom-parent menu-item-16947"><a href="https://reallifephuket.com/en/category/food-and-dining/">Food &#038; Dining</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16945"><a href="https://reallifephuket.com/en/category/entertainment/">Entertainment</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16943"><a href="https://reallifephuket.com/en/category/art-and-culture/">Art &#038; Culture</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16949"><a href="https://reallifephuket.com/en/category/personalities/">Personalities</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-16950"><a href="https://reallifephuket.com/en/category/sport/">Sport</a>
	<ul class="sub-menu ">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16951"><a href="https://reallifephuket.com/en/category/sport/golf/">Golf</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16952"><a href="https://reallifephuket.com/en/category/sport/yachts-and-sailing/">Yachts &#038; Sailing</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16954"><a href="https://reallifephuket.com/en/category/travel/">Travel</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16948"><a href="https://reallifephuket.com/en/category/health-and-beauty/">Health &#038; Beauty</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16944"><a href="https://reallifephuket.com/en/category/education-and-kids/">Education &#038; Kids</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16942"><a href="https://reallifephuket.com/en/category/architecture-and-design/">Architecture &#038; Design</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16953"><a href="https://reallifephuket.com/en/category/technology/">Technology</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17086"><a href="https://reallifephuket.com/en/category/events/">Events</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16956"><a href="https://reallifephuket.com/en/category/real-estate/">Real Estate</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-16976"><a href="#">About Us</a>


<ul class="sub-menu ">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17316"><a href="https://reallifephuket.com/en/about-us/">About RL</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16974"><a href="https://reallifephuket.com/en/our-team/">RL Team</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16958"><a href="https://reallifephuket.com/en/our-partners/">RL Partners</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16973"><a href="https://reallifephuket.com/en/advertise-with-us/">Advertise With Us</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16977"><a href="https://reallifephuket.com/en/contact-us/">Contact us</a></li>
<li class="qtranxs-lang-menu qtranxs-lang-menu-en menu-item menu-item-type-custom menu-item-object-custom current-menu-parent menu-item-has-children menu-item-16972"><a title="English" href="#">Language:&nbsp;<img src="https://reallifephuket.com/wp-content/plugins/qtranslate-x/flags/gb.png" alt="English" /></a>


<ul class="sub-menu ">
	<li class="qtranxs-lang-menu-item qtranxs-lang-menu-item-en menu-item menu-item-type-custom menu-item-object-custom current-menu-item menu-item-17317"><a title="English" href="https://reallifephuket.com/en/food-and-dining/dining-at-cape-sienna-labour-of-love/"><img src="https://reallifephuket.com/wp-content/plugins/qtranslate-x/flags/gb.png" alt="English" />&nbsp;English</a></li>
	<li class="qtranxs-lang-menu-item qtranxs-lang-menu-item-ru menu-item menu-item-type-custom menu-item-object-custom menu-item-17318"><a title="Русский" href="https://reallifephuket.com/ru/food-and-dining/dining-at-cape-sienna-labour-of-love/"><img src="https://reallifephuket.com/wp-content/plugins/qtranslate-x/flags/ru.png" alt="Русский" />&nbsp;Русский</a></li>
</ul>
</li>
</ul>			</nav>
</header>
</div>
<!-- End Header -->		<div role="main" class="cf"><div id="infinite-article" data-infinite="on">
					<div class="post-detail-row">
	<div class="row" data-equal=">.columns">
		<div class="small-12 medium-12 large-8  columns">
			<article itemscope itemtype="http://schema.org/Article" class="post post-detail post-17430 type-post status-publish format-standard has-post-thumbnail hentry category-food-and-dining tag-cape-sienna tag-fine-dining tag-plum" id="post-17430" data-id="17430" data-url="https://reallifephuket.com/en/food-and-dining/dining-at-cape-sienna-labour-of-love/">
						<aside class="post-meta style1">
			<a href="https://reallifephuket.com/en/category/food-and-dining/" class="cat-food-and-dining" aria-label="Food &amp; Dining">Food &amp; Dining</a>		</aside>
					<header class="post-title entry-header">
											<h1 class="entry-title" itemprop="headline"><a href="https://reallifephuket.com/en/food-and-dining/dining-at-cape-sienna-labour-of-love/" title="Dining at Cape Sienna &#8211; Labour of Love">Dining at Cape Sienna &#8211; Labour of Love</a></h1>									</header>
				<aside class="post-author">
					<time class="time" datetime="2018-01-12T14:15:34+00:00" itemprop="datePublished" content="2018-01-12T14:15:34+00:00">Friday January 12th, 2018</time> <em>by</em> <span itemprop="author"><a href="https://reallifephuket.com/en/author/maciek-klimowicz/" title="Posts by Maciek Klimowicz" rel="author">Maciek Klimowicz</a></span>
				</aside>
					<aside class="share-article hide-on-print fixed-me show-for-medium">
		
												<a href="https://reallifephuket.com/en/food-and-dining/dining-at-cape-sienna-labour-of-love/" class="boxed-icon comment"><svg xmlns="http://www.w3.org/2000/svg" version="1.1" x="0" y="0" width="14" height="14" viewBox="0 0 14 14" enable-background="new 0 0 14 14" xml:space="preserve"><path d="M3.6 14c0 0-0.1 0-0.1 0 -0.1-0.1-0.2-0.2-0.2-0.3v-2.7h-2.9C0.2 11 0 10.8 0 10.6V0.4C0 0.2 0.2 0 0.4 0h13.3C13.8 0 14 0.2 14 0.4v10.2c0 0.2-0.2 0.4-0.4 0.4H6.9L3.9 13.9C3.8 14 3.7 14 3.6 14zM0.7 10.2h2.9c0.2 0 0.4 0.2 0.4 0.4v2.2l2.5-2.4c0.1-0.1 0.2-0.1 0.2-0.1h6.6v-9.5H0.7V10.2z"/></svg><span>0</span></a>
	</aside>
				<div class="post-content-container">
										<div class="post-content entry-content cf" itemprop="articleBody">
						<div class="essb_links essb_displayed_top essb_share essb_template_grey-round-retina essb_638436555 essb_links_right essb_icon_animation6 print-no" id="essb_displayed_top_638436555" data-essb-postid="17430" data-essb-position="top" data-essb-button-style="icon" data-essb-template="grey-round-retina" data-essb-counter-pos="hidden" data-essb-url="https://reallifephuket.com/en/food-and-dining/dining-at-cape-sienna-labour-of-love/" data-essb-twitter-url="https://reallifephuket.com/en/food-and-dining/dining-at-cape-sienna-labour-of-love/" data-essb-instance="638436555"><ul class="essb_links_list essb_force_hide_name essb_force_hide"><li class="essb_item essb_link_facebook nolightbox"> <a href="https://www.facebook.com/sharer/sharer.php?u=https://reallifephuket.com/en/food-and-dining/dining-at-cape-sienna-labour-of-love/&t=Dining at Cape Sienna - Labour of Love&redirect_uri=https://reallifephuket.com/en?sharing-thankyou=yes" title="" onclick="essb.window(&#39;https://www.facebook.com/sharer/sharer.php?u=https://reallifephuket.com/en/food-and-dining/dining-at-cape-sienna-labour-of-love/&t=Dining at Cape Sienna - Labour of Love&redirect_uri=https://reallifephuket.com/en?sharing-thankyou=yes&#39;,&#39;facebook&#39;,&#39;638436555&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_facebook"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_twitter nolightbox"> <a href="#" title="" onclick="essb.window(&#39;https://twitter.com/intent/tweet?text=Dining at Cape Sienna - Labour of Love&amp;url=https://reallifephuket.com/en/?p=17430&amp;counturl=https://reallifephuket.com/en/food-and-dining/dining-at-cape-sienna-labour-of-love/&#39;,&#39;twitter&#39;,&#39;638436555&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_twitter"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_print nolightbox"> <a href="#" title="" onclick="essb.print(&#39;638436555&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_print"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_mail nolightbox"> <a href="#" title="" onclick="essb_open_mailform(&#39;638436555&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_mail"></span><span class="essb_network_name essb_noname"></span></a></li></ul></div><p><span style="font-weight: 400;"><img class="size-full wp-image-17436 aligncenter" src="https://reallifephuket.com/wp-content/uploads/2018/01/24796266_788574607933727_8768785167959705621_n-Custom.jpg" alt="Plum Prime Steakhouse" width="800" height="533" srcset="https://reallifephuket.com/wp-content/uploads/2018/01/24796266_788574607933727_8768785167959705621_n-Custom.jpg 800w, https://reallifephuket.com/wp-content/uploads/2018/01/24796266_788574607933727_8768785167959705621_n-Custom-300x200.jpg 300w, https://reallifephuket.com/wp-content/uploads/2018/01/24796266_788574607933727_8768785167959705621_n-Custom-768x512.jpg 768w, https://reallifephuket.com/wp-content/uploads/2018/01/24796266_788574607933727_8768785167959705621_n-Custom-500x333.jpg 500w" sizes="(max-width: 800px) 100vw, 800px" /></span></p>
<p><span style="font-weight: 400;">When I got an invitation from Giuseppe “Pepe” Viva to visit him at Cape Sienna, I was quick to accept. Not only was I interested in the major overhaul conceptualized and initiated by Frank Dreist, the GM at the famed hotel in Kamala; I was curious about Pepe himself. After all most of us, Phuket foodies, know him as the General Manager at the beach club previously known as Bliss, yet here he is, the F&amp;B Manager at Cape Sienna.</span></p>
<p><span style="font-weight: 400;">But it took five minutes of a conversation with Pepe and executive <a href="https://reallifephuket.com/en/food-and-dining/chef-francesco-artist-historian-scientist-bit-three/" target="_blank" rel="noopener">chef Francesco Greco</a> to understand why he took the new job – the energy and passion those two share is unstoppable and reflected in all the great things happening at the hotel.</span></p>
<p><span style="font-weight: 400;"><img class="size-full wp-image-17432 aligncenter" src="https://reallifephuket.com/wp-content/uploads/2018/01/Elderflower-Old-Town-03-Custom.jpg" alt="Capie Sienna Cocktail" width="533" height="800" srcset="https://reallifephuket.com/wp-content/uploads/2018/01/Elderflower-Old-Town-03-Custom.jpg 533w, https://reallifephuket.com/wp-content/uploads/2018/01/Elderflower-Old-Town-03-Custom-200x300.jpg 200w, https://reallifephuket.com/wp-content/uploads/2018/01/Elderflower-Old-Town-03-Custom-500x750.jpg 500w" sizes="(max-width: 533px) 100vw, 533px" /></span></p>
<p><span style="font-weight: 400;">“We are expanding our flagship restaurant, Plum, with more covered outdoor tables; we expanded the terrace at the Vanilla Sky Bar &amp; Lounge; added a new outlet with our Gastro Pub, which will soon be accessible with its own lift; there’s even a new building &#8211;  Sienna Rocks Cafe &#8211; coming up across the street, where I want to serve eggs benedict and crepes by the seaside,” told me Pepe, as we explored the premises.</span></p>
<p><span style="font-weight: 400;"><img class="size-full wp-image-17431 aligncenter" src="https://reallifephuket.com/wp-content/uploads/2018/01/3.5-Glacier-51-bloody-Mary-carrots-06-Custom.jpg" alt="Cape Sienna Dining" width="800" height="533" srcset="https://reallifephuket.com/wp-content/uploads/2018/01/3.5-Glacier-51-bloody-Mary-carrots-06-Custom.jpg 800w, https://reallifephuket.com/wp-content/uploads/2018/01/3.5-Glacier-51-bloody-Mary-carrots-06-Custom-300x200.jpg 300w, https://reallifephuket.com/wp-content/uploads/2018/01/3.5-Glacier-51-bloody-Mary-carrots-06-Custom-768x512.jpg 768w, https://reallifephuket.com/wp-content/uploads/2018/01/3.5-Glacier-51-bloody-Mary-carrots-06-Custom-500x333.jpg 500w" sizes="(max-width: 800px) 100vw, 800px" />Eggs Benedict and crepes by the seaside, waffles and Danishes baked in front of the guest at <a href="https://reallifephuket.com/en/food-and-dining/top-5-breakfast-meals-phuket/" target="_blank" rel="noopener">breakfast</a> by the pool, certified Charolaise beef and hand-boned quails at dinner,  the conversation kept going back to Pepe’s and Francesco biggest passion – food. Food, which at Cape Sienna, rules the roast and is never compromised on.</span></p>
<p><span style="font-weight: 400;"><img class="size-full wp-image-17433 aligncenter" src="https://reallifephuket.com/wp-content/uploads/2018/01/Wake-Up-Mom-05-Custom.jpg" alt="Capie Sienna Cocktail by the pool" width="533" height="800" srcset="https://reallifephuket.com/wp-content/uploads/2018/01/Wake-Up-Mom-05-Custom.jpg 533w, https://reallifephuket.com/wp-content/uploads/2018/01/Wake-Up-Mom-05-Custom-200x300.jpg 200w, https://reallifephuket.com/wp-content/uploads/2018/01/Wake-Up-Mom-05-Custom-500x750.jpg 500w" sizes="(max-width: 533px) 100vw, 533px" /></span></p>
<p><span style="font-weight: 400;">“In some restaurants, the only element of fine dining is the price and then they fail miserably with the produce. We say fine dining and we do fine dining &#8211;  best quality available on the market,” says chef Greco. “Take beef for example. Everywhere else you will find Australian wagyu. Why? Because it’s cheap. But it’s not the same quality as the Japanese Kuroge Washu that we serve. We don’t try the easy way.” Nor the pricy way. By focusing on selling quality instead of quantity, they manage to keep prices competitive.</span></p>
<p><span style="font-weight: 400;"><img class="alignnone size-full wp-image-17437" src="https://reallifephuket.com/wp-content/uploads/2018/01/25158093_792403114217543_61994112134445526_n-Custom.jpg" alt="Plum Prime Steakhouse" width="800" height="533" srcset="https://reallifephuket.com/wp-content/uploads/2018/01/25158093_792403114217543_61994112134445526_n-Custom.jpg 800w, https://reallifephuket.com/wp-content/uploads/2018/01/25158093_792403114217543_61994112134445526_n-Custom-300x200.jpg 300w, https://reallifephuket.com/wp-content/uploads/2018/01/25158093_792403114217543_61994112134445526_n-Custom-768x512.jpg 768w, https://reallifephuket.com/wp-content/uploads/2018/01/25158093_792403114217543_61994112134445526_n-Custom-500x333.jpg 500w" sizes="(max-width: 800px) 100vw, 800px" /></span></p>
<p><span style="font-weight: 400;">And this dedication to quality applies to all dining experiences at Cape Sienna. “I’m not proud of one dish but of the whole thing. We put the same effort into all the details, we are not famous just for one thing” says chef Greco. So, whether it’s the nine different menus every single day in the half board package, the new items on the menu such as Spanish Carabineros Shrimp Carpaccio with Phytoplankton vinaigrette or the meats on Plum’s menu, they all are a labour of love. Love for gourmet food. </span></p>
<p><em><span style="font-weight: 400;">Learn more on <a href="http://www.capesienna.com" target="_blank" rel="noopener">capesienna.com</a></span></em></p>
<p>&nbsp;</p>
<div class="essb_links essb_displayed_bottom essb_share essb_template_clear-retina essb_736802302 essb_button_animation6 print-no" id="essb_displayed_bottom_736802302" data-essb-postid="17430" data-essb-position="bottom" data-essb-button-style="icon" data-essb-template="clear-retina" data-essb-counter-pos="hidden" data-essb-url="https://reallifephuket.com/en/food-and-dining/dining-at-cape-sienna-labour-of-love/" data-essb-twitter-url="https://reallifephuket.com/en/food-and-dining/dining-at-cape-sienna-labour-of-love/" data-essb-instance="736802302"><ul class="essb_links_list essb_force_hide_name essb_force_hide"><li class="essb_item essb_link_facebook nolightbox"> <a href="https://www.facebook.com/sharer/sharer.php?u=https://reallifephuket.com/en/food-and-dining/dining-at-cape-sienna-labour-of-love/&t=Dining at Cape Sienna - Labour of Love&redirect_uri=https://reallifephuket.com/en?sharing-thankyou=yes" title="" onclick="essb.window(&#39;https://www.facebook.com/sharer/sharer.php?u=https://reallifephuket.com/en/food-and-dining/dining-at-cape-sienna-labour-of-love/&t=Dining at Cape Sienna - Labour of Love&redirect_uri=https://reallifephuket.com/en?sharing-thankyou=yes&#39;,&#39;facebook&#39;,&#39;736802302&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_facebook"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_twitter nolightbox"> <a href="#" title="" onclick="essb.window(&#39;https://twitter.com/intent/tweet?text=Dining at Cape Sienna - Labour of Love&amp;url=https://reallifephuket.com/en/?p=17430&amp;counturl=https://reallifephuket.com/en/food-and-dining/dining-at-cape-sienna-labour-of-love/&#39;,&#39;twitter&#39;,&#39;736802302&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_twitter"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_mail nolightbox"> <a href="#" title="" onclick="essb_open_mailform(&#39;736802302&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_mail"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_print nolightbox"> <a href="#" title="" onclick="essb.print(&#39;736802302&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_print"></span><span class="essb_network_name essb_noname"></span></a></li></ul></div><div class="essb_break_scroll"></div>						
																		<footer class="article-tags entry-footer">
			<div>
		<strong>Tags:</strong> 
		<a href="https://reallifephuket.com/en/tag/cape-sienna/" title="">Cape Sienna</a>, <a href="https://reallifephuket.com/en/tag/fine-dining/" title="">fine dining</a>, <a href="https://reallifephuket.com/en/tag/plum/" title="">Plum</a>	</div>
</footer>
						 
<div class="category_container author-information">
	<div class="inner">
		<section id="authorpage" class="authorpage">
				<img src="https://reallifephuket.com/wp-content/wphb-cache/gravatar/a40/a40d71f30727ffc839653cae372ce9ddx164.jpg" width="164" height="164" alt="" class="avatar avatar-164 wp-user-avatar wp-user-avatar-164 photo avatar-default" />	<div class="author-content">
		<h5><a href="https://reallifephuket.com/en/author/maciek-klimowicz/">Maciek Klimowicz</a></h5>
					<h4>Editor-in-Chief</h4>
				<p><p>Maciek Klimowicz is the Editor in Cheif at Real Life Phuket. Food, wine, culture and travel are some of his favourite things to enjoy and write about &#8211; luckily Phuket provides plenty of all. Contact Maciek on editor@rl-phuket.com</p>
</p>
											</div>
			</section>
	</div>
</div>
					</div>
				</div>
					<aside class="share-article hide-on-print hide-for-medium">
		
												<a href="https://reallifephuket.com/en/food-and-dining/dining-at-cape-sienna-labour-of-love/" class="boxed-icon comment"><svg xmlns="http://www.w3.org/2000/svg" version="1.1" x="0" y="0" width="14" height="14" viewBox="0 0 14 14" enable-background="new 0 0 14 14" xml:space="preserve"><path d="M3.6 14c0 0-0.1 0-0.1 0 -0.1-0.1-0.2-0.2-0.2-0.3v-2.7h-2.9C0.2 11 0 10.8 0 10.6V0.4C0 0.2 0.2 0 0.4 0h13.3C13.8 0 14 0.2 14 0.4v10.2c0 0.2-0.2 0.4-0.4 0.4H6.9L3.9 13.9C3.8 14 3.7 14 3.6 14zM0.7 10.2h2.9c0.2 0 0.4 0.2 0.4 0.4v2.2l2.5-2.4c0.1-0.1 0.2-0.1 0.2-0.1h6.6v-9.5H0.7V10.2z"/></svg><span>0</span></a>
	</aside>
					<aside class="post-bottom-meta hide">
		<meta itemprop="mainEntityOfPage" content="https://reallifephuket.com/en/food-and-dining/dining-at-cape-sienna-labour-of-love/">
		<meta itemprop="author" content="Maciek Klimowicz">
		<time class="time" datetime="2018-01-12T14:15:34+00:00" itemprop="datePublished" content="2018-01-12T14:15:34+00:00">Friday January 12th, 2018</time>
		<meta itemprop="dateModified" content="2018-01-12T14:23:03+00:00">
		<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="Real Life in Phuket">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="https://reallifephuket.com/wp-content/themes/thevoux-wp/assets/img/logo.png">
			</span>
		</span>
		<span itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
			<meta itemprop="url" content="https://reallifephuket.com/wp-content/uploads/2018/01/25158093_792403114217543_61994112134445526_n-Custom.jpg">
			<meta itemprop="width" content="800" />
			<meta itemprop="height" content="533" />
		</span>
	</aside>
				</article>
										<!-- Start Related Posts -->
	<div class="row post">
		<aside class="small-12 columns post-content related-posts">
			<h4><strong>Related News</strong></h4>
			<div class="row relatedposts hide-on-print">
			               
			    <div class="small-6 medium-4 columns">
			    	<article class="post mega-menu-post post-15152 type-post status-publish format-standard has-post-thumbnail hentry category-food-and-dining category-personalities tag-cape-sienna tag-plum" itemscope itemtype="http://schema.org/Article">
	<figure class="post-gallery">
		<a href="https://reallifephuket.com/en/food-and-dining/chef-francesco-artist-historian-scientist-bit-three/" title="Chef Francesco &#8211; Artist, Historian or Scientist or a bit of all three?">
			<img width="468" height="300" src="https://reallifephuket.com/wp-content/uploads/2017/04/Snimok-ekrana-2017-04-04-v-10.51.25.jpg" class="attachment-thevoux-megamenu size-thevoux-megamenu wp-post-image" alt="" srcset="https://reallifephuket.com/wp-content/uploads/2017/04/Snimok-ekrana-2017-04-04-v-10.51.25.jpg 572w, https://reallifephuket.com/wp-content/uploads/2017/04/Snimok-ekrana-2017-04-04-v-10.51.25-300x192.jpg 300w" sizes="(max-width: 468px) 100vw, 468px" />		</a>
	</figure>
	<div class="post-title entry-header">
		<h6 itemprop="headline"><a href="https://reallifephuket.com/en/food-and-dining/chef-francesco-artist-historian-scientist-bit-three/" title="Chef Francesco &#8211; Artist, Historian or Scientist or a bit of all three?">Chef Francesco &#8211; Artist, Historian or Scientist or a bit of all three?</a></h6>
	</div>
		<aside class="post-bottom-meta hide">
		<meta itemprop="mainEntityOfPage" content="https://reallifephuket.com/en/food-and-dining/chef-francesco-artist-historian-scientist-bit-three/">
		<meta itemprop="author" content="Real Life Phuket">
		<time class="time" datetime="2017-04-03T14:00:51+00:00" itemprop="datePublished" content="2017-04-03T14:00:51+00:00">Monday April  3rd, 2017</time>
		<meta itemprop="dateModified" content="2017-11-27T18:27:06+00:00">
		<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="Real Life in Phuket">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="https://reallifephuket.com/wp-content/themes/thevoux-wp/assets/img/logo.png">
			</span>
		</span>
		<span itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
			<meta itemprop="url" content="https://reallifephuket.com/wp-content/uploads/2017/04/Snimok-ekrana-2017-04-04-v-10.51.25.jpg">
			<meta itemprop="width" content="572" />
			<meta itemprop="height" content="367" />
		</span>
	</aside>
	</article>			    </div>
			  			</div>
		</aside>
	</div>
	<!-- End Related Posts -->					</div>
					<aside class="sidebar small-12 medium-4 columns">
	<div class="sidebar_inner fixed-me style1">
		<div id="text-31" class="widget cf style1 widget_text">			<div class="textwidget"><p><img class="aligncenter wp-image-17096 size-full" src="https://reallifephuket.com/wp-content/uploads/2017/12/Banner.jpg" alt="" width="300" height="300" /></p>
<p><img class="aligncenter size-full wp-image-17097" src="https://reallifephuket.com/wp-content/uploads/2017/12/300x600.jpg" alt="" width="300" height="600" /></p>
</div>
		</div>	</div>
</aside>		 	</div>
	</div>			</div>
		</div><!-- End role["main"] -->
		<!-- Start Footer -->
<!-- Please call pinit.js only once per page -->
<footer id="footer" class="style1 center-align-text  light">
	<div class="row no-padding  center-align">
		    <div class="small-12 medium-4 columns">
    	<div id="formcraft3_widget-4" class="widget cf style1 widget_formcraft3_widget"><div data-uniq='5a5902881b758' class='uniq-5a5902881b758 formcraft-css form-live align-center'><div class='form-logic'>""</div><div class="fc-pagination-cover fc-pagination-1">
						<div class="fc-pagination" style="width: 100%">
							<div class="pagination-trigger " data-index="0">
								<span class="page-number"><span >1</span></span>
								<span class="page-name "></span>
								
							</div>
						</div>
					</div>
					
					<style scoped="scoped" >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</style>
					<div class="form-cover">
						<form data-thousand="" data-decimal="." data-delay="" data-id="1" class="fc-form fc-form-1 align- fc-temp-class spin- save-form- dont-submit-hidden- icons-hide- disable-enter- field-alignment-center label-placeholder frame-hidden   ng-submitted remove-asterisk-true" style="width: 420px; color: #666666; font-size: 100%; background: transparent">
							<div class="form-page form-page-0" data-index="0">
								
								<div class="form-page-content ng-pristine   ng-isolate-scope ">
									<!-- ngRepeat: element in page track by element.identifier --><div data-identifier="field4" data-index="0" style="width: 100%; position: relative; z-index: 101; left: 0px; top: -10.5px" class=" form-element form-element-field4 default-false form-element-type-customText is-required-false -handle odd form-element-0 options-false index-false">
										<div class="form-element-html"><div ><div class="absolute-false customText-cover field-cover" style="left: ; top: ;right: ;bottom: ;color: #666666 !important; background-color:"><div class="full" style="text-align: left"><h2 style="text-align: center" ><span id="selectionBoundary_1512212156626_7626470951344175" class="rangySelectionBoundary">﻿</span>SUBSCRIBE TO OUR NEWSLETTER</h2><p style="text-align: center" >Subscribe now to always stay up to date and make the best of your life in Phuket<span id="selectionBoundary_1512212156625_5448560816845542" class="rangySelectionBoundary">﻿</span></p></div><input type="hidden" name="field4" data-field-id="field4" data-enpassid="__156"></div></div></div>
										
									</div><!-- end ngRepeat: element in page track by element.identifier --><div data-identifier="field2" data-index="1" style="width: 100%; position: relative; z-index: 103; left: 0px; top: 0px" class=" form-element form-element-field2 default-false form-element-type-oneLineText is-required-true -handle even form-element-1 options-false index-false">
										<div class="form-element-html"><div ><div class="oneLineText-cover field-cover "><span class="sub-label-true"><span class="main-label"><span >Your Name</span></span><span class="sub-label"><span >your full name</span></span></span><div><span class="error"></span><input type="text" placeholder="Your Name" make-read-only="false" data-field-id="field2" name="field2[]" data-min-char="" data-max-char="" data-val-type="" data-regexp="" data-is-required="true" data-allow-spaces="true" class="validation-lenient" data-placement="right" data-toggle="tooltip" tooltip="" data-trigger="focus" data-html="true" data-input-mask="" data-mask-placeholder="" data-original-title="" data-enpassid="__194"><i class="no-icon"></i></div></div></div></div>
										
									</div><!-- end ngRepeat: element in page track by element.identifier --><div data-identifier="field1" data-index="2" style="width: 100%" class=" form-element form-element-field1 default-false form-element-type-email is-required-true -handle odd form-element-2 options-false index-false">
										<div class="form-element-html"><div ><div class="email-cover field-cover "><span class="sub-label-true"><span class="main-label"><span >Your Email</span></span><span class="sub-label"><span >a valid email</span></span></span><div><span class="error"></span><input placeholder="Your Email" data-field-id="field1" type="text" data-val-type="email" make-read-only="" data-is-required="true" name="field1" class="validation-lenient" data-placement="right" data-toggle="tooltip" tooltip="" data-trigger="focus" data-html="true" data-original-title="" data-enpassid="__264"><i class="icon-mail"></i></div></div></div></div>
										
									</div><!-- end ngRepeat: element in page track by element.identifier --><div data-identifier="field3" data-index="3" style="width: 100%" class=" form-element form-element-field3 default-false form-element-type-submit is-required-false options-false index-false -handle even form-element-3">
										<div class="form-element-html"><div ><div class="animate-false submit-cover field-cover align-center wide-true"><button type="submit" class="button submit-button" data-enpassid="__274"><span class="text ">SUBSCRIBE NOW</span><span class="spin-cover"><i style="color:" class="loading-icon icon-cog animate-spin"></i></span></button></div><div class="submit-response "></div><input type="text" class="required_field " name="website" data-enpassid="__275"></div></div>
										
									</div><!-- end ngRepeat: element in page track by element.identifier -->
								</div>
							</div>
						</form>
						<div class="prev-next prev-next-1" style="width: 420px; color: #666666; font-size: 100%; background: transparent">
							<div><input type="text" class="ng-pristine  " data-enpassid="__284"><span class="inactive page-prev "><i class="icon-angle-left"></i>Previous</span></div>
							<div><input type="text" class="ng-pristine  " data-enpassid="__285"><span class="page-next ">Next<i class="icon-angle-right"></i></span></div>
						</div>
					</div></div></div>    </div>
    <div class="small-12 medium-4 columns">
    	<div id="text-21" class="widget cf style1 widget_text">			<div class="textwidget"><p><img style="display: block; margin: 0 auto 20px;" src="https://reallifephuket.com/wp-content/uploads/2017/12/Railand-LOGO.png" width="200" /></p>
<p class="text-center" style="font-size: 13px; color: #767676;">47, Laguna Rd. Cherngtalay, Thalang, Phuket, 83110 Tel: +66 84 84 55 111 Fax: +66 76 32 44 48</p>
<p>Copyright © 2017 Real Life Media. All rights reserved. Reproduction in whole or in part without permission is prohibited.</p>
</div>
		</div>    </div>
    <div class="small-12 medium-4 columns">
        <div id="text-24" class="widget cf style1 widget_text">			<div class="textwidget"><p>LATEST ON INSTAGRAM<br />
<div data-is data-is-api="https://reallifephuket.com/wp-content/plugins/elfsight-instashow/api/" data-is-source="@reallifephuket" data-is-limit="0" data-is-cache-media-time="0" data-is-width="340" data-is-columns="3" data-is-rows="3" data-is-gutter="3" data-is-arrows-control="false" data-is-speed="1700" data-is-auto="0" data-is-auto-hover-pause="false" data-is-popup-speed="400" data-is-info="none" data-is-popup-info="none"></div></p>
</div>
		</div>    </div>
      </div>
</footer>
<!-- End Footer -->
	</div> <!-- End #content-container -->
</div> <!-- End #wrapper -->
	<a href="#" id="scroll_totop"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 width="33.198px" height="20.218px" viewBox="0 0 33.198 20.218" enable-background="new 0 0 33.198 20.218" xml:space="preserve">
<g>
	<path fill="#010101" d="M32.409,16.75L17.815,0.55c-0.352-0.294-0.783-0.441-1.216-0.441c-0.432,0-0.864,0.147-1.217,0.441
		L0.79,16.75c-0.805,0.671-0.914,1.87-0.241,2.675c0.671,0.804,1.868,0.914,2.675,0.243L16.599,4.48l13.376,15.188
		c0.808,0.673,2.001,0.563,2.675-0.243C33.322,18.619,33.213,17.421,32.409,16.75z"/>
</g>
</svg></a>
<div class="essb-mobile-sharebottom" data-hideend="false" data-hideend-percent="" data-show-percent="" data-responsive="true"><div class="essb_links essb_counter_modern_right essb_displayed_sharebottom essb_share essb_template_big essb_432001343 essb_width_columns_5 essb_nospace print-no" id="essb_displayed_sharebottom_432001343" data-essb-postid="17430" data-essb-position="sharebottom" data-essb-button-style="icon" data-essb-template="big" data-essb-counter-pos="right" data-essb-url="https://reallifephuket.com/en/food-and-dining/dining-at-cape-sienna-labour-of-love/" data-essb-twitter-url="https://reallifephuket.com/en/food-and-dining/dining-at-cape-sienna-labour-of-love/" data-essb-instance="432001343"><ul class="essb_links_list essb_force_hide_name essb_force_hide"><li class="essb_item essb_link_facebook nolightbox"> <a href="https://www.facebook.com/sharer/sharer.php?u=https://reallifephuket.com/en/food-and-dining/dining-at-cape-sienna-labour-of-love/&t=Dining at Cape Sienna - Labour of Love&redirect_uri=https://reallifephuket.com/en?sharing-thankyou=yes" title="" onclick="essb.window(&#39;https://www.facebook.com/sharer/sharer.php?u=https://reallifephuket.com/en/food-and-dining/dining-at-cape-sienna-labour-of-love/&t=Dining at Cape Sienna - Labour of Love&redirect_uri=https://reallifephuket.com/en?sharing-thankyou=yes&#39;,&#39;facebook&#39;,&#39;432001343&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_facebook"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_twitter nolightbox"> <a href="#" title="" onclick="essb.window(&#39;https://twitter.com/intent/tweet?text=Dining at Cape Sienna - Labour of Love&amp;url=https://reallifephuket.com/en/?p=17430&amp;counturl=https://reallifephuket.com/en/food-and-dining/dining-at-cape-sienna-labour-of-love/&#39;,&#39;twitter&#39;,&#39;432001343&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_twitter"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_google nolightbox"> <a href="https://plus.google.com/share?url=https://reallifephuket.com/en/food-and-dining/dining-at-cape-sienna-labour-of-love/" title="" onclick="essb.window(&#39;https://plus.google.com/share?url=https://reallifephuket.com/en/food-and-dining/dining-at-cape-sienna-labour-of-love/&#39;,&#39;google&#39;,&#39;432001343&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_google"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_pinterest nolightbox"> <a href="#" title="" onclick="essb.pinterest_picker(&#39;432001343&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_pinterest"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_linkedin nolightbox"> <a href="https://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=Dining at Cape Sienna - Labour of Love&amp;url=https://reallifephuket.com/en/food-and-dining/dining-at-cape-sienna-labour-of-love/" title="" onclick="essb.window(&#39;https://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=Dining at Cape Sienna - Labour of Love&amp;url=https://reallifephuket.com/en/food-and-dining/dining-at-cape-sienna-labour-of-love/&#39;,&#39;linkedin&#39;,&#39;432001343&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_linkedin"></span><span class="essb_network_name essb_noname"></span></a></li></ul></div></div><script type='text/javascript' src='https://reallifephuket.com/wp-content/plugins/elfsight-instashow/assets/instashow/dist/jquery.instashow.packaged.js?ver=2.5.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var FC_Validation_1 = {"is_required":"Required","is_invalid":"Invalid","min_char":"Min [x] characters required","max_char":"Max [x] characters allowed","min_files":"Min [x] file(s) required","max_files":"Max [x] file(s) allowed","max_file_size":"Files bigger than [x] MB not allowed","allow_email":"Invalid Email","allow_url":"Invalid URL","allow_regexp":"Invalid Expression","allow_alphabets":"Only alphabets","allow_numbers":"Only numbers","allow_alphanumeric":"Should be alphanumeric","failed":"Please correct the errors and try again"};
/* ]]> */
</script>

		<!-- BNE Flyouts -->
		<div class="bne-flyout-wrapper">

			<div class="flyout-overlay flyout-overlay-ios"></div>


			<div id="flyout-container-id-16979"><div class="flyout-trigger-id-16979 flyout-trigger trigger-right hide_on_tablet hide_on_mobile trigger-button" style="top: 40%; background-color: #e4003a; ">RL MAGAZINE Latest Issue</div>
					<!-- Build Flyout Content -->
					<div id="flyout-content-id-16979" class="sidr">
						<div class="flyout-content push">

							<!-- Flyout Header Buttons -->
							<div class="flyout-header-buttons">
								<div class="flyout-close-button flyout-close"><i class="bne-icon-cancel"></i></div>
															</div>


							<div class="flyout-content-body"><h3 style="text-align: center;"><strong>Latest Issue</strong></h3>
<p><a href="https://reallifephuket.com/en/latest-issue/"><img class="aligncenter size-full wp-image-16983" src="https://reallifephuket.com/wp-content/uploads/2017/12/cover-latest.jpg" alt="" width="300" height="424" /></a></p>
<p style="text-align: center;"><strong><a href="https://reallifephuket.com/en/latest-issue/">Click here to Read the Issue</a></strong></p>
<p>RL Magazine is the only 100% Phuket focused lifestyle publication on the island accessible to both English and Russian language speakers. Grab your copy today in one of more then 300 locations across Phuket or read it online, <a href="https://reallifephuket.com/en/latest-issue/">here</a>.</p>
<p>email: info@reallifephuket.com<br />
Tel: +66 84 84 55 111<br />
Fax: +66 76 32 44 48</p>
<p>The office is open from 8 AM to 5 PM Monday through Friday except holidays.</p>
</div>
							<div class="clear"></div>
						</div><!-- .flyout-content (end) -->
					</div><!-- #flyout-content-ID.sidr (end) -->


				</div><!-- #flyout-container (end) -->


			
		</div><!-- .bne-flyout-wrapper (end) -->

	<script type='text/javascript' src='https://reallifephuket.com/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='https://reallifephuket.com/wp-includes/js/masonry.min.js?ver=3.3.2'></script>
<script type='text/javascript' src='https://reallifephuket.com/wp-includes/js/jquery/jquery.masonry.min.js?ver=3.1.2b'></script>
<script type='text/javascript' src='https://reallifephuket.com/wp-content/themes/thevoux-wp/assets/js/vendor.min.js?ver=4.3.3'></script>
<script type='text/javascript' src='https://reallifephuket.com/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var themeajax = {"themeurl":"https:\/\/reallifephuket.com\/wp-content\/themes\/thevoux-wp","url":"https:\/\/reallifephuket.com\/wp-admin\/admin-ajax.php","l10n":{"loading":"Loading ...","nomore":"No More Posts","close":"Close"},"settings":{"infinite_count":"","current_url":"https:\/\/reallifephuket.com\/en\/food-and-dining\/dining-at-cape-sienna-labour-of-love\/","page_transition":"on","page_transition_style":"thb-fade","page_transition_in_speed":"250","page_transition_out_speed":"150"},"left_arrow":"<svg xmlns=\"http:\/\/www.w3.org\/2000\/svg\" version=\"1.1\" x=\"0\" y=\"0\" width=\"20.2\" height=\"33.2\" viewBox=\"0 0 20.2 33.2\" enable-background=\"new 0 0 20.246 33.186\" xml:space=\"preserve\"><path d=\"M19.4 32.6c0.8-0.7 0.9-1.9 0.2-2.7L4.5 16.6 19.7 3.2c0.7-0.8 0.6-2-0.2-2.7 -0.8-0.7-2-0.6-2.7 0.2l-16.2 14.6c-0.3 0.4-0.4 0.8-0.4 1.2 0 0.4 0.1 0.9 0.4 1.2l16.2 14.6C17.4 33.2 18.6 33.3 19.4 32.6z\"\/><\/svg>","right_arrow":"<svg xmlns=\"http:\/\/www.w3.org\/2000\/svg\" version=\"1.1\" x=\"0\" y=\"0\" width=\"20.2\" height=\"33.2\" viewBox=\"0 0 20.2 33.2\" enable-background=\"new 0 0 20.246 33.186\" xml:space=\"preserve\"><path d=\"M3.5 32.4l16.2-14.6c0.3-0.4 0.4-0.8 0.4-1.2 0-0.4-0.1-0.9-0.4-1.2L3.5 0.8c-0.7-0.8-1.9-0.9-2.7-0.2C0 1.2-0.1 2.4 0.6 3.2l15.2 13.4L0.6 30C-0.1 30.8 0 32 0.8 32.6 1.6 33.3 2.8 33.2 3.5 32.4z\"\/><\/svg>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://reallifephuket.com/wp-content/themes/thevoux-wp/assets/js/app.min.js?ver=4.3.3'></script>
<script type='text/javascript' src='https://reallifephuket.com/wp-content/plugins/mousewheel-smooth-scroll/js/wpmss.php?frameRate=150&#038;animationTime=1000&#038;stepSize=100&#038;pulseScale=4&#038;pulseNormalize=1&#038;accelerationDelta=50&#038;accelerationMax=3&#038;arrowScroll=50&#038;ver=1'></script>
<script type='text/javascript' src='https://reallifephuket.com/wp-includes/js/wp-embed.min.js?ver=4.9.1'></script>
<script type='text/javascript' src='https://reallifephuket.com/wp-content/plugins/formcraft3/assets/js/src/fc_modal.js?ver=4.9.1'></script>
<script type='text/javascript' src='https://reallifephuket.com/wp-content/plugins/formcraft3/assets/js/vendor/tooltip.min.js?ver=4.9.1'></script>
<script type='text/javascript' src='https://reallifephuket.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://reallifephuket.com/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://reallifephuket.com/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var FC = {"ajaxurl":"https:\/\/reallifephuket.com\/wp-admin\/admin-ajax.php","datepickerLang":"https:\/\/reallifephuket.com\/wp-content\/plugins\/formcraft3\/assets\/js\/datepicker-lang\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://reallifephuket.com/wp-content/plugins/formcraft3/assets/form.min.js?ver=3.3.1'></script>
<script type='text/javascript' src='https://reallifephuket.com/wp-content/plugins/formcraft3/assets/js/vendor/toastr.min.js?ver=4.9.1'></script>
<script type='text/javascript' src='https://reallifephuket.com/wp-content/plugins/bne-flyout/assets/js/jquery.sidr.min.js?ver=1.3.9'></script>
<script type='text/javascript'>
						jQuery(document).ready(function($){
						    $(".flyout-trigger-id-16979").sidr({
								name: "flyout-content-id-16979",
								side: "right",
								displace: true,
								speed: 300,
								onOpen: function(name) {
									$(".flyout-overlay").fadeIn(300).toggleClass("active");
									$("#flyout-content-id-16979").toggleClass("flyout-open");
								    $(".flyout-overlay, .flyout-close").on("click", function() {
										$.sidr("close", "flyout-content-id-16979");
									});
								},
								onClose: function(name) {
									$(".flyout-overlay").fadeOut(300).toggleClass("active");
									$("#flyout-content-id-16979").toggleClass("flyout-open");
								}
						    });
						});
					

		var flyout_overlay = document.getElementsByClassName("flyout-overlay")[0];
		flyout_overlay.addEventListener("touchmove", function(e) {
			e.preventDefault();
		}, false);
	
</script>
<div class="essbasc-popup essbasc-popup-follow" data-popup-width="500"><a href="#" class="essbasc-popup-close" onclick="essbasc_popup_close(); return false;"></a><div class="essbasc-popup-content"><div class="essbasc-fans onecol"></div></div></div><div class="essbasc-popup-shadow" onclick="essbasc_popup_close();"></div><script type="text/javascript">var essbasc_cookie_live = 7;</script><div class="essb_mailform"><div class="essb_mailform_content"><p>Send this to a friend</p><label class="essb_mailform_content_label">Your email</label><input type="text" id="essb_mailform_from" class="essb_mailform_content_input" placeholder="Your email"/><label class="essb_mailform_content_label">Recipient email</label><input type="text" id="essb_mailform_to" class="essb_mailform_content_input" placeholder="Recipient email"/><div class="essb_mailform_content_buttons"><button id="essb_mailform_btn_submit" class="essb_mailform_content_button" onclick="essb_mailform_send();">Send</button><button id="essb_mailform_btn_cancel" class="essb_mailform_content_button" onclick="essb_close_mailform(); return false;">Cancel</button></div><input type="hidden" id="essb_mail_salt" value="113793220"/><input type="hidden" id="essb_mail_instance" value=""/><input type="hidden" id="essb_mail_post" value=""/></div></div><div class="essb_mailform_shadow"></div><link rel="stylesheet" id="essb-social-followers-counter"  href="https://reallifephuket.com/wp-content/plugins/easy-social-share-buttons3/lib/modules/social-followers-counter/assets/css/essb-followers-counter.min.css" type="text/css" media="all" /><link rel="stylesheet" id="easy-social-share-buttons-popupasc"  href="https://reallifephuket.com/wp-content/plugins/easy-social-share-buttons3/assets/css/essb-after-share-close.min.css" type="text/css" media="all" /><link rel="stylesheet" id="essb-cct-style"  href="https://reallifephuket.com/wp-content/plugins/easy-social-share-buttons3/lib/modules/click-to-tweet/assets/css/styles.css" type="text/css" media="all" /><link rel="stylesheet" id="easy-social-share-buttons-animations"  href="https://reallifephuket.com/wp-content/plugins/easy-social-share-buttons3/assets/css/essb-animations.min.css" type="text/css" media="all" /><script type="text/javascript">
				(function() {
				var po = document.createElement('script'); po.type = 'text/javascript'; po.async=true;;
				po.src = 'https://reallifephuket.com/wp-content/plugins/easy-social-share-buttons3/assets/js/essb-core.min.js';
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
		})();</script><script type="text/javascript">
				(function() {
				var po = document.createElement('script'); po.type = 'text/javascript'; po.async=true;;
				po.src = 'https://reallifephuket.com/wp-content/plugins/easy-social-share-buttons3/assets/js/essb-after-share-close.min.js';
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
		})();</script><script type="text/javascript">var essb_handle_stats = function(oService, oPostID, oInstance) { var element = jQuery('.essb_'+oInstance); var instance_postion = jQuery(element).attr("data-essb-position") || ""; var instance_template = jQuery(element).attr("data-essb-template") || ""; var instance_button = jQuery(element).attr("data-essb-button-style") || ""; var instance_counters = jQuery(element).hasClass("essb_counters") ? true : false; var instance_nostats = jQuery(element).hasClass("essb_nostats") ? true : false; if (instance_nostats) { return; } var instance_mobile = false; if( (/Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i).test(navigator.userAgent) ) { instance_mobile = true; } if (typeof(essb_settings) != "undefined") { jQuery.post(essb_settings.ajax_url, { 'action': 'essb_stat_log', 'post_id': oPostID, 'service': oService, 'template': instance_template, 'mobile': instance_mobile, 'position': instance_postion, 'button': instance_button, 'counter': instance_counters, 'nonce': essb_settings.essb3_nonce }, function (data) { if (data) { }},'json'); } };var essb_mailform_opened = false; function essb_open_mailform(unique_id) { jQuery.fn.extend({ center: function () { return this.each(function() { var top = (jQuery(window).height() - jQuery(this).outerHeight()) / 2; var left = (jQuery(window).width() - jQuery(this).outerWidth()) / 2; jQuery(this).css({position:'fixed', margin:0, top: (top > 0 ? top : 0)+'px', left: (left > 0 ? left : 0)+'px'}); }); } }); if (essb_mailform_opened) { essb_close_mailform(unique_id); return; } var sender_element = jQuery(".essb_"+unique_id); if (!sender_element.length) return; var sender_post_id = jQuery(sender_element).attr("data-essb-postid") || ""; jQuery("#essb_mail_instance").val(unique_id); jQuery("#essb_mail_post").val(sender_post_id); var win_width = jQuery( window ).width(); var win_height = jQuery(window).height(); var doc_height = jQuery('document').height(); var base_width = 300; if (win_width < base_width) { base_width = win_width - 30; } var height_correction = 20; var element_class = ".essb_mailform"; var element_class_shadow = ".essb_mailform_shadow"; jQuery(element_class).css( { width: base_width+'px'}); var popup_height = jQuery(element_class).outerHeight(); if (popup_height > (win_height - 30)) { jQuery(element_class).css( { height: (win_height - height_correction)+'px'}); } jQuery("#essb_mailform_from").val(""); jQuery("#essb_mailform_to").val(""); if (jQuery("#essb_mailform_c").length) jQuery("#essb_mailform_c").val(""); jQuery(element_class_shadow).css( { height: (win_height)+'px'}); jQuery(element_class).center(); jQuery(element_class).slideDown(200); jQuery(element_class_shadow).fadeIn(200); essb_mailform_opened = true; essb.tracking_only("", "mail", unique_id); }; function essb_close_mailform() { var element_class = ".essb_mailform"; var element_class_shadow = ".essb_mailform_shadow"; jQuery(element_class).fadeOut(200); jQuery(element_class_shadow).fadeOut(200); essb_mailform_opened = false; }; function essb_mailform_send() { var sender_email = jQuery("#essb_mailform_from").val(); var recepient_email = jQuery("#essb_mailform_to").val(); var captcha_validate = jQuery("#essb_mailform_c").length ? true : false; var captcha = captcha_validate ? jQuery("#essb_mailform_c").val() : ""; var custom_message = jQuery("#essb_mailform_custom").length ? jQuery("#essb_mailform_custom").val() : ""; if (sender_email == "" || recepient_email == "" || (captcha == "" && captcha_validate)) { alert("Please fill all fields in form!"); return; } var mail_salt = jQuery("#essb_mail_salt").val(); var instance_post_id = jQuery("#essb_mail_post").val(); console.log("mail salt = " + mail_salt); if (typeof(essb_settings) != "undefined") { jQuery.post(essb_settings.ajax_url, { "action": "essb_mail_action", "post_id": instance_post_id, "from": sender_email, "to": recepient_email, "c": captcha, "cu": custom_message, "salt": mail_salt, "nonce": essb_settings.essb3_nonce }, function (data) { if (data) { console.log(data); alert(data["message"]); if (data["code"] == "1") essb_close_mailform(); }},'json'); } };</script>    <script>
    jQuery(document).ready(function() {
      
    });
    </script>
    </body>
</html>