<!doctype html><html lang="en-US" prefix="og: http://ogp.me/ns#"><head><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no, viewport-fit=cover"><link rel="profile" href="http://gmpg.org/xfn/11"><link rel="pingback" href="https://reallifephuket.com/xmlrpc.php"><meta http-equiv="x-dns-prefetch-control" content="on"><link rel="dns-prefetch" href="//fonts.googleapis.com" /><link rel="dns-prefetch" href="//fonts.gstatic.com" /><link rel="dns-prefetch" href="//0.gravatar.com/" /><link rel="dns-prefetch" href="//2.gravatar.com/" /><link rel="dns-prefetch" href="//1.gravatar.com/" /><meta property="og:locale" content="en_US" /><meta property="og:type" content="article" /><meta property="og:title" content="Cafe Hopping Through Phuket: Sync Coffee" /><meta property="og:description" content="We visit Kamala to find a particular little cafe in a quiet corridor just off of Rim Hat road - the Sync Coffee Bar and Roastery." /><meta property="og:url" content="https://reallifephuket.com/en/food-and-dining/cafe-hopping-through-phuket-sync-coffee/" /><meta property="og:site_name" content="Real Life in Phuket" /><meta property="article:tag" content="Cafe Hopping" /><meta property="article:tag" content="Hidden Cafe" /><meta property="article:tag" content="Kamala" /><meta property="article:tag" content="Sync Coffee" /><meta property="article:tag" content="Thai Coffee" /><meta property="article:section" content="Food &amp; Dining" /><meta property="article:published_time" content="2020-09-28T11:37:16+00:00" /><meta property="article:modified_time" content="2020-09-28T11:47:42+00:00" /><meta property="og:updated_time" content="2020-09-28T11:47:42+00:00" /><meta property="og:image" content="https://reallifephuket.com/wp-content/uploads/2020/09/Sync_Coffee-4.jpg" /><meta property="og:image:secure_url" content="https://reallifephuket.com/wp-content/uploads/2020/09/Sync_Coffee-4.jpg" /><title>Cafe Hopping Through Phuket: Sync Coffee - Real Life in Phuket</title><style id="rocket-critical-css">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</style><link rel="preload" href="https://reallifephuket.com/wp-content/cache/min/1/a3f57cd767200051984d6f09e03d3fcb.css" as="style" onload="this.onload=null;this.rel='stylesheet'" data-minify="1" /><meta name="description" content="We visit Kamala to find a particular little cafe in a quiet corridor just off of Rim Hat road - the Sync Coffee Bar and Roastery." /><meta name="robots" content="index, follow" /><meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><link rel="canonical" href="https://reallifephuket.com/food-and-dining/cafe-hopping-through-phuket-sync-coffee/" /><meta property="og:locale" content="en_US" /><meta property="og:type" content="article" /><meta property="og:title" content="Cafe Hopping Through Phuket: Sync Coffee - Real Life in Phuket" /><meta property="og:description" content="{:en}We visit Kamala to find a particular little cafe in a quiet corridor just off of Rim Hat road - the Sync Coffee Bar and Roastery.{:}" /><meta property="og:url" content="https://reallifephuket.com/food-and-dining/cafe-hopping-through-phuket-sync-coffee/" /><meta property="og:site_name" content="Real Life in Phuket" /><meta property="article:publisher" content="https://www.facebook.com/reallifephuket" /><meta property="article:published_time" content="2020-09-28T04:37:16+00:00" /><meta property="article:modified_time" content="2020-09-28T04:47:42+00:00" /><meta property="og:image" content="https://reallifephuket.com/wp-content/uploads/2020/09/Sync_Coffee-4.jpg" /><meta property="og:image:width" content="1620" /><meta property="og:image:height" content="1080" /><meta name="twitter:card" content="summary" /><meta name="twitter:creator" content="@reallifephuket" /><meta name="twitter:site" content="@reallifephuket" /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link href='https://fonts.gstatic.com' crossorigin rel='preconnect' /><link rel="alternate" type="application/rss+xml" title="Real Life in Phuket &raquo; Feed" href="https://reallifephuket.com/en/feed/" /><link rel="preconnect" href="//fonts.gstatic.com/" crossorigin><style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important}</style><style id='easy-social-share-buttons-inline-css' type='text/css'>@media (max-width:768px){.essb_links.essb_displayed_sidebar,.essb_links.essb_displayed_sidebar_right,.essb_links.essb_displayed_postfloat{display:none}.essb_links{display:none}.essb-mobile-sharebar,.essb-mobile-sharepoint,.essb-mobile-sharebottom,.essb-mobile-sharebottom .essb_links,.essb-mobile-sharebar-window .essb_links,.essb-mobile-sharepoint .essb_links{display:block}.essb-mobile-sharebar .essb_native_buttons,.essb-mobile-sharepoint .essb_native_buttons,.essb-mobile-sharebottom .essb_native_buttons,.essb-mobile-sharebottom .essb_native_item,.essb-mobile-sharebar-window .essb_native_item,.essb-mobile-sharepoint .essb_native_item{display:none}}@media (min-width:768px){.essb-mobile-sharebar,.essb-mobile-sharepoint,.essb-mobile-sharebottom{display:none}}</style><style id='thb-app-inline-css' type='text/css'>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</style><link rel='preload' id='thb-google-fonts-css' href='https://fonts.googleapis.com/css?family=EB+Garamond%3A400%2C500%2C600%2C700%2C800%2C400i%2C500i%2C600i%2C700i%2C800i%7CPlayfair+Display%3A400%2C500%2C600%2C700%2C800%2C900%2C400i%2C500i%2C600i%2C700i%2C800i%2C900i%7COpen+Sans%3A300%2C300i%2C400%2C400i%2C600%2C600i%2C700%2C700i%2C800%2C800i&#038;subset=latin&#038;display=swap&#038;ver=6.6.0' as="style" onload="this.onload=null;this.rel='stylesheet'" media='all' /><style id='rocket-lazyload-inline-css' type='text/css'>.rll-youtube-player{position:relative;padding-bottom:56.23%;height:0;overflow:hidden;max-width:100%}.rll-youtube-player iframe{position:absolute;top:0;left:0;width:100%;height:100%;z-index:100;background:0 0}.rll-youtube-player img{bottom:0;display:block;left:0;margin:auto;max-width:100%;width:100%;position:absolute;right:0;top:0;border:none;height:auto;cursor:pointer;-webkit-transition:.4s all;-moz-transition:.4s all;transition:.4s all}.rll-youtube-player img:hover{-webkit-filter:brightness(75%)}.rll-youtube-player .play{height:72px;width:72px;left:50%;top:50%;margin-left:-36px;margin-top:-36px;position:absolute;background:url(https://reallifephuket.com/wp-content/plugins/wp-rocket/assets/img/youtube.png) no-repeat;cursor:pointer}</style> <script type='text/javascript'>/* <![CDATA[ */ var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[]","home_url":"https:\/\/reallifephuket.com\/en","hash_tracking":"false"}; /* ]]> */</script>  <script src='https://reallifephuket.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script> <script type='text/javascript'>/* <![CDATA[ */ var Cli_Data = {"nn_cookie_ids":[],"cookielist":[],"ccpaEnabled":"","ccpaRegionBased":"","ccpaBarEnabled":"","ccpaType":"gdpr","js_blocking":"","custom_integration":""};
var cli_cookiebar_settings = {"animate_speed_hide":"500","animate_speed_show":"500","background":"#fff","border":"#444","border_on":"","button_1_button_colour":"#e4003a","button_1_button_hover":"#b6002e","button_1_link_colour":"#fff","button_1_as_button":"1","button_1_new_win":"","button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#3a3a3a","button_2_as_button":"","button_2_hidebar":"","button_3_button_colour":"#000","button_3_button_hover":"#000000","button_3_link_colour":"#fff","button_3_as_button":"1","button_3_new_win":"","button_4_button_colour":"#000","button_4_button_hover":"#000000","button_4_link_colour":"#fff","button_4_as_button":"1","font_family":"inherit","header_fix":"","notify_animate_hide":"1","notify_animate_show":"","notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":"","scroll_close_reload":"","accept_close_reload":"","reject_close_reload":"","showagain_tab":"","showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#444444","show_once_yn":"","show_once":"10000","logging_on":"","as_popup":"","popup_overlay":"1","bar_heading_text":"","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"left"};
var log_object = {"ajax_url":"https:\/\/reallifephuket.com\/wp-admin\/admin-ajax.php"}; /* ]]> */</script>  <link rel='https://api.w.org/' href='https://reallifephuket.com/en/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://reallifephuket.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://reallifephuket.com/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.3.4" /><link rel='shortlink' href='https://reallifephuket.com/en/?p=25170' /><link rel="alternate" type="application/json+oembed" href="https://reallifephuket.com/en/wp-json/oembed/1.0/embed?url=https%3A%2F%2Freallifephuket.com%2Fen%2Ffood-and-dining%2Fcafe-hopping-through-phuket-sync-coffee%2F" /><link rel="alternate" type="text/xml+oembed" href="https://reallifephuket.com/en/wp-json/oembed/1.0/embed?url=https%3A%2F%2Freallifephuket.com%2Fen%2Ffood-and-dining%2Fcafe-hopping-through-phuket-sync-coffee%2F&#038;format=xml" />  <script type="application/ld+json">{"@context":"http:\/\/schema.org\/","@type":"BlogPosting","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/reallifephuket.com\/en\/food-and-dining\/cafe-hopping-through-phuket-sync-coffee\/"},"url":"https:\/\/reallifephuket.com\/en\/food-and-dining\/cafe-hopping-through-phuket-sync-coffee\/","headline":"Cafe Hopping Through Phuket: Sync...","datePublished":"2020-09-28T11:37:16+00:00","dateModified":"2020-09-28T11:47:42+00:00","publisher":{"@type":"Organization","@id":"https:\/\/reallifephuket.com\/en\/#organization","name":"Real Life in Phuket","logo":{"@type":"ImageObject","url":"https:\/\/reallifephuket.com\/wp-content\/uploads\/2018\/01\/logojpeg.jpg","width":600,"height":60}},"image":{"@type":"ImageObject","url":"https:\/\/reallifephuket.com\/wp-content\/uploads\/2020\/09\/Sync_Coffee-4.jpg","width":1620,"height":1080},"articleSection":"Food &amp; Dining","keywords":"Cafe Hopping, Hidden Cafe, Kamala, Sync Coffee, Thai Coffee","description":"Phuket has a vast array of Cafes. Drive down the highway, take a walk in the old town, stroll along the shops lining the sands of the beaches, head to shopping malls and outlets, or visit pretty much any tourist hotspot on the island – you’ll find somewhere to","author":{"@type":"Person","name":"Gareth Zebron","url":"https:\/\/reallifephuket.com\/en\/author\/garethz\/","description":"Gareth is the Editor in Chief at Real Life Phuket. He works with writers and contributors, gathering articles and editorials to compile the magazine, and manages Real Life’s online presence. Gareth has worked in events, music, magazine publications, and digital marketing. A good day for him consists of a solid adventure on his bike or a good coffee with good people.","image":{"@type":"ImageObject","url":"https:\/\/reallifephuket.com\/wp-content\/uploads\/2019\/07\/Gareth-Zebron-e1563166581178.jpg","height":96,"width":96}}}</script> <style type="text/css">.qtranxs_flag_en{background-image:url(https://reallifephuket.com/wp-content/plugins/qtranslate-x/flags/gb.png);background-repeat:no-repeat}.qtranxs_flag_ru{background-image:url(https://reallifephuket.com/wp-content/plugins/qtranslate-x/flags/ru.png);background-repeat:no-repeat}</style><link hreflang="en" href="https://reallifephuket.com/en/food-and-dining/cafe-hopping-through-phuket-sync-coffee/" rel="alternate" /><link hreflang="ru" href="https://reallifephuket.com/ru/food-and-dining/cafe-hopping-through-phuket-sync-coffee/" rel="alternate" /><link hreflang="x-default" href="https://reallifephuket.com/en/food-and-dining/cafe-hopping-through-phuket-sync-coffee/" rel="alternate" /><meta name="generator" content="qTranslate-X 3.4.6.8" /> <script type="text/javascript">var essb_settings = {"ajax_url":"https:\/\/reallifephuket.com\/wp-admin\/admin-ajax.php","essb3_nonce":"5883c680e3","essb3_plugin_url":"https:\/\/reallifephuket.com\/wp-content\/plugins\/easy-social-share-buttons3","essb3_stats":true,"essb3_ga":false,"blog_url":"https:\/\/reallifephuket.com\/","post_id":"25170"};</script> <meta property="og:title" content="Cafe Hopping Through Phuket: Sync Coffee" /><meta property="og:type" content="article" /><meta property="og:description" content="Phuket has a vast array of Cafes. Drive down the highway, take a walk in the old town, stroll along the shops lining the sands of the beaches, head to shopping malls and outlets, or visit pretty much any tourist hotspot on the island – you’ll find somewhere to stop and grab a cup of…" /><meta property="og:image" content="https://reallifephuket.com/wp-content/uploads/2020/09/Sync_Coffee-4-1200x630.jpg" /><meta property="og:url" content="https://reallifephuket.com/en/food-and-dining/cafe-hopping-through-phuket-sync-coffee/" /><meta property="og:site_name" content="Real Life in Phuket"/> <style type="text/css">#flyout-content-id-23107{width:300px;left:-300px}#flyout-content-id-23107 .flyout-content{color:#5b5b5b}#flyout-content-id-23107 .flyout-content a,#flyout-content-id-23107 .flyout-content a:hover,#flyout-content-id-23107 .flyout-content a:visited{color:#e4003a}#flyout-content-id-23107 .flyout-content h1,#flyout-content-id-23107 .flyout-content h2,#flyout-content-id-23107 .flyout-content h3,#flyout-content-id-23107 .flyout-content h4,#flyout-content-id-23107 .flyout-content h5,#flyout-content-id-23107 .flyout-content h6{color:#5b5b5b}#flyout-content-id-23107 .flyout-content{background-color:#fff}#flyout-content-id-16979{width:300px;left:-300px}#flyout-content-id-16979 .flyout-content{color:#5b5b5b}#flyout-content-id-16979 .flyout-content a,#flyout-content-id-16979 .flyout-content a:hover,#flyout-content-id-16979 .flyout-content a:visited{color:#e4003a}#flyout-content-id-16979 .flyout-content h1,#flyout-content-id-16979 .flyout-content h2,#flyout-content-id-16979 .flyout-content h3,#flyout-content-id-16979 .flyout-content h4,#flyout-content-id-16979 .flyout-content h5,#flyout-content-id-16979 .flyout-content h6{color:#5b5b5b}#flyout-content-id-16979 .flyout-content{background-color:#fff}</style><meta name="onesignal" content="wordpress-plugin"/>  <meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/> <script>var ulp_custom_handlers = {};
			var ulp_cookie_value = "ilovelencha";
			var ulp_onload_popup = "";
			var ulp_onload_mode = "none";
			var ulp_onload_period = "5";
			var ulp_onscroll_popup = "";
			var ulp_onscroll_mode = "none";
			var ulp_onscroll_period = "5";
			var ulp_onexit_popup = "";
			var ulp_onexit_mode = "none";
			var ulp_onexit_period = "5";
			var ulp_onidle_popup = "";
			var ulp_onidle_mode = "none";
			var ulp_onidle_period = "5";
			var ulp_onabd_popup = "";
			var ulp_onabd_mode = "none";
			var ulp_onabd_period = "5";
			var ulp_onload_delay = "5";
			var ulp_onload_close_delay = "0";
			var ulp_onscroll_offset = "600";
			var ulp_onidle_delay = "30";
			var ulp_recaptcha_enable = "off";
			var ulp_content_id = "25170";</script><link rel="icon" href="https://reallifephuket.com/wp-content/uploads/2019/09/cropped-Favicon-32x32.png" sizes="32x32" /><link rel="icon" href="https://reallifephuket.com/wp-content/uploads/2019/09/cropped-Favicon-192x192.png" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="https://reallifephuket.com/wp-content/uploads/2019/09/cropped-Favicon-180x180.png" /><meta name="msapplication-TileImage" content="https://reallifephuket.com/wp-content/uploads/2019/09/cropped-Favicon-270x270.png" /><style type="text/css" id="wp-custom-css">.thb-mobile-menu>li>a,.thb-mobile-menu-secondary li a{line-height:44px!important}</style><noscript><style>.wpb_animate_when_almost_visible{opacity:1}</style></noscript><noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player,[data-lazy-src]{display:none!important}</style></noscript><script>/*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
(function(w){"use strict";if(!w.loadCSS){w.loadCSS=function(){}}
var rp=loadCSS.relpreload={};rp.support=(function(){var ret;try{ret=w.document.createElement("link").relList.supports("preload")}catch(e){ret=!1}
return function(){return ret}})();rp.bindMediaToggle=function(link){var finalMedia=link.media||"all";function enableStylesheet(){link.media=finalMedia}
if(link.addEventListener){link.addEventListener("load",enableStylesheet)}else if(link.attachEvent){link.attachEvent("onload",enableStylesheet)}
setTimeout(function(){link.rel="stylesheet";link.media="only x"});setTimeout(enableStylesheet,3000)};rp.poly=function(){if(rp.support()){return}
var links=w.document.getElementsByTagName("link");for(var i=0;i<links.length;i++){var link=links[i];if(link.rel==="preload"&&link.getAttribute("as")==="style"&&!link.getAttribute("data-loadcss")){link.setAttribute("data-loadcss",!0);rp.bindMediaToggle(link)}}};if(!rp.support()){rp.poly();var run=w.setInterval(rp.poly,500);if(w.addEventListener){w.addEventListener("load",function(){rp.poly();w.clearInterval(run)})}else if(w.attachEvent){w.attachEvent("onload",function(){rp.poly();w.clearInterval(run)})}}
if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}
else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))</script></head><body class="post-template-default single single-post postid-25170 single-format-standard essb-7.3 article-dropcap-off thb-borders-off thb-rounded-forms-off social_black-off header_submenu_color-dark mobile_menu_animation- header-submenu-style1 thb-pinit-on thb-single-product-ajax-on wpb-js-composer js-comp-ver-6.1 vc_responsive"><div id="wrapper" class="thb-page-transition-on"><div id="content-container"><div class="click-capture"></div><header class="header fixed style4 "><div class="nav_holder"><div class="row full-width-row"><div class="small-12 columns"><div class="center-column"><div class="toggle-holder"> <a href="#" class="mobile-toggle small"><div><span></span><span></span><span></span></div></a></div><nav class="full-menu-container"><ul id="menu-main-menu" class="full-menu nav submenu-style-style1"><li id="menu-item-17311" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-17311"><a href="https://reallifephuket.com/en/"><i class="fa fa-home"></i>Home</a></li><li id="menu-item-16940" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-16940"><a href="https://reallifephuket.com/en/all-posts/">Lifestyle</a><ul class="sub-menu "><li id="menu-item-21925" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21925"><a href="https://reallifephuket.com/en/category/news/">Phuket Lifestyle News</a></li><li id="menu-item-16947" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-custom-parent menu-item-16947"><a href="https://reallifephuket.com/en/category/food-and-dining/">Food &#038; Dining</a></li><li id="menu-item-16949" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16949"><a href="https://reallifephuket.com/en/category/personalities/">Personalities</a></li><li id="menu-item-16943" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16943"><a href="https://reallifephuket.com/en/category/art-and-culture/">Art &#038; Culture</a></li><li id="menu-item-16945" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16945"><a href="https://reallifephuket.com/en/category/entertainment/">Entertainment</a></li><li id="menu-item-17086" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17086"><a href="https://reallifephuket.com/en/category/events/">Events</a></li><li id="menu-item-16951" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16951"><a href="https://reallifephuket.com/en/category/sport/golf/">Golf</a></li><li id="menu-item-16952" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16952"><a href="https://reallifephuket.com/en/category/sport/yachts-and-sailing/">Yachts &#038; Sailing</a></li><li id="menu-item-16954" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16954"><a href="https://reallifephuket.com/en/category/travel/">Travel</a></li><li id="menu-item-24656" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24656"><a href="https://reallifephuket.com/en/category/hospitality/">Hospitality</a></li><li id="menu-item-16948" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16948"><a href="https://reallifephuket.com/en/category/health-and-beauty/">Health &#038; Beauty</a></li><li id="menu-item-16944" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16944"><a href="https://reallifephuket.com/en/category/education-and-kids/">Education &#038; Kids</a></li><li id="menu-item-16942" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16942"><a href="https://reallifephuket.com/en/category/architecture-and-design/">Architecture &#038; Design</a></li><li id="menu-item-21924" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21924"><a href="https://reallifephuket.com/en/category/conservation-amp-sustainability/">Conservation &#038; Sustainability</a></li><li id="menu-item-16953" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16953"><a href="https://reallifephuket.com/en/category/technology/">Technology</a></li></ul></li><li id="menu-item-16956" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-16956"><a href="https://reallifephuket.com/en/category/real-estate/">Real Estate</a><ul class="sub-menu "><li id="menu-item-17657" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17657"><a href="https://reallifephuket.com/en/category/real-estate/">Real Estate</a></li><li id="menu-item-17602" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17602"><a href="http://rl-thailand.com/en/">Property Listings</a></li></ul></li><li id="menu-item-16976" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-16976"><a href="https://reallifephuket.com/en/about-us/">About Us</a><ul class="sub-menu "><li id="menu-item-17316" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17316"><a href="https://reallifephuket.com/en/about-us/">About RL</a></li><li id="menu-item-16974" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16974"><a href="https://reallifephuket.com/en/our-team/">RL Team</a></li><li id="menu-item-16958" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16958"><a href="https://reallifephuket.com/en/our-partners/">RL Partners</a></li><li id="menu-item-16973" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16973"><a href="https://reallifephuket.com/en/advertise-with-us/">Advertise With Us</a></li></ul></li><li id="menu-item-16977" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16977"><a href="https://reallifephuket.com/en/contact-us/">Contact us</a></li><li id="menu-item-16972" class="qtranxs-lang-menu qtranxs-lang-menu-en menu-item menu-item-type-custom menu-item-object-custom current-menu-parent menu-item-has-children menu-item-16972"><a title="English" href="#">Language:&nbsp;<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="English" data-lazy-src="https://reallifephuket.com/wp-content/plugins/qtranslate-x/flags/gb.png" /><noscript><img src="https://reallifephuket.com/wp-content/plugins/qtranslate-x/flags/gb.png" alt="English" /></noscript></a><ul class="sub-menu "><li id="menu-item-24657" class="qtranxs-lang-menu-item qtranxs-lang-menu-item-en menu-item menu-item-type-custom menu-item-object-custom current-menu-item menu-item-24657"><a title="English" href="https://reallifephuket.com/en/food-and-dining/cafe-hopping-through-phuket-sync-coffee/"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="English" data-lazy-src="https://reallifephuket.com/wp-content/plugins/qtranslate-x/flags/gb.png" /><noscript><img src="https://reallifephuket.com/wp-content/plugins/qtranslate-x/flags/gb.png" alt="English" /></noscript>&nbsp;English</a></li><li id="menu-item-24658" class="qtranxs-lang-menu-item qtranxs-lang-menu-item-ru menu-item menu-item-type-custom menu-item-object-custom menu-item-24658"><a title="Русский" href="https://reallifephuket.com/ru/food-and-dining/cafe-hopping-through-phuket-sync-coffee/"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Русский" data-lazy-src="https://reallifephuket.com/wp-content/plugins/qtranslate-x/flags/ru.png" /><noscript><img src="https://reallifephuket.com/wp-content/plugins/qtranslate-x/flags/ru.png" alt="Русский" /></noscript>&nbsp;Русский</a></li></ul></li></ul></nav><div class="social-holder style2"><aside class="social_header"> <a href="https://www.facebook.com/reallifephuket" class="facebook icon-1x" target="_blank"><i class="fa fa-facebook-official"></i></a> <a href="https://www.instagram.com/reallifephuket/" class="instagram icon-1x" target="_blank"><i class="fa fa-instagram"></i></a></aside><aside class="quick_search"> <svg xmlns="http://www.w3.org/2000/svg" version="1.1" class="search_icon" x="0" y="0" width="16.2" height="16.2" viewBox="0 0 16.2 16.2" enable-background="new 0 0 16.209 16.204" xml:space="preserve"><path d="M15.9 14.7l-4.3-4.3c0.9-1.1 1.4-2.5 1.4-4 0-3.5-2.9-6.4-6.4-6.4S0.1 3 0.1 6.5c0 3.5 2.9 6.4 6.4 6.4 1.4 0 2.8-0.5 3.9-1.3l4.4 4.3c0.2 0.2 0.4 0.2 0.6 0.2 0.2 0 0.4-0.1 0.6-0.2C16.2 15.6 16.2 15.1 15.9 14.7zM1.7 6.5c0-2.6 2.2-4.8 4.8-4.8s4.8 2.1 4.8 4.8c0 2.6-2.2 4.8-4.8 4.8S1.7 9.1 1.7 6.5z"/></svg><form method="get" class="searchform" role="search" action="https://reallifephuket.com/en/"><fieldset> <input name="s" type="text" placeholder="Search" class="small-12"></fieldset></form></aside></div></div></div></div></div> <span class="progress"></span></header><div class="header_holder "><header class="header style1 "><div class="header_top cf"><div class="row full-width-row align-middle"><div class="small-3 large-4 columns toggle-holder"> <a href="#" class="mobile-toggle small"><div><span></span><span></span><span></span></div></a></div><div class="small-6 large-4 columns logo text-center"> <a href="https://reallifephuket.com/en/" class="logolink" title="Real Life in Phuket"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" class="logoimg" alt="Real Life in Phuket" data-lazy-src="https://reallifephuket.com/wp-content/uploads/2017/12/logojpeg.jpg"/><noscript><img src="https://reallifephuket.com/wp-content/uploads/2017/12/logojpeg.jpg" class="logoimg" alt="Real Life in Phuket"/></noscript> </a></div><div class="small-3 large-4 columns social-holder style2"><aside class="social_header"> <a href="https://www.facebook.com/reallifephuket" class="facebook icon-1x" target="_blank"><i class="fa fa-facebook-official"></i></a> <a href="https://www.instagram.com/reallifephuket/" class="instagram icon-1x" target="_blank"><i class="fa fa-instagram"></i></a></aside><aside class="quick_search"> <svg xmlns="http://www.w3.org/2000/svg" version="1.1" class="search_icon" x="0" y="0" width="16.2" height="16.2" viewBox="0 0 16.2 16.2" enable-background="new 0 0 16.209 16.204" xml:space="preserve"><path d="M15.9 14.7l-4.3-4.3c0.9-1.1 1.4-2.5 1.4-4 0-3.5-2.9-6.4-6.4-6.4S0.1 3 0.1 6.5c0 3.5 2.9 6.4 6.4 6.4 1.4 0 2.8-0.5 3.9-1.3l4.4 4.3c0.2 0.2 0.4 0.2 0.6 0.2 0.2 0 0.4-0.1 0.6-0.2C16.2 15.6 16.2 15.1 15.9 14.7zM1.7 6.5c0-2.6 2.2-4.8 4.8-4.8s4.8 2.1 4.8 4.8c0 2.6-2.2 4.8-4.8 4.8S1.7 9.1 1.7 6.5z"/></svg><form method="get" class="searchform" role="search" action="https://reallifephuket.com/en/"><fieldset> <input name="s" type="text" placeholder="Search" class="small-12"></fieldset></form></aside></div></div></div><div class="nav_holder light"><nav class="full-menu-container"><ul id="menu-main-menu-1" class="full-menu nav submenu-style-style1"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-17311"><a href="https://reallifephuket.com/en/"><i class="fa fa-home"></i>Home</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-16940"><a href="https://reallifephuket.com/en/all-posts/">Lifestyle</a><ul class="sub-menu "><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21925"><a href="https://reallifephuket.com/en/category/news/">Phuket Lifestyle News</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-custom-parent menu-item-16947"><a href="https://reallifephuket.com/en/category/food-and-dining/">Food &#038; Dining</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16949"><a href="https://reallifephuket.com/en/category/personalities/">Personalities</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16943"><a href="https://reallifephuket.com/en/category/art-and-culture/">Art &#038; Culture</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16945"><a href="https://reallifephuket.com/en/category/entertainment/">Entertainment</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17086"><a href="https://reallifephuket.com/en/category/events/">Events</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16951"><a href="https://reallifephuket.com/en/category/sport/golf/">Golf</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16952"><a href="https://reallifephuket.com/en/category/sport/yachts-and-sailing/">Yachts &#038; Sailing</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16954"><a href="https://reallifephuket.com/en/category/travel/">Travel</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24656"><a href="https://reallifephuket.com/en/category/hospitality/">Hospitality</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16948"><a href="https://reallifephuket.com/en/category/health-and-beauty/">Health &#038; Beauty</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16944"><a href="https://reallifephuket.com/en/category/education-and-kids/">Education &#038; Kids</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16942"><a href="https://reallifephuket.com/en/category/architecture-and-design/">Architecture &#038; Design</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21924"><a href="https://reallifephuket.com/en/category/conservation-amp-sustainability/">Conservation &#038; Sustainability</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16953"><a href="https://reallifephuket.com/en/category/technology/">Technology</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-16956"><a href="https://reallifephuket.com/en/category/real-estate/">Real Estate</a><ul class="sub-menu "><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17657"><a href="https://reallifephuket.com/en/category/real-estate/">Real Estate</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17602"><a href="http://rl-thailand.com/en/">Property Listings</a></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-16976"><a href="https://reallifephuket.com/en/about-us/">About Us</a><ul class="sub-menu "><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17316"><a href="https://reallifephuket.com/en/about-us/">About RL</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16974"><a href="https://reallifephuket.com/en/our-team/">RL Team</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16958"><a href="https://reallifephuket.com/en/our-partners/">RL Partners</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16973"><a href="https://reallifephuket.com/en/advertise-with-us/">Advertise With Us</a></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16977"><a href="https://reallifephuket.com/en/contact-us/">Contact us</a></li><li class="qtranxs-lang-menu qtranxs-lang-menu-en menu-item menu-item-type-custom menu-item-object-custom current-menu-parent menu-item-has-children menu-item-16972"><a title="English" href="#">Language:&nbsp;<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="English" data-lazy-src="https://reallifephuket.com/wp-content/plugins/qtranslate-x/flags/gb.png" /><noscript><img src="https://reallifephuket.com/wp-content/plugins/qtranslate-x/flags/gb.png" alt="English" /></noscript></a><ul class="sub-menu "><li class="qtranxs-lang-menu-item qtranxs-lang-menu-item-en menu-item menu-item-type-custom menu-item-object-custom current-menu-item menu-item-24657"><a title="English" href="https://reallifephuket.com/en/food-and-dining/cafe-hopping-through-phuket-sync-coffee/"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="English" data-lazy-src="https://reallifephuket.com/wp-content/plugins/qtranslate-x/flags/gb.png" /><noscript><img src="https://reallifephuket.com/wp-content/plugins/qtranslate-x/flags/gb.png" alt="English" /></noscript>&nbsp;English</a></li><li class="qtranxs-lang-menu-item qtranxs-lang-menu-item-ru menu-item menu-item-type-custom menu-item-object-custom menu-item-24658"><a title="Русский" href="https://reallifephuket.com/ru/food-and-dining/cafe-hopping-through-phuket-sync-coffee/"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Русский" data-lazy-src="https://reallifephuket.com/wp-content/plugins/qtranslate-x/flags/ru.png" /><noscript><img src="https://reallifephuket.com/wp-content/plugins/qtranslate-x/flags/ru.png" alt="Русский" /></noscript>&nbsp;Русский</a></li></ul></li></ul></nav></div></header></div><div role="main" class="cf"><div id="infinite-article" data-infinite="off" data-security="a97171f877"><div class="post-detail-row"><div class="row"><div class="small-12 medium-12 large-8 columns"><article itemscope itemtype="http://schema.org/Article" class="post post-detail post-detail-style1 post-25170 type-post status-publish format-standard has-post-thumbnail hentry category-food-and-dining category-lifestyle-and-leisure tag-cafe-hopping tag-hidden-cafe tag-kamala tag-sync-coffee tag-thai-coffee" id="post-25170" data-id="25170" data-url="https://reallifephuket.com/en/food-and-dining/cafe-hopping-through-phuket-sync-coffee/"><div class="post-title-container"><div class="thb-post-top"><aside class="post-meta style1"> <a href="https://reallifephuket.com/en/category/food-and-dining/" class="cat-food-and-dining" aria-label="Food &amp; Dining">Food &amp; Dining</a><i>,</i>&nbsp;<a href="https://reallifephuket.com/en/category/lifestyle-and-leisure/" class="cat-lifestyle-and-leisure" aria-label="Lifestyle &amp; Leisure">Lifestyle &amp; Leisure</a></aside><aside class="post-date"> Monday September 28th, 2020</aside></div><header class="post-title entry-header"><h1 class="entry-title" itemprop="headline"><a href="https://reallifephuket.com/en/food-and-dining/cafe-hopping-through-phuket-sync-coffee/" title="Cafe Hopping Through Phuket: Sync Coffee">Cafe Hopping Through Phuket: Sync Coffee</a></h1></header><aside class="post-author"> <em>by</em> <a href="https://reallifephuket.com/en/author/garethz/" title="Posts by Gareth Zebron" rel="author">Gareth Zebron</a></aside></div><div class="post-share-container"><aside class="share-article hide-on-print share-article-single fixed-me show-for-medium"> <a href="https://www.facebook.com/sharer.php?u=https://reallifephuket.com/en/food-and-dining/cafe-hopping-through-phuket-sync-coffee/" class="boxed-icon social facebook style1"> <i class="fa fa-facebook"></i> <span class="thb-social-count">0</span> </a> <a href="https://twitter.com/share?text=Cafe%20Hopping%20Through%20Phuket%3A%20Sync%20Coffee&#038;via=fuel_themes&#038;url=https://reallifephuket.com/en/food-and-dining/cafe-hopping-through-phuket-sync-coffee/" class="boxed-icon social twitter style1"> <i class="fa fa-twitter"></i> </a> <a href="https://pinterest.com/pin/create/bookmarklet/?url=https://reallifephuket.com/en/food-and-dining/cafe-hopping-through-phuket-sync-coffee/&#038;media=https://reallifephuket.com/wp-content/uploads/2020/09/Sync_Coffee-4.jpg" class="boxed-icon social pinterest style1"> <i class="fa fa-pinterest"></i> <span class="thb-social-count">0</span> </a> <a href="https://www.linkedin.com/cws/share?url=https://reallifephuket.com/en/food-and-dining/cafe-hopping-through-phuket-sync-coffee/" class="boxed-icon social linkedin style1"> <i class="fa fa-linkedin"></i> </a> <a href="https://vk.com/share.php?url=https://reallifephuket.com/en/food-and-dining/cafe-hopping-through-phuket-sync-coffee/" class="boxed-icon social vkontakte style1"> <i class="fa fa-vk"></i> </a> <a href="whatsapp://send?text=https://reallifephuket.com/en/food-and-dining/cafe-hopping-through-phuket-sync-coffee/" class="boxed-icon social whatsapp style1"> <i class="fa fa-whatsapp"></i> </a> <a href="mailto:?subject=Cafe%20Hopping%20Through%20Phuket%3A%20Sync%20Coffee&#038;body=Cafe%20Hopping%20Through%20Phuket%3A%20Sync%20Coffee%20https://reallifephuket.com/en/food-and-dining/cafe-hopping-through-phuket-sync-coffee/" class="boxed-icon social email style1"> <i class="fa fa-envelope-o"></i> </a> <a href="https://reddit.com/submit?url=https://reallifephuket.com/en/food-and-dining/cafe-hopping-through-phuket-sync-coffee/" class="boxed-icon social reddit style1"> <i class="fa fa-reddit-alien"></i> </a> <a href="https://reallifephuket.com/en/food-and-dining/cafe-hopping-through-phuket-sync-coffee/" class="boxed-icon comment style1"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="13px" height="13.091px" viewBox="0 0 13 13.091" enable-background="new 0 0 13 13.091" xml:space="preserve"> <path d="M13,0.919v9.188c0,0.504-0.413,0.918-0.92,0.918H6.408l-2.136,1.838C3.999,13.094,3.62,13.166,3.284,13 c-0.321-0.137-0.528-0.461-0.528-0.826v-1.148H0.919C0.413,11.025,0,10.611,0,10.107V0.919C0,0.414,0.413,0,0.919,0H12.08 C12.587,0,13,0.414,13,0.919z M12.08,0.919H0.919v9.188h2.756v2.066l2.389-2.066h6.017V0.919z"/> </svg><span>0</span></a></aside><div class="post-content-container"><div class="post-content entry-content cf" data-first="P" itemprop="articleBody"><div class="essb_links essb_displayed_top essb_share essb_template_grey-round-retina essb_250680397 essb_links_right essb_icon_animation6 print-no" id="essb_displayed_top_250680397" data-essb-postid="25170" data-essb-position="top" data-essb-button-style="icon" data-essb-template="grey-round-retina" data-essb-counter-pos="hidden" data-essb-url="https://reallifephuket.com/en/food-and-dining/cafe-hopping-through-phuket-sync-coffee/" data-essb-fullurl="https://reallifephuket.com/en/food-and-dining/cafe-hopping-through-phuket-sync-coffee/" data-essb-instance="250680397"><ul class="essb_links_list essb_force_hide_name essb_force_hide"><li class="essb_item essb_link_facebook nolightbox"> <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Freallifephuket.com%2Fen%2Ffood-and-dining%2Fcafe-hopping-through-phuket-sync-coffee%2F&t=Cafe+Hopping+Through+Phuket%3A+Sync+Coffee" title="Share on Facebook" onclick="essb.window(&#39;https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Freallifephuket.com%2Fen%2Ffood-and-dining%2Fcafe-hopping-through-phuket-sync-coffee%2F&t=Cafe+Hopping+Through+Phuket%3A+Sync+Coffee&#39;,&#39;facebook&#39;,&#39;250680397&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_facebook"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_twitter nolightbox"> <a href="#" title="Share on Twitter" onclick="essb.window(&#39;https://twitter.com/intent/tweet?text=Cafe%20Hopping%20Through%20Phuket%3A%20Sync%20Coffee&amp;url=https%3A%2F%2Freallifephuket.com%2Fen%2F%3Fp%3D25170&amp;counturl=https%3A%2F%2Freallifephuket.com%2Fen%2Ffood-and-dining%2Fcafe-hopping-through-phuket-sync-coffee%2F&#39;,&#39;twitter&#39;,&#39;250680397&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_twitter"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_pinterest nolightbox"> <a href="#" title="Share on Pinterest" onclick="essb.pinterest_picker(&#39;250680397&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_pinterest"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_linkedin nolightbox"> <a href="https://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=Cafe+Hopping+Through+Phuket%253A+Sync+Coffee&amp;url=https%3A%2F%2Freallifephuket.com%2Fen%2Ffood-and-dining%2Fcafe-hopping-through-phuket-sync-coffee%2F" title="Share on LinkedIn" onclick="essb.window(&#39;https://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=Cafe+Hopping+Through+Phuket%253A+Sync+Coffee&amp;url=https%3A%2F%2Freallifephuket.com%2Fen%2Ffood-and-dining%2Fcafe-hopping-through-phuket-sync-coffee%2F&#39;,&#39;linkedin&#39;,&#39;250680397&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_linkedin"></span><span class="essb_network_name essb_noname"></span></a></li></ul></div><p>Phuket has a vast array of Cafes. Drive down the highway, take a walk in the old town, stroll along the shops lining the sands of the beaches, head to shopping malls and outlets, or visit pretty much any tourist hotspot on the island – you’ll find somewhere to stop and grab a cup of coffee.</p><p>That’s not the point here, though. In our Cafe Hopping Through Phuket series, we’ll bring you the more authentic, local side of the Café offering on the island. You’ll find renovated wine cellars, unassuming shophouses, hillside hotspots and hidden tearooms. We’ll show you where to get your daily coffee fix and let the local flavours take you on a journey through Phuket.</p><h1>Sync Coffee</h1><p>&nbsp;</p><p><img class="aligncenter wp-image-25179 size-large" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201024%20683'%3E%3C/svg%3E" alt="" width="1024" height="683" data-lazy-srcset="https://reallifephuket.com/wp-content/uploads/2020/09/Sync_Coffee-9-1024x683.jpg 1024w, https://reallifephuket.com/wp-content/uploads/2020/09/Sync_Coffee-9-300x200.jpg 300w, https://reallifephuket.com/wp-content/uploads/2020/09/Sync_Coffee-9-768x512.jpg 768w, https://reallifephuket.com/wp-content/uploads/2020/09/Sync_Coffee-9-1536x1024.jpg 1536w, https://reallifephuket.com/wp-content/uploads/2020/09/Sync_Coffee-9-450x300.jpg 450w, https://reallifephuket.com/wp-content/uploads/2020/09/Sync_Coffee-9-225x150.jpg 225w, https://reallifephuket.com/wp-content/uploads/2020/09/Sync_Coffee-9-900x600.jpg 900w, https://reallifephuket.com/wp-content/uploads/2020/09/Sync_Coffee-9-1350x900.jpg 1350w, https://reallifephuket.com/wp-content/uploads/2020/09/Sync_Coffee-9-20x13.jpg 20w, https://reallifephuket.com/wp-content/uploads/2020/09/Sync_Coffee-9-1200x800.jpg 1200w, https://reallifephuket.com/wp-content/uploads/2020/09/Sync_Coffee-9-500x333.jpg 500w, https://reallifephuket.com/wp-content/uploads/2020/09/Sync_Coffee-9-144x96.jpg 144w, https://reallifephuket.com/wp-content/uploads/2020/09/Sync_Coffee-9.jpg 1620w" data-lazy-sizes="(max-width: 1024px) 100vw, 1024px" data-lazy-src="https://reallifephuket.com/wp-content/uploads/2020/09/Sync_Coffee-9-1024x683.jpg" /><noscript><img class="aligncenter wp-image-25179 size-large" src="https://reallifephuket.com/wp-content/uploads/2020/09/Sync_Coffee-9-1024x683.jpg" alt="" width="1024" height="683" srcset="https://reallifephuket.com/wp-content/uploads/2020/09/Sync_Coffee-9-1024x683.jpg 1024w, https://reallifephuket.com/wp-content/uploads/2020/09/Sync_Coffee-9-300x200.jpg 300w, https://reallifephuket.com/wp-content/uploads/2020/09/Sync_Coffee-9-768x512.jpg 768w, https://reallifephuket.com/wp-content/uploads/2020/09/Sync_Coffee-9-1536x1024.jpg 1536w, https://reallifephuket.com/wp-content/uploads/2020/09/Sync_Coffee-9-450x300.jpg 450w, https://reallifephuket.com/wp-content/uploads/2020/09/Sync_Coffee-9-225x150.jpg 225w, https://reallifephuket.com/wp-content/uploads/2020/09/Sync_Coffee-9-900x600.jpg 900w, https://reallifephuket.com/wp-content/uploads/2020/09/Sync_Coffee-9-1350x900.jpg 1350w, https://reallifephuket.com/wp-content/uploads/2020/09/Sync_Coffee-9-20x13.jpg 20w, https://reallifephuket.com/wp-content/uploads/2020/09/Sync_Coffee-9-1200x800.jpg 1200w, https://reallifephuket.com/wp-content/uploads/2020/09/Sync_Coffee-9-500x333.jpg 500w, https://reallifephuket.com/wp-content/uploads/2020/09/Sync_Coffee-9-144x96.jpg 144w, https://reallifephuket.com/wp-content/uploads/2020/09/Sync_Coffee-9.jpg 1620w" sizes="(max-width: 1024px) 100vw, 1024px" /></noscript></p><p>&nbsp;</p><p>Kamala is a jewel in Phuket&#8217;s crown of stunning beaches. The community here is inclusive, welcoming and as with the rest of Thailand, friendly. The beach town, set between Surin and Patong, is home to some of the island&#8217;s most luxurious resorts and popular nightlife destinations.</p><p>We&#8217;re not here for the glitz and glam though. We&#8217;re here to visit a particular little cafe in a quiet corridor just off of Rim Hat road, which runs adjacent to the sandy shores of Kamala beach.</p><p>Sync Coffee is a minimalist establishment which seems to perfectly blend concrete textures with warm wooden tones and a refreshingly airy atmosphere. The menu here features your choice of caffein addiction made from freshly roasted, locally sourced beans from across the country. If you&#8217;re not a coffee addict, there&#8217;s no need to despair! Their menu also offers a range of organic teas and hot chocolate.</p><p>&nbsp;</p><div id='gallery-1' class='gallery galleryid-25170 gallery-columns-4 gallery-size-thumbnail'><figure class='gallery-item'><div class='gallery-icon landscape'> <a href='https://reallifephuket.com/en/food-and-dining/cafe-hopping-through-phuket-sync-coffee/attachment/sync_coffee-4/'><img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail" alt="" data-lazy-srcset="https://reallifephuket.com/wp-content/uploads/2020/09/Sync_Coffee-4-150x150.jpg 150w, https://reallifephuket.com/wp-content/uploads/2020/09/Sync_Coffee-4-180x180.jpg 180w, https://reallifephuket.com/wp-content/uploads/2020/09/Sync_Coffee-4-90x90.jpg 90w, https://reallifephuket.com/wp-content/uploads/2020/09/Sync_Coffee-4-450x450.jpg 450w, https://reallifephuket.com/wp-content/uploads/2020/09/Sync_Coffee-4-270x270.jpg 270w, https://reallifephuket.com/wp-content/uploads/2020/09/Sync_Coffee-4-20x20.jpg 20w, https://reallifephuket.com/wp-content/uploads/2020/09/Sync_Coffee-4-900x900.jpg 900w, https://reallifephuket.com/wp-content/uploads/2020/09/Sync_Coffee-4-800x800.jpg 800w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://reallifephuket.com/wp-content/uploads/2020/09/Sync_Coffee-4-150x150.jpg" /><noscript><img width="150" height="150" src="https://reallifephuket.com/wp-content/uploads/2020/09/Sync_Coffee-4-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" srcset="https://reallifephuket.com/wp-content/uploads/2020/09/Sync_Coffee-4-150x150.jpg 150w, https://reallifephuket.com/wp-content/uploads/2020/09/Sync_Coffee-4-180x180.jpg 180w, https://reallifephuket.com/wp-content/uploads/2020/09/Sync_Coffee-4-90x90.jpg 90w, https://reallifephuket.com/wp-content/uploads/2020/09/Sync_Coffee-4-450x450.jpg 450w, https://reallifephuket.com/wp-content/uploads/2020/09/Sync_Coffee-4-270x270.jpg 270w, https://reallifephuket.com/wp-content/uploads/2020/09/Sync_Coffee-4-20x20.jpg 20w, https://reallifephuket.com/wp-content/uploads/2020/09/Sync_Coffee-4-900x900.jpg 900w, https://reallifephuket.com/wp-content/uploads/2020/09/Sync_Coffee-4-800x800.jpg 800w" sizes="(max-width: 150px) 100vw, 150px" /></noscript></a></div></figure><figure class='gallery-item'><div class='gallery-icon landscape'> <a href='https://reallifephuket.com/en/food-and-dining/cafe-hopping-through-phuket-sync-coffee/attachment/sync_coffee-5/'><img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail" alt="" data-lazy-srcset="https://reallifephuket.com/wp-content/uploads/2020/09/Sync_Coffee-5-150x150.jpg 150w, https://reallifephuket.com/wp-content/uploads/2020/09/Sync_Coffee-5-180x180.jpg 180w, https://reallifephuket.com/wp-content/uploads/2020/09/Sync_Coffee-5-90x90.jpg 90w, https://reallifephuket.com/wp-content/uploads/2020/09/Sync_Coffee-5-450x450.jpg 450w, https://reallifephuket.com/wp-content/uploads/2020/09/Sync_Coffee-5-270x270.jpg 270w, https://reallifephuket.com/wp-content/uploads/2020/09/Sync_Coffee-5-20x20.jpg 20w, https://reallifephuket.com/wp-content/uploads/2020/09/Sync_Coffee-5-900x900.jpg 900w, https://reallifephuket.com/wp-content/uploads/2020/09/Sync_Coffee-5-800x800.jpg 800w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://reallifephuket.com/wp-content/uploads/2020/09/Sync_Coffee-5-150x150.jpg" /><noscript><img width="150" height="150" src="https://reallifephuket.com/wp-content/uploads/2020/09/Sync_Coffee-5-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" srcset="https://reallifephuket.com/wp-content/uploads/2020/09/Sync_Coffee-5-150x150.jpg 150w, https://reallifephuket.com/wp-content/uploads/2020/09/Sync_Coffee-5-180x180.jpg 180w, https://reallifephuket.com/wp-content/uploads/2020/09/Sync_Coffee-5-90x90.jpg 90w, https://reallifephuket.com/wp-content/uploads/2020/09/Sync_Coffee-5-450x450.jpg 450w, https://reallifephuket.com/wp-content/uploads/2020/09/Sync_Coffee-5-270x270.jpg 270w, https://reallifephuket.com/wp-content/uploads/2020/09/Sync_Coffee-5-20x20.jpg 20w, https://reallifephuket.com/wp-content/uploads/2020/09/Sync_Coffee-5-900x900.jpg 900w, https://reallifephuket.com/wp-content/uploads/2020/09/Sync_Coffee-5-800x800.jpg 800w" sizes="(max-width: 150px) 100vw, 150px" /></noscript></a></div></figure><figure class='gallery-item'><div class='gallery-icon landscape'> <a href='https://reallifephuket.com/en/food-and-dining/cafe-hopping-through-phuket-sync-coffee/attachment/sync_coffee-7/'><img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail" alt="" data-lazy-srcset="https://reallifephuket.com/wp-content/uploads/2020/09/Sync_Coffee-7-150x150.jpg 150w, https://reallifephuket.com/wp-content/uploads/2020/09/Sync_Coffee-7-180x180.jpg 180w, https://reallifephuket.com/wp-content/uploads/2020/09/Sync_Coffee-7-90x90.jpg 90w, https://reallifephuket.com/wp-content/uploads/2020/09/Sync_Coffee-7-450x450.jpg 450w, https://reallifephuket.com/wp-content/uploads/2020/09/Sync_Coffee-7-270x270.jpg 270w, https://reallifephuket.com/wp-content/uploads/2020/09/Sync_Coffee-7-20x20.jpg 20w, https://reallifephuket.com/wp-content/uploads/2020/09/Sync_Coffee-7-900x900.jpg 900w, https://reallifephuket.com/wp-content/uploads/2020/09/Sync_Coffee-7-800x800.jpg 800w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://reallifephuket.com/wp-content/uploads/2020/09/Sync_Coffee-7-150x150.jpg" /><noscript><img width="150" height="150" src="https://reallifephuket.com/wp-content/uploads/2020/09/Sync_Coffee-7-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" srcset="https://reallifephuket.com/wp-content/uploads/2020/09/Sync_Coffee-7-150x150.jpg 150w, https://reallifephuket.com/wp-content/uploads/2020/09/Sync_Coffee-7-180x180.jpg 180w, https://reallifephuket.com/wp-content/uploads/2020/09/Sync_Coffee-7-90x90.jpg 90w, https://reallifephuket.com/wp-content/uploads/2020/09/Sync_Coffee-7-450x450.jpg 450w, https://reallifephuket.com/wp-content/uploads/2020/09/Sync_Coffee-7-270x270.jpg 270w, https://reallifephuket.com/wp-content/uploads/2020/09/Sync_Coffee-7-20x20.jpg 20w, https://reallifephuket.com/wp-content/uploads/2020/09/Sync_Coffee-7-900x900.jpg 900w, https://reallifephuket.com/wp-content/uploads/2020/09/Sync_Coffee-7-800x800.jpg 800w" sizes="(max-width: 150px) 100vw, 150px" /></noscript></a></div></figure><figure class='gallery-item'><div class='gallery-icon landscape'> <a href='https://reallifephuket.com/en/food-and-dining/cafe-hopping-through-phuket-sync-coffee/attachment/sync_coffee-8/'><img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail" alt="" data-lazy-srcset="https://reallifephuket.com/wp-content/uploads/2020/09/Sync_Coffee-8-150x150.jpg 150w, https://reallifephuket.com/wp-content/uploads/2020/09/Sync_Coffee-8-180x180.jpg 180w, https://reallifephuket.com/wp-content/uploads/2020/09/Sync_Coffee-8-90x90.jpg 90w, https://reallifephuket.com/wp-content/uploads/2020/09/Sync_Coffee-8-450x450.jpg 450w, https://reallifephuket.com/wp-content/uploads/2020/09/Sync_Coffee-8-270x270.jpg 270w, https://reallifephuket.com/wp-content/uploads/2020/09/Sync_Coffee-8-20x20.jpg 20w, https://reallifephuket.com/wp-content/uploads/2020/09/Sync_Coffee-8-900x900.jpg 900w, https://reallifephuket.com/wp-content/uploads/2020/09/Sync_Coffee-8-800x800.jpg 800w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://reallifephuket.com/wp-content/uploads/2020/09/Sync_Coffee-8-150x150.jpg" /><noscript><img width="150" height="150" src="https://reallifephuket.com/wp-content/uploads/2020/09/Sync_Coffee-8-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" srcset="https://reallifephuket.com/wp-content/uploads/2020/09/Sync_Coffee-8-150x150.jpg 150w, https://reallifephuket.com/wp-content/uploads/2020/09/Sync_Coffee-8-180x180.jpg 180w, https://reallifephuket.com/wp-content/uploads/2020/09/Sync_Coffee-8-90x90.jpg 90w, https://reallifephuket.com/wp-content/uploads/2020/09/Sync_Coffee-8-450x450.jpg 450w, https://reallifephuket.com/wp-content/uploads/2020/09/Sync_Coffee-8-270x270.jpg 270w, https://reallifephuket.com/wp-content/uploads/2020/09/Sync_Coffee-8-20x20.jpg 20w, https://reallifephuket.com/wp-content/uploads/2020/09/Sync_Coffee-8-900x900.jpg 900w, https://reallifephuket.com/wp-content/uploads/2020/09/Sync_Coffee-8-800x800.jpg 800w" sizes="(max-width: 150px) 100vw, 150px" /></noscript></a></div></figure><figure class='gallery-item'><div class='gallery-icon landscape'> <a href='https://reallifephuket.com/en/food-and-dining/cafe-hopping-through-phuket-sync-coffee/attachment/sync_coffee-10/'><img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail" alt="" data-lazy-srcset="https://reallifephuket.com/wp-content/uploads/2020/09/Sync_Coffee-10-150x150.jpg 150w, https://reallifephuket.com/wp-content/uploads/2020/09/Sync_Coffee-10-180x180.jpg 180w, https://reallifephuket.com/wp-content/uploads/2020/09/Sync_Coffee-10-90x90.jpg 90w, https://reallifephuket.com/wp-content/uploads/2020/09/Sync_Coffee-10-450x450.jpg 450w, https://reallifephuket.com/wp-content/uploads/2020/09/Sync_Coffee-10-270x270.jpg 270w, https://reallifephuket.com/wp-content/uploads/2020/09/Sync_Coffee-10-20x20.jpg 20w, https://reallifephuket.com/wp-content/uploads/2020/09/Sync_Coffee-10-900x900.jpg 900w, https://reallifephuket.com/wp-content/uploads/2020/09/Sync_Coffee-10-800x800.jpg 800w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://reallifephuket.com/wp-content/uploads/2020/09/Sync_Coffee-10-150x150.jpg" /><noscript><img width="150" height="150" src="https://reallifephuket.com/wp-content/uploads/2020/09/Sync_Coffee-10-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" srcset="https://reallifephuket.com/wp-content/uploads/2020/09/Sync_Coffee-10-150x150.jpg 150w, https://reallifephuket.com/wp-content/uploads/2020/09/Sync_Coffee-10-180x180.jpg 180w, https://reallifephuket.com/wp-content/uploads/2020/09/Sync_Coffee-10-90x90.jpg 90w, https://reallifephuket.com/wp-content/uploads/2020/09/Sync_Coffee-10-450x450.jpg 450w, https://reallifephuket.com/wp-content/uploads/2020/09/Sync_Coffee-10-270x270.jpg 270w, https://reallifephuket.com/wp-content/uploads/2020/09/Sync_Coffee-10-20x20.jpg 20w, https://reallifephuket.com/wp-content/uploads/2020/09/Sync_Coffee-10-900x900.jpg 900w, https://reallifephuket.com/wp-content/uploads/2020/09/Sync_Coffee-10-800x800.jpg 800w" sizes="(max-width: 150px) 100vw, 150px" /></noscript></a></div></figure><figure class='gallery-item'><div class='gallery-icon landscape'> <a href='https://reallifephuket.com/en/food-and-dining/cafe-hopping-through-phuket-sync-coffee/attachment/sync_coffee-11/'><img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail" alt="" data-lazy-srcset="https://reallifephuket.com/wp-content/uploads/2020/09/Sync_Coffee-11-150x150.jpg 150w, https://reallifephuket.com/wp-content/uploads/2020/09/Sync_Coffee-11-180x180.jpg 180w, https://reallifephuket.com/wp-content/uploads/2020/09/Sync_Coffee-11-90x90.jpg 90w, https://reallifephuket.com/wp-content/uploads/2020/09/Sync_Coffee-11-450x450.jpg 450w, https://reallifephuket.com/wp-content/uploads/2020/09/Sync_Coffee-11-270x270.jpg 270w, https://reallifephuket.com/wp-content/uploads/2020/09/Sync_Coffee-11-20x20.jpg 20w, https://reallifephuket.com/wp-content/uploads/2020/09/Sync_Coffee-11-900x900.jpg 900w, https://reallifephuket.com/wp-content/uploads/2020/09/Sync_Coffee-11-800x800.jpg 800w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://reallifephuket.com/wp-content/uploads/2020/09/Sync_Coffee-11-150x150.jpg" /><noscript><img width="150" height="150" src="https://reallifephuket.com/wp-content/uploads/2020/09/Sync_Coffee-11-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" srcset="https://reallifephuket.com/wp-content/uploads/2020/09/Sync_Coffee-11-150x150.jpg 150w, https://reallifephuket.com/wp-content/uploads/2020/09/Sync_Coffee-11-180x180.jpg 180w, https://reallifephuket.com/wp-content/uploads/2020/09/Sync_Coffee-11-90x90.jpg 90w, https://reallifephuket.com/wp-content/uploads/2020/09/Sync_Coffee-11-450x450.jpg 450w, https://reallifephuket.com/wp-content/uploads/2020/09/Sync_Coffee-11-270x270.jpg 270w, https://reallifephuket.com/wp-content/uploads/2020/09/Sync_Coffee-11-20x20.jpg 20w, https://reallifephuket.com/wp-content/uploads/2020/09/Sync_Coffee-11-900x900.jpg 900w, https://reallifephuket.com/wp-content/uploads/2020/09/Sync_Coffee-11-800x800.jpg 800w" sizes="(max-width: 150px) 100vw, 150px" /></noscript></a></div></figure><figure class='gallery-item'><div class='gallery-icon landscape'> <a href='https://reallifephuket.com/en/food-and-dining/cafe-hopping-through-phuket-sync-coffee/attachment/sync_coffee-15/'><img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail" alt="" data-lazy-srcset="https://reallifephuket.com/wp-content/uploads/2020/09/Sync_Coffee-15-150x150.jpg 150w, https://reallifephuket.com/wp-content/uploads/2020/09/Sync_Coffee-15-180x180.jpg 180w, https://reallifephuket.com/wp-content/uploads/2020/09/Sync_Coffee-15-90x90.jpg 90w, https://reallifephuket.com/wp-content/uploads/2020/09/Sync_Coffee-15-450x450.jpg 450w, https://reallifephuket.com/wp-content/uploads/2020/09/Sync_Coffee-15-270x270.jpg 270w, https://reallifephuket.com/wp-content/uploads/2020/09/Sync_Coffee-15-20x20.jpg 20w, https://reallifephuket.com/wp-content/uploads/2020/09/Sync_Coffee-15-900x900.jpg 900w, https://reallifephuket.com/wp-content/uploads/2020/09/Sync_Coffee-15-800x800.jpg 800w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://reallifephuket.com/wp-content/uploads/2020/09/Sync_Coffee-15-150x150.jpg" /><noscript><img width="150" height="150" src="https://reallifephuket.com/wp-content/uploads/2020/09/Sync_Coffee-15-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" srcset="https://reallifephuket.com/wp-content/uploads/2020/09/Sync_Coffee-15-150x150.jpg 150w, https://reallifephuket.com/wp-content/uploads/2020/09/Sync_Coffee-15-180x180.jpg 180w, https://reallifephuket.com/wp-content/uploads/2020/09/Sync_Coffee-15-90x90.jpg 90w, https://reallifephuket.com/wp-content/uploads/2020/09/Sync_Coffee-15-450x450.jpg 450w, https://reallifephuket.com/wp-content/uploads/2020/09/Sync_Coffee-15-270x270.jpg 270w, https://reallifephuket.com/wp-content/uploads/2020/09/Sync_Coffee-15-20x20.jpg 20w, https://reallifephuket.com/wp-content/uploads/2020/09/Sync_Coffee-15-900x900.jpg 900w, https://reallifephuket.com/wp-content/uploads/2020/09/Sync_Coffee-15-800x800.jpg 800w" sizes="(max-width: 150px) 100vw, 150px" /></noscript></a></div></figure><figure class='gallery-item'><div class='gallery-icon landscape'> <a href='https://reallifephuket.com/en/food-and-dining/cafe-hopping-through-phuket-sync-coffee/attachment/sync_coffee-13/'><img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail" alt="" data-lazy-srcset="https://reallifephuket.com/wp-content/uploads/2020/09/Sync_Coffee-13-150x150.jpg 150w, https://reallifephuket.com/wp-content/uploads/2020/09/Sync_Coffee-13-180x180.jpg 180w, https://reallifephuket.com/wp-content/uploads/2020/09/Sync_Coffee-13-90x90.jpg 90w, https://reallifephuket.com/wp-content/uploads/2020/09/Sync_Coffee-13-450x450.jpg 450w, https://reallifephuket.com/wp-content/uploads/2020/09/Sync_Coffee-13-270x270.jpg 270w, https://reallifephuket.com/wp-content/uploads/2020/09/Sync_Coffee-13-20x20.jpg 20w, https://reallifephuket.com/wp-content/uploads/2020/09/Sync_Coffee-13-900x900.jpg 900w, https://reallifephuket.com/wp-content/uploads/2020/09/Sync_Coffee-13-800x800.jpg 800w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://reallifephuket.com/wp-content/uploads/2020/09/Sync_Coffee-13-150x150.jpg" /><noscript><img width="150" height="150" src="https://reallifephuket.com/wp-content/uploads/2020/09/Sync_Coffee-13-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" srcset="https://reallifephuket.com/wp-content/uploads/2020/09/Sync_Coffee-13-150x150.jpg 150w, https://reallifephuket.com/wp-content/uploads/2020/09/Sync_Coffee-13-180x180.jpg 180w, https://reallifephuket.com/wp-content/uploads/2020/09/Sync_Coffee-13-90x90.jpg 90w, https://reallifephuket.com/wp-content/uploads/2020/09/Sync_Coffee-13-450x450.jpg 450w, https://reallifephuket.com/wp-content/uploads/2020/09/Sync_Coffee-13-270x270.jpg 270w, https://reallifephuket.com/wp-content/uploads/2020/09/Sync_Coffee-13-20x20.jpg 20w, https://reallifephuket.com/wp-content/uploads/2020/09/Sync_Coffee-13-900x900.jpg 900w, https://reallifephuket.com/wp-content/uploads/2020/09/Sync_Coffee-13-800x800.jpg 800w" sizes="(max-width: 150px) 100vw, 150px" /></noscript></a></div></figure><figure class='gallery-item'><div class='gallery-icon landscape'> <a href='https://reallifephuket.com/en/food-and-dining/cafe-hopping-through-phuket-sync-coffee/attachment/sync_coffee-14/'><img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail" alt="" data-lazy-srcset="https://reallifephuket.com/wp-content/uploads/2020/09/Sync_Coffee-14-150x150.jpg 150w, https://reallifephuket.com/wp-content/uploads/2020/09/Sync_Coffee-14-180x180.jpg 180w, https://reallifephuket.com/wp-content/uploads/2020/09/Sync_Coffee-14-90x90.jpg 90w, https://reallifephuket.com/wp-content/uploads/2020/09/Sync_Coffee-14-450x450.jpg 450w, https://reallifephuket.com/wp-content/uploads/2020/09/Sync_Coffee-14-270x270.jpg 270w, https://reallifephuket.com/wp-content/uploads/2020/09/Sync_Coffee-14-20x20.jpg 20w, https://reallifephuket.com/wp-content/uploads/2020/09/Sync_Coffee-14-900x900.jpg 900w, https://reallifephuket.com/wp-content/uploads/2020/09/Sync_Coffee-14-800x800.jpg 800w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://reallifephuket.com/wp-content/uploads/2020/09/Sync_Coffee-14-150x150.jpg" /><noscript><img width="150" height="150" src="https://reallifephuket.com/wp-content/uploads/2020/09/Sync_Coffee-14-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" srcset="https://reallifephuket.com/wp-content/uploads/2020/09/Sync_Coffee-14-150x150.jpg 150w, https://reallifephuket.com/wp-content/uploads/2020/09/Sync_Coffee-14-180x180.jpg 180w, https://reallifephuket.com/wp-content/uploads/2020/09/Sync_Coffee-14-90x90.jpg 90w, https://reallifephuket.com/wp-content/uploads/2020/09/Sync_Coffee-14-450x450.jpg 450w, https://reallifephuket.com/wp-content/uploads/2020/09/Sync_Coffee-14-270x270.jpg 270w, https://reallifephuket.com/wp-content/uploads/2020/09/Sync_Coffee-14-20x20.jpg 20w, https://reallifephuket.com/wp-content/uploads/2020/09/Sync_Coffee-14-900x900.jpg 900w, https://reallifephuket.com/wp-content/uploads/2020/09/Sync_Coffee-14-800x800.jpg 800w" sizes="(max-width: 150px) 100vw, 150px" /></noscript></a></div></figure><figure class='gallery-item'><div class='gallery-icon landscape'> <a href='https://reallifephuket.com/en/food-and-dining/cafe-hopping-through-phuket-sync-coffee/attachment/sync_coffee/'><img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail" alt="" data-lazy-srcset="https://reallifephuket.com/wp-content/uploads/2020/09/Sync_Coffee-150x150.jpg 150w, https://reallifephuket.com/wp-content/uploads/2020/09/Sync_Coffee-180x180.jpg 180w, https://reallifephuket.com/wp-content/uploads/2020/09/Sync_Coffee-90x90.jpg 90w, https://reallifephuket.com/wp-content/uploads/2020/09/Sync_Coffee-450x450.jpg 450w, https://reallifephuket.com/wp-content/uploads/2020/09/Sync_Coffee-270x270.jpg 270w, https://reallifephuket.com/wp-content/uploads/2020/09/Sync_Coffee-20x20.jpg 20w, https://reallifephuket.com/wp-content/uploads/2020/09/Sync_Coffee-900x900.jpg 900w, https://reallifephuket.com/wp-content/uploads/2020/09/Sync_Coffee-800x800.jpg 800w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://reallifephuket.com/wp-content/uploads/2020/09/Sync_Coffee-150x150.jpg" /><noscript><img width="150" height="150" src="https://reallifephuket.com/wp-content/uploads/2020/09/Sync_Coffee-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" srcset="https://reallifephuket.com/wp-content/uploads/2020/09/Sync_Coffee-150x150.jpg 150w, https://reallifephuket.com/wp-content/uploads/2020/09/Sync_Coffee-180x180.jpg 180w, https://reallifephuket.com/wp-content/uploads/2020/09/Sync_Coffee-90x90.jpg 90w, https://reallifephuket.com/wp-content/uploads/2020/09/Sync_Coffee-450x450.jpg 450w, https://reallifephuket.com/wp-content/uploads/2020/09/Sync_Coffee-270x270.jpg 270w, https://reallifephuket.com/wp-content/uploads/2020/09/Sync_Coffee-20x20.jpg 20w, https://reallifephuket.com/wp-content/uploads/2020/09/Sync_Coffee-900x900.jpg 900w, https://reallifephuket.com/wp-content/uploads/2020/09/Sync_Coffee-800x800.jpg 800w" sizes="(max-width: 150px) 100vw, 150px" /></noscript></a></div></figure></div><p>&nbsp;</p><p>But what is coffee without dessert? Hand-crafted, works of art are served to satisfy that all-mighty sweet tooth. For something a little more hearty, select an option from their all-day breakfast menu. When you&#8217;re served, you&#8217;ll find yourself hardpressed to find an angle of your menu choice that&#8217;s not Instagram-worthy.</p><p>&nbsp;</p><div id='gallery-2' class='gallery galleryid-25170 gallery-columns-4 gallery-size-thumbnail'><figure class='gallery-item'><div class='gallery-icon landscape'> <a href='https://reallifephuket.com/en/food-and-dining/cafe-hopping-through-phuket-sync-coffee/attachment/sync_coffee-19/'><img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail" alt="" data-lazy-srcset="https://reallifephuket.com/wp-content/uploads/2020/09/Sync_Coffee-19-150x150.jpg 150w, https://reallifephuket.com/wp-content/uploads/2020/09/Sync_Coffee-19-180x180.jpg 180w, https://reallifephuket.com/wp-content/uploads/2020/09/Sync_Coffee-19-90x90.jpg 90w, https://reallifephuket.com/wp-content/uploads/2020/09/Sync_Coffee-19-450x450.jpg 450w, https://reallifephuket.com/wp-content/uploads/2020/09/Sync_Coffee-19-270x270.jpg 270w, https://reallifephuket.com/wp-content/uploads/2020/09/Sync_Coffee-19-20x20.jpg 20w, https://reallifephuket.com/wp-content/uploads/2020/09/Sync_Coffee-19-900x900.jpg 900w, https://reallifephuket.com/wp-content/uploads/2020/09/Sync_Coffee-19-800x800.jpg 800w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://reallifephuket.com/wp-content/uploads/2020/09/Sync_Coffee-19-150x150.jpg" /><noscript><img width="150" height="150" src="https://reallifephuket.com/wp-content/uploads/2020/09/Sync_Coffee-19-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" srcset="https://reallifephuket.com/wp-content/uploads/2020/09/Sync_Coffee-19-150x150.jpg 150w, https://reallifephuket.com/wp-content/uploads/2020/09/Sync_Coffee-19-180x180.jpg 180w, https://reallifephuket.com/wp-content/uploads/2020/09/Sync_Coffee-19-90x90.jpg 90w, https://reallifephuket.com/wp-content/uploads/2020/09/Sync_Coffee-19-450x450.jpg 450w, https://reallifephuket.com/wp-content/uploads/2020/09/Sync_Coffee-19-270x270.jpg 270w, https://reallifephuket.com/wp-content/uploads/2020/09/Sync_Coffee-19-20x20.jpg 20w, https://reallifephuket.com/wp-content/uploads/2020/09/Sync_Coffee-19-900x900.jpg 900w, https://reallifephuket.com/wp-content/uploads/2020/09/Sync_Coffee-19-800x800.jpg 800w" sizes="(max-width: 150px) 100vw, 150px" /></noscript></a></div></figure><figure class='gallery-item'><div class='gallery-icon landscape'> <a href='https://reallifephuket.com/en/food-and-dining/cafe-hopping-through-phuket-sync-coffee/attachment/sync_coffee-18/'><img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail" alt="" data-lazy-srcset="https://reallifephuket.com/wp-content/uploads/2020/09/Sync_Coffee-18-150x150.jpg 150w, https://reallifephuket.com/wp-content/uploads/2020/09/Sync_Coffee-18-180x180.jpg 180w, https://reallifephuket.com/wp-content/uploads/2020/09/Sync_Coffee-18-90x90.jpg 90w, https://reallifephuket.com/wp-content/uploads/2020/09/Sync_Coffee-18-450x450.jpg 450w, https://reallifephuket.com/wp-content/uploads/2020/09/Sync_Coffee-18-270x270.jpg 270w, https://reallifephuket.com/wp-content/uploads/2020/09/Sync_Coffee-18-20x20.jpg 20w, https://reallifephuket.com/wp-content/uploads/2020/09/Sync_Coffee-18-900x900.jpg 900w, https://reallifephuket.com/wp-content/uploads/2020/09/Sync_Coffee-18-800x800.jpg 800w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://reallifephuket.com/wp-content/uploads/2020/09/Sync_Coffee-18-150x150.jpg" /><noscript><img width="150" height="150" src="https://reallifephuket.com/wp-content/uploads/2020/09/Sync_Coffee-18-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" srcset="https://reallifephuket.com/wp-content/uploads/2020/09/Sync_Coffee-18-150x150.jpg 150w, https://reallifephuket.com/wp-content/uploads/2020/09/Sync_Coffee-18-180x180.jpg 180w, https://reallifephuket.com/wp-content/uploads/2020/09/Sync_Coffee-18-90x90.jpg 90w, https://reallifephuket.com/wp-content/uploads/2020/09/Sync_Coffee-18-450x450.jpg 450w, https://reallifephuket.com/wp-content/uploads/2020/09/Sync_Coffee-18-270x270.jpg 270w, https://reallifephuket.com/wp-content/uploads/2020/09/Sync_Coffee-18-20x20.jpg 20w, https://reallifephuket.com/wp-content/uploads/2020/09/Sync_Coffee-18-900x900.jpg 900w, https://reallifephuket.com/wp-content/uploads/2020/09/Sync_Coffee-18-800x800.jpg 800w" sizes="(max-width: 150px) 100vw, 150px" /></noscript></a></div></figure><figure class='gallery-item'><div class='gallery-icon landscape'> <a href='https://reallifephuket.com/en/food-and-dining/cafe-hopping-through-phuket-sync-coffee/attachment/sync_coffee-17/'><img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail" alt="" data-lazy-srcset="https://reallifephuket.com/wp-content/uploads/2020/09/Sync_Coffee-17-150x150.jpg 150w, https://reallifephuket.com/wp-content/uploads/2020/09/Sync_Coffee-17-180x180.jpg 180w, https://reallifephuket.com/wp-content/uploads/2020/09/Sync_Coffee-17-90x90.jpg 90w, https://reallifephuket.com/wp-content/uploads/2020/09/Sync_Coffee-17-450x450.jpg 450w, https://reallifephuket.com/wp-content/uploads/2020/09/Sync_Coffee-17-270x270.jpg 270w, https://reallifephuket.com/wp-content/uploads/2020/09/Sync_Coffee-17-20x20.jpg 20w, https://reallifephuket.com/wp-content/uploads/2020/09/Sync_Coffee-17-900x900.jpg 900w, https://reallifephuket.com/wp-content/uploads/2020/09/Sync_Coffee-17-800x800.jpg 800w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://reallifephuket.com/wp-content/uploads/2020/09/Sync_Coffee-17-150x150.jpg" /><noscript><img width="150" height="150" src="https://reallifephuket.com/wp-content/uploads/2020/09/Sync_Coffee-17-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" srcset="https://reallifephuket.com/wp-content/uploads/2020/09/Sync_Coffee-17-150x150.jpg 150w, https://reallifephuket.com/wp-content/uploads/2020/09/Sync_Coffee-17-180x180.jpg 180w, https://reallifephuket.com/wp-content/uploads/2020/09/Sync_Coffee-17-90x90.jpg 90w, https://reallifephuket.com/wp-content/uploads/2020/09/Sync_Coffee-17-450x450.jpg 450w, https://reallifephuket.com/wp-content/uploads/2020/09/Sync_Coffee-17-270x270.jpg 270w, https://reallifephuket.com/wp-content/uploads/2020/09/Sync_Coffee-17-20x20.jpg 20w, https://reallifephuket.com/wp-content/uploads/2020/09/Sync_Coffee-17-900x900.jpg 900w, https://reallifephuket.com/wp-content/uploads/2020/09/Sync_Coffee-17-800x800.jpg 800w" sizes="(max-width: 150px) 100vw, 150px" /></noscript></a></div></figure><figure class='gallery-item'><div class='gallery-icon landscape'> <a href='https://reallifephuket.com/en/food-and-dining/cafe-hopping-through-phuket-sync-coffee/attachment/sync_coffee-20/'><img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail" alt="" data-lazy-srcset="https://reallifephuket.com/wp-content/uploads/2020/09/Sync_Coffee-20-150x150.jpg 150w, https://reallifephuket.com/wp-content/uploads/2020/09/Sync_Coffee-20-180x180.jpg 180w, https://reallifephuket.com/wp-content/uploads/2020/09/Sync_Coffee-20-90x90.jpg 90w, https://reallifephuket.com/wp-content/uploads/2020/09/Sync_Coffee-20-450x450.jpg 450w, https://reallifephuket.com/wp-content/uploads/2020/09/Sync_Coffee-20-270x270.jpg 270w, https://reallifephuket.com/wp-content/uploads/2020/09/Sync_Coffee-20-20x20.jpg 20w, https://reallifephuket.com/wp-content/uploads/2020/09/Sync_Coffee-20-900x900.jpg 900w, https://reallifephuket.com/wp-content/uploads/2020/09/Sync_Coffee-20-800x800.jpg 800w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://reallifephuket.com/wp-content/uploads/2020/09/Sync_Coffee-20-150x150.jpg" /><noscript><img width="150" height="150" src="https://reallifephuket.com/wp-content/uploads/2020/09/Sync_Coffee-20-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" srcset="https://reallifephuket.com/wp-content/uploads/2020/09/Sync_Coffee-20-150x150.jpg 150w, https://reallifephuket.com/wp-content/uploads/2020/09/Sync_Coffee-20-180x180.jpg 180w, https://reallifephuket.com/wp-content/uploads/2020/09/Sync_Coffee-20-90x90.jpg 90w, https://reallifephuket.com/wp-content/uploads/2020/09/Sync_Coffee-20-450x450.jpg 450w, https://reallifephuket.com/wp-content/uploads/2020/09/Sync_Coffee-20-270x270.jpg 270w, https://reallifephuket.com/wp-content/uploads/2020/09/Sync_Coffee-20-20x20.jpg 20w, https://reallifephuket.com/wp-content/uploads/2020/09/Sync_Coffee-20-900x900.jpg 900w, https://reallifephuket.com/wp-content/uploads/2020/09/Sync_Coffee-20-800x800.jpg 800w" sizes="(max-width: 150px) 100vw, 150px" /></noscript></a></div></figure></div><p>&nbsp;</p><p>We recommend you try their Aeropress Thai beans with the Raspberry passion fruit Mmousse cake, but really, any dessert your heart desires &#8211; they&#8217;re all fantastic.</p><p>Curious? Find them <a href="https://g.page/sync-coffee-bar-roastery?share" target="_blank" rel="noopener noreferrer">here</a>, or follow them on <a href="https://www.facebook.com/synccoffeephuket/" target="_blank" rel="noopener noreferrer">Facebook</a> or <a href="https://www.instagram.com/sync_coffee/" target="_blank" rel="noopener noreferrer">Instagram</a>.</p><p>&nbsp;</p><div class="essb_links essb_displayed_bottom essb_share essb_template_clear-retina essb_315579458 essb_button_animation6 print-no" id="essb_displayed_bottom_315579458" data-essb-postid="25170" data-essb-position="bottom" data-essb-button-style="icon" data-essb-template="clear-retina" data-essb-counter-pos="hidden" data-essb-url="https://reallifephuket.com/en/food-and-dining/cafe-hopping-through-phuket-sync-coffee/" data-essb-fullurl="https://reallifephuket.com/en/food-and-dining/cafe-hopping-through-phuket-sync-coffee/" data-essb-instance="315579458"><ul class="essb_links_list essb_force_hide_name essb_force_hide"><li class="essb_item essb_link_facebook nolightbox"> <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Freallifephuket.com%2Fen%2Ffood-and-dining%2Fcafe-hopping-through-phuket-sync-coffee%2F&t=Cafe+Hopping+Through+Phuket%3A+Sync+Coffee" title="Share on Facebook" onclick="essb.window(&#39;https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Freallifephuket.com%2Fen%2Ffood-and-dining%2Fcafe-hopping-through-phuket-sync-coffee%2F&t=Cafe+Hopping+Through+Phuket%3A+Sync+Coffee&#39;,&#39;facebook&#39;,&#39;315579458&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_facebook"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_twitter nolightbox"> <a href="#" title="Share on Twitter" onclick="essb.window(&#39;https://twitter.com/intent/tweet?text=Cafe%20Hopping%20Through%20Phuket%3A%20Sync%20Coffee&amp;url=https%3A%2F%2Freallifephuket.com%2Fen%2F%3Fp%3D25170&amp;counturl=https%3A%2F%2Freallifephuket.com%2Fen%2Ffood-and-dining%2Fcafe-hopping-through-phuket-sync-coffee%2F&#39;,&#39;twitter&#39;,&#39;315579458&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_twitter"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_mail nolightbox"> <a href="#" title="Share on Email" onclick="essb_open_mailform(&#39;315579458&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_mail"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_print nolightbox"> <a href="#" title="Share on Print" onclick="essb.print(&#39;315579458&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_print"></span><span class="essb_network_name essb_noname"></span></a></li></ul></div><div class="essb_break_scroll"></div><footer class="article-tags entry-footer"><div> <strong>Tags:</strong> <a href="https://reallifephuket.com/en/tag/cafe-hopping/" title="">Cafe Hopping</a>, <a href="https://reallifephuket.com/en/tag/hidden-cafe/" title="">Hidden Cafe</a>, <a href="https://reallifephuket.com/en/tag/kamala/" title="">Kamala</a>, <a href="https://reallifephuket.com/en/tag/sync-coffee/" title="">Sync Coffee</a>, <a href="https://reallifephuket.com/en/tag/thai-coffee/" title="">Thai Coffee</a></div></footer><div class="category_container author-information"><div class="inner"><section id="authorpage" class="authorpage"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20164%20164'%3E%3C/svg%3E" width="164" height="164" alt="Gareth Zebron" class="avatar avatar-164 wp-user-avatar wp-user-avatar-164 alignnone photo" data-lazy-src="https://reallifephuket.com/wp-content/uploads/2019/07/Gareth-Zebron-e1563166581178-180x180.jpg" /><noscript><img src="https://reallifephuket.com/wp-content/uploads/2019/07/Gareth-Zebron-e1563166581178-180x180.jpg" width="164" height="164" alt="Gareth Zebron" class="avatar avatar-164 wp-user-avatar wp-user-avatar-164 alignnone photo" /></noscript><div class="author-content"><h5><a href="https://reallifephuket.com/en/author/garethz/">Gareth Zebron</a></h5><h4>Editor in Chief</h4><p>Gareth is the Editor in Chief at Real Life Phuket. He works with writers and contributors, gathering articles and editorials to compile the magazine, and manages Real Life’s online presence. Gareth has worked in events, music, magazine publications, and digital marketing. A good day for him consists of a solid adventure on his bike or a good coffee with good people.</p></div></section></div></div></div></div></div><aside class="share-article hide-on-print share-article-single hide-for-medium"> <a href="https://www.facebook.com/sharer.php?u=https://reallifephuket.com/en/food-and-dining/cafe-hopping-through-phuket-sync-coffee/" class="boxed-icon social facebook style1"> <i class="fa fa-facebook"></i> <span class="thb-social-count">0</span> </a> <a href="https://twitter.com/share?text=Cafe%20Hopping%20Through%20Phuket%3A%20Sync%20Coffee&#038;via=fuel_themes&#038;url=https://reallifephuket.com/en/food-and-dining/cafe-hopping-through-phuket-sync-coffee/" class="boxed-icon social twitter style1"> <i class="fa fa-twitter"></i> </a> <a href="https://pinterest.com/pin/create/bookmarklet/?url=https://reallifephuket.com/en/food-and-dining/cafe-hopping-through-phuket-sync-coffee/&#038;media=https://reallifephuket.com/wp-content/uploads/2020/09/Sync_Coffee-4.jpg" class="boxed-icon social pinterest style1"> <i class="fa fa-pinterest"></i> <span class="thb-social-count">0</span> </a> <a href="https://www.linkedin.com/cws/share?url=https://reallifephuket.com/en/food-and-dining/cafe-hopping-through-phuket-sync-coffee/" class="boxed-icon social linkedin style1"> <i class="fa fa-linkedin"></i> </a> <a href="https://vk.com/share.php?url=https://reallifephuket.com/en/food-and-dining/cafe-hopping-through-phuket-sync-coffee/" class="boxed-icon social vkontakte style1"> <i class="fa fa-vk"></i> </a> <a href="whatsapp://send?text=https://reallifephuket.com/en/food-and-dining/cafe-hopping-through-phuket-sync-coffee/" class="boxed-icon social whatsapp style1"> <i class="fa fa-whatsapp"></i> </a> <a href="mailto:?subject=Cafe%20Hopping%20Through%20Phuket%3A%20Sync%20Coffee&#038;body=Cafe%20Hopping%20Through%20Phuket%3A%20Sync%20Coffee%20https://reallifephuket.com/en/food-and-dining/cafe-hopping-through-phuket-sync-coffee/" class="boxed-icon social email style1"> <i class="fa fa-envelope-o"></i> </a> <a href="https://reddit.com/submit?url=https://reallifephuket.com/en/food-and-dining/cafe-hopping-through-phuket-sync-coffee/" class="boxed-icon social reddit style1"> <i class="fa fa-reddit-alien"></i> </a> <a href="https://reallifephuket.com/en/food-and-dining/cafe-hopping-through-phuket-sync-coffee/" class="boxed-icon comment style1"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="13px" height="13.091px" viewBox="0 0 13 13.091" enable-background="new 0 0 13 13.091" xml:space="preserve"> <path d="M13,0.919v9.188c0,0.504-0.413,0.918-0.92,0.918H6.408l-2.136,1.838C3.999,13.094,3.62,13.166,3.284,13 c-0.321-0.137-0.528-0.461-0.528-0.826v-1.148H0.919C0.413,11.025,0,10.611,0,10.107V0.919C0,0.414,0.413,0,0.919,0H12.08 C12.587,0,13,0.414,13,0.919z M12.08,0.919H0.919v9.188h2.756v2.066l2.389-2.066h6.017V0.919z"/> </svg><span>0</span></a></aside><aside class="post-bottom-meta hide"><meta itemprop="mainEntityOfPage" content="https://reallifephuket.com/en/food-and-dining/cafe-hopping-through-phuket-sync-coffee/"> <span class="vcard author" itemprop="author" content="Gareth Zebron"> <span class="fn">Gareth Zebron</span> </span> <time class="time publised entry-date" datetime="2020-09-28T11:37:16+00:00" itemprop="datePublished" content="2020-09-28T11:37:16+00:00">Monday September 28th, 2020</time><meta itemprop="dateModified" class="updated" content="2020-09-28T11:47:42+00:00"> <span itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="Real Life in Phuket"> <span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://reallifephuket.com/wp-content/themes/thevoux-wp/assets/img/logo.png"> </span> </span> <span itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="https://reallifephuket.com/wp-content/uploads/2020/09/Sync_Coffee-4.jpg"><meta itemprop="width" content="1620" /><meta itemprop="height" content="1080" /> </span></aside></article> <br /> <b>Warning</b>: Parameter 2 to qtranxf_excludeUntranslatedPostComments() expected to be a reference, value given in <b>/home/385949.cloudwaysapps.com/quuvqscsxw/public_html/wp-includes/class-wp-hook.php</b> on line <b>287</b><br /><div class="row post"><aside class="small-12 columns post-content related-posts"><h4><strong>You May Also Like</strong></h4><div class="row relatedposts hide-on-print"><div class="small-6 medium-4 columns"><article class="post mega-menu-post related-post post-24865 post type-post status-publish format-standard has-post-thumbnail hentry category-real-estate tag-apartment tag-beachfront tag-condo tag-investment tag-kamala tag-patong tag-property tag-rls-featured-listings tag-tropical tag-bangtao" itemscope itemtype="http://schema.org/Article"><figure class="post-gallery"> <a href="https://reallifephuket.com/en/real-estate/rls-featured-listings-22/" title="RL&#8217;s Featured Listings #22"> <img width="680" height="400" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20680%20400'%3E%3C/svg%3E" class="attachment-thevoux-style9-2x size-thevoux-style9-2x wp-post-image" alt="" data-lazy-srcset="https://reallifephuket.com/wp-content/uploads/2020/09/exterior_02-680x400.jpg 680w, https://reallifephuket.com/wp-content/uploads/2020/09/exterior_02-340x200.jpg 340w, https://reallifephuket.com/wp-content/uploads/2020/09/exterior_02-20x11.jpg 20w, https://reallifephuket.com/wp-content/uploads/2020/09/exterior_02-1020x600.jpg 1020w" data-lazy-sizes="(max-width: 680px) 100vw, 680px" data-lazy-src="https://reallifephuket.com/wp-content/uploads/2020/09/exterior_02-680x400.jpg" /><noscript><img width="680" height="400" src="https://reallifephuket.com/wp-content/uploads/2020/09/exterior_02-680x400.jpg" class="attachment-thevoux-style9-2x size-thevoux-style9-2x wp-post-image" alt="" srcset="https://reallifephuket.com/wp-content/uploads/2020/09/exterior_02-680x400.jpg 680w, https://reallifephuket.com/wp-content/uploads/2020/09/exterior_02-340x200.jpg 340w, https://reallifephuket.com/wp-content/uploads/2020/09/exterior_02-20x11.jpg 20w, https://reallifephuket.com/wp-content/uploads/2020/09/exterior_02-1020x600.jpg 1020w" sizes="(max-width: 680px) 100vw, 680px" /></noscript> </a></figure><div class="post-title"><h6 itemprop="headline"><a href="https://reallifephuket.com/en/real-estate/rls-featured-listings-22/" title="RL&#8217;s Featured Listings #22">RL&#8217;s Featured Listings #22</a></h6></div><aside class="post-bottom-meta hide"><meta itemprop="mainEntityOfPage" content="https://reallifephuket.com/en/real-estate/rls-featured-listings-22/"> <span class="vcard author" itemprop="author" content="Gareth Zebron"> <span class="fn">Gareth Zebron</span> </span> <time class="time publised entry-date" datetime="2020-09-04T10:45:31+00:00" itemprop="datePublished" content="2020-09-04T10:45:31+00:00">Friday September 4th, 2020</time><meta itemprop="dateModified" class="updated" content="2020-09-09T10:09:36+00:00"> <span itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="Real Life in Phuket"> <span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://reallifephuket.com/wp-content/themes/thevoux-wp/assets/img/logo.png"> </span> </span> <span itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="https://reallifephuket.com/wp-content/uploads/2020/09/exterior_02.jpg"><meta itemprop="width" content="1500" /><meta itemprop="height" content="844" /> </span></aside></article></div><div class="small-6 medium-4 columns"><article class="post mega-menu-post related-post post-24804 post type-post status-publish format-standard has-post-thumbnail hentry category-conservation-amp-sustainability tag-beach-clean tag-conservation tag-education tag-intercontinental-phuket-resort tag-kamala tag-kamala-beach tag-marine-conservation tag-oceans-for-all tag-sustainability" itemscope itemtype="http://schema.org/Article"><figure class="post-gallery"> <a href="https://reallifephuket.com/en/conservation-amp-sustainability/oceans-for-all-tidies-up-kamala-beach/" title="Oceans For All Tidies up Kamala Beach"> <img width="680" height="400" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20680%20400'%3E%3C/svg%3E" class="attachment-thevoux-style9-2x size-thevoux-style9-2x wp-post-image" alt="" data-lazy-srcset="https://reallifephuket.com/wp-content/uploads/2020/08/OFABC__InterContinental-53-680x400.jpg 680w, https://reallifephuket.com/wp-content/uploads/2020/08/OFABC__InterContinental-53-340x200.jpg 340w, https://reallifephuket.com/wp-content/uploads/2020/08/OFABC__InterContinental-53-20x11.jpg 20w, https://reallifephuket.com/wp-content/uploads/2020/08/OFABC__InterContinental-53-1020x600.jpg 1020w" data-lazy-sizes="(max-width: 680px) 100vw, 680px" data-lazy-src="https://reallifephuket.com/wp-content/uploads/2020/08/OFABC__InterContinental-53-680x400.jpg" /><noscript><img width="680" height="400" src="https://reallifephuket.com/wp-content/uploads/2020/08/OFABC__InterContinental-53-680x400.jpg" class="attachment-thevoux-style9-2x size-thevoux-style9-2x wp-post-image" alt="" srcset="https://reallifephuket.com/wp-content/uploads/2020/08/OFABC__InterContinental-53-680x400.jpg 680w, https://reallifephuket.com/wp-content/uploads/2020/08/OFABC__InterContinental-53-340x200.jpg 340w, https://reallifephuket.com/wp-content/uploads/2020/08/OFABC__InterContinental-53-20x11.jpg 20w, https://reallifephuket.com/wp-content/uploads/2020/08/OFABC__InterContinental-53-1020x600.jpg 1020w" sizes="(max-width: 680px) 100vw, 680px" /></noscript> </a></figure><div class="post-title"><h6 itemprop="headline"><a href="https://reallifephuket.com/en/conservation-amp-sustainability/oceans-for-all-tidies-up-kamala-beach/" title="Oceans For All Tidies up Kamala Beach">Oceans For All Tidies up Kamala Beach</a></h6></div><aside class="post-bottom-meta hide"><meta itemprop="mainEntityOfPage" content="https://reallifephuket.com/en/conservation-amp-sustainability/oceans-for-all-tidies-up-kamala-beach/"> <span class="vcard author" itemprop="author" content="Gareth Zebron"> <span class="fn">Gareth Zebron</span> </span> <time class="time publised entry-date" datetime="2020-08-31T13:03:46+00:00" itemprop="datePublished" content="2020-08-31T13:03:46+00:00">Monday August 31st, 2020</time><meta itemprop="dateModified" class="updated" content="2020-09-02T18:18:46+00:00"> <span itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="Real Life in Phuket"> <span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://reallifephuket.com/wp-content/themes/thevoux-wp/assets/img/logo.png"> </span> </span> <span itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="https://reallifephuket.com/wp-content/uploads/2020/08/OFABC__InterContinental-53.jpg"><meta itemprop="width" content="1620" /><meta itemprop="height" content="1080" /> </span></aside></article></div><div class="small-6 medium-4 columns"><article class="post mega-menu-post related-post post-24096 post type-post status-publish format-standard has-post-thumbnail hentry category-real-estate tag-apartment tag-investment tag-kamala tag-luxury-propery tag-property tag-real-estate tag-rls-featured-listings tag-townhouse" itemscope itemtype="http://schema.org/Article"><figure class="post-gallery"> <a href="https://reallifephuket.com/en/real-estate/rls-featured-listings-15/" title="RL&#8217;s Featured Listings #15"> <picture class="attachment-thevoux-style9-2x size-thevoux-style9-2x wp-post-image">
<source type="image/webp" data-lazy-srcset="https://reallifephuket.com/wp-content/uploads/2020/07/37_Pool_BAR_V1-TIVE-680x400.jpg.webp 680w, https://reallifephuket.com/wp-content/uploads/2020/07/37_Pool_BAR_V1-TIVE-340x200.jpg.webp 340w, https://reallifephuket.com/wp-content/uploads/2020/07/37_Pool_BAR_V1-TIVE-20x11.jpg.webp 20w, https://reallifephuket.com/wp-content/uploads/2020/07/37_Pool_BAR_V1-TIVE-1020x600.jpg.webp 1020w" srcset="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20680%20400&#039;%3E%3C/svg%3E" data-lazy-sizes="(max-width: 680px) 100vw, 680px"/>
<img width="680" height="400" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20680%20400&#039;%3E%3C/svg%3E" alt="" data-lazy-srcset="https://reallifephuket.com/wp-content/uploads/2020/07/37_Pool_BAR_V1-TIVE-680x400.jpg 680w, https://reallifephuket.com/wp-content/uploads/2020/07/37_Pool_BAR_V1-TIVE-340x200.jpg 340w, https://reallifephuket.com/wp-content/uploads/2020/07/37_Pool_BAR_V1-TIVE-20x11.jpg 20w, https://reallifephuket.com/wp-content/uploads/2020/07/37_Pool_BAR_V1-TIVE-1020x600.jpg 1020w" data-lazy-sizes="(max-width: 680px) 100vw, 680px" data-lazy-src="https://reallifephuket.com/wp-content/uploads/2020/07/37_Pool_BAR_V1-TIVE-680x400.jpg"/>
</picture>
<noscript><picture class="attachment-thevoux-style9-2x size-thevoux-style9-2x wp-post-image">
<source type="image/webp" srcset="https://reallifephuket.com/wp-content/uploads/2020/07/37_Pool_BAR_V1-TIVE-680x400.jpg.webp 680w, https://reallifephuket.com/wp-content/uploads/2020/07/37_Pool_BAR_V1-TIVE-340x200.jpg.webp 340w, https://reallifephuket.com/wp-content/uploads/2020/07/37_Pool_BAR_V1-TIVE-20x11.jpg.webp 20w, https://reallifephuket.com/wp-content/uploads/2020/07/37_Pool_BAR_V1-TIVE-1020x600.jpg.webp 1020w" sizes="(max-width: 680px) 100vw, 680px"/>
<img width="680" height="400" src="https://reallifephuket.com/wp-content/uploads/2020/07/37_Pool_BAR_V1-TIVE-680x400.jpg" alt="" srcset="https://reallifephuket.com/wp-content/uploads/2020/07/37_Pool_BAR_V1-TIVE-680x400.jpg 680w, https://reallifephuket.com/wp-content/uploads/2020/07/37_Pool_BAR_V1-TIVE-340x200.jpg 340w, https://reallifephuket.com/wp-content/uploads/2020/07/37_Pool_BAR_V1-TIVE-20x11.jpg 20w, https://reallifephuket.com/wp-content/uploads/2020/07/37_Pool_BAR_V1-TIVE-1020x600.jpg 1020w" sizes="(max-width: 680px) 100vw, 680px"/>
</picture>
</noscript> </a></figure><div class="post-title"><h6 itemprop="headline"><a href="https://reallifephuket.com/en/real-estate/rls-featured-listings-15/" title="RL&#8217;s Featured Listings #15">RL&#8217;s Featured Listings #15</a></h6></div><aside class="post-bottom-meta hide"><meta itemprop="mainEntityOfPage" content="https://reallifephuket.com/en/real-estate/rls-featured-listings-15/"> <span class="vcard author" itemprop="author" content="Gareth Zebron"> <span class="fn">Gareth Zebron</span> </span> <time class="time publised entry-date" datetime="2020-07-17T12:09:48+00:00" itemprop="datePublished" content="2020-07-17T12:09:48+00:00">Friday July 17th, 2020</time><meta itemprop="dateModified" class="updated" content="2020-07-21T13:08:40+00:00"> <span itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="Real Life in Phuket"> <span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://reallifephuket.com/wp-content/themes/thevoux-wp/assets/img/logo.png"> </span> </span> <span itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="https://reallifephuket.com/wp-content/uploads/2020/07/37_Pool_BAR_V1-TIVE.jpg"><meta itemprop="width" content="2560" /><meta itemprop="height" content="1440" /> </span></aside></article></div></div></aside></div></div><aside class="sidebar small-12 medium-4 columns"><div class="sidebar_inner fixed-me style1"><div id="media_image-23" class="widget style5 widget_media_image"><a href="https://bit.ly/325yk41"><img width="300" height="600" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20600'%3E%3C/svg%3E" class="image wp-image-24889 attachment-full size-full" alt="" style="max-width: 100%; height: auto;" data-lazy-src="https://reallifephuket.com/wp-content/uploads/2020/09/Thanyapura-Membership-Offer-300-x-600-Optimized.gif" /><noscript><img width="300" height="600" src="https://reallifephuket.com/wp-content/uploads/2020/09/Thanyapura-Membership-Offer-300-x-600-Optimized.gif" class="image wp-image-24889 attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></noscript></a></div><div id="media_image-20" class="widget style5 widget_media_image"><a href="https://littleparisphuket.com/"><img width="300" height="300" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20300'%3E%3C/svg%3E" class="image wp-image-22699 attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" data-lazy-srcset="https://reallifephuket.com/wp-content/uploads/2020/03/Little-Paris_330x330-300x300.jpg 300w, https://reallifephuket.com/wp-content/uploads/2020/03/Little-Paris_330x330-150x150.jpg 150w, https://reallifephuket.com/wp-content/uploads/2020/03/Little-Paris_330x330-180x180.jpg 180w, https://reallifephuket.com/wp-content/uploads/2020/03/Little-Paris_330x330-90x90.jpg 90w, https://reallifephuket.com/wp-content/uploads/2020/03/Little-Paris_330x330-270x270.jpg 270w, https://reallifephuket.com/wp-content/uploads/2020/03/Little-Paris_330x330-20x20.jpg 20w, https://reallifephuket.com/wp-content/uploads/2020/03/Little-Paris_330x330-225x225.jpg 225w, https://reallifephuket.com/wp-content/uploads/2020/03/Little-Paris_330x330.jpg 330w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://reallifephuket.com/wp-content/uploads/2020/03/Little-Paris_330x330-300x300.jpg" /><noscript><img width="300" height="300" src="https://reallifephuket.com/wp-content/uploads/2020/03/Little-Paris_330x330-300x300.jpg" class="image wp-image-22699 attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://reallifephuket.com/wp-content/uploads/2020/03/Little-Paris_330x330-300x300.jpg 300w, https://reallifephuket.com/wp-content/uploads/2020/03/Little-Paris_330x330-150x150.jpg 150w, https://reallifephuket.com/wp-content/uploads/2020/03/Little-Paris_330x330-180x180.jpg 180w, https://reallifephuket.com/wp-content/uploads/2020/03/Little-Paris_330x330-90x90.jpg 90w, https://reallifephuket.com/wp-content/uploads/2020/03/Little-Paris_330x330-270x270.jpg 270w, https://reallifephuket.com/wp-content/uploads/2020/03/Little-Paris_330x330-20x20.jpg 20w, https://reallifephuket.com/wp-content/uploads/2020/03/Little-Paris_330x330-225x225.jpg 225w, https://reallifephuket.com/wp-content/uploads/2020/03/Little-Paris_330x330.jpg 330w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></a></div><div id="custom_html-5" class="widget_text widget style5 widget_custom_html"><strong><span>Like Us on Facebook</span></strong><div class="textwidget custom-html-widget"><iframe loading="lazy" src="about:blank" width="300" height="214" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowtransparency="true" data-rocket-lazyload="fitvidscompatible" data-lazy-src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Freallifephuket%2F&#038;tabs=likes&#038;width=300&#038;height=214&#038;small_header=false&#038;adapt_container_width=false&#038;hide_cover=false&#038;show_facepile=true&#038;appId=215039631872968"></iframe><noscript><iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Freallifephuket%2F&tabs=likes&width=300&height=214&small_header=false&adapt_container_width=false&hide_cover=false&show_facepile=true&appId=215039631872968" width="300" height="214" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowtransparency="true"></iframe></noscript></div></div><div id="media_image-3" class="widget style5 widget_media_image"><a href="https://aquella.com?utm_source=Digital&#038;utm_medium=Real_Life&#038;utm_campaign=Banner_330x330_1"><img width="330" height="330" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20330%20330'%3E%3C/svg%3E" class="image wp-image-20342 attachment-full size-full" alt="" style="max-width: 100%; height: auto;" data-lazy-srcset="https://reallifephuket.com/wp-content/uploads/2019/03/330x330_flat_V4.jpg 330w, https://reallifephuket.com/wp-content/uploads/2019/03/330x330_flat_V4-150x150.jpg 150w, https://reallifephuket.com/wp-content/uploads/2019/03/330x330_flat_V4-300x300.jpg 300w, https://reallifephuket.com/wp-content/uploads/2019/03/330x330_flat_V4-180x180.jpg 180w, https://reallifephuket.com/wp-content/uploads/2019/03/330x330_flat_V4-90x90.jpg 90w, https://reallifephuket.com/wp-content/uploads/2019/03/330x330_flat_V4-270x270.jpg 270w, https://reallifephuket.com/wp-content/uploads/2019/03/330x330_flat_V4-20x20.jpg 20w, https://reallifephuket.com/wp-content/uploads/2019/03/330x330_flat_V4-225x225.jpg 225w" data-lazy-sizes="(max-width: 330px) 100vw, 330px" data-lazy-src="https://reallifephuket.com/wp-content/uploads/2019/03/330x330_flat_V4.jpg" /><noscript><img width="330" height="330" src="https://reallifephuket.com/wp-content/uploads/2019/03/330x330_flat_V4.jpg" class="image wp-image-20342 attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://reallifephuket.com/wp-content/uploads/2019/03/330x330_flat_V4.jpg 330w, https://reallifephuket.com/wp-content/uploads/2019/03/330x330_flat_V4-150x150.jpg 150w, https://reallifephuket.com/wp-content/uploads/2019/03/330x330_flat_V4-300x300.jpg 300w, https://reallifephuket.com/wp-content/uploads/2019/03/330x330_flat_V4-180x180.jpg 180w, https://reallifephuket.com/wp-content/uploads/2019/03/330x330_flat_V4-90x90.jpg 90w, https://reallifephuket.com/wp-content/uploads/2019/03/330x330_flat_V4-270x270.jpg 270w, https://reallifephuket.com/wp-content/uploads/2019/03/330x330_flat_V4-20x20.jpg 20w, https://reallifephuket.com/wp-content/uploads/2019/03/330x330_flat_V4-225x225.jpg 225w" sizes="(max-width: 330px) 100vw, 330px" /></noscript></a></div><div id="media_image-13" class="widget style5 widget_media_image"><a href="https://sudaraphuket.com/digital"><img width="300" height="300" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20300'%3E%3C/svg%3E" class="image wp-image-22099 attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" data-lazy-srcset="https://reallifephuket.com/wp-content/uploads/2019/12/Sudara_AD_RealLife_WebBanner_20191115-300x300.jpg 300w, https://reallifephuket.com/wp-content/uploads/2019/12/Sudara_AD_RealLife_WebBanner_20191115-1024x1024.jpg 1024w, https://reallifephuket.com/wp-content/uploads/2019/12/Sudara_AD_RealLife_WebBanner_20191115-150x150.jpg 150w, https://reallifephuket.com/wp-content/uploads/2019/12/Sudara_AD_RealLife_WebBanner_20191115-768x768.jpg 768w, https://reallifephuket.com/wp-content/uploads/2019/12/Sudara_AD_RealLife_WebBanner_20191115-180x180.jpg 180w, https://reallifephuket.com/wp-content/uploads/2019/12/Sudara_AD_RealLife_WebBanner_20191115-90x90.jpg 90w, https://reallifephuket.com/wp-content/uploads/2019/12/Sudara_AD_RealLife_WebBanner_20191115-450x450.jpg 450w, https://reallifephuket.com/wp-content/uploads/2019/12/Sudara_AD_RealLife_WebBanner_20191115-270x270.jpg 270w, https://reallifephuket.com/wp-content/uploads/2019/12/Sudara_AD_RealLife_WebBanner_20191115-20x20.jpg 20w, https://reallifephuket.com/wp-content/uploads/2019/12/Sudara_AD_RealLife_WebBanner_20191115-225x225.jpg 225w, https://reallifephuket.com/wp-content/uploads/2019/12/Sudara_AD_RealLife_WebBanner_20191115-900x900.jpg 900w, https://reallifephuket.com/wp-content/uploads/2019/12/Sudara_AD_RealLife_WebBanner_20191115-500x500.jpg 500w, https://reallifephuket.com/wp-content/uploads/2019/12/Sudara_AD_RealLife_WebBanner_20191115-800x800.jpg 800w, https://reallifephuket.com/wp-content/uploads/2019/12/Sudara_AD_RealLife_WebBanner_20191115.jpg 1200w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://reallifephuket.com/wp-content/uploads/2019/12/Sudara_AD_RealLife_WebBanner_20191115-300x300.jpg" /><noscript><img width="300" height="300" src="https://reallifephuket.com/wp-content/uploads/2019/12/Sudara_AD_RealLife_WebBanner_20191115-300x300.jpg" class="image wp-image-22099 attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://reallifephuket.com/wp-content/uploads/2019/12/Sudara_AD_RealLife_WebBanner_20191115-300x300.jpg 300w, https://reallifephuket.com/wp-content/uploads/2019/12/Sudara_AD_RealLife_WebBanner_20191115-1024x1024.jpg 1024w, https://reallifephuket.com/wp-content/uploads/2019/12/Sudara_AD_RealLife_WebBanner_20191115-150x150.jpg 150w, https://reallifephuket.com/wp-content/uploads/2019/12/Sudara_AD_RealLife_WebBanner_20191115-768x768.jpg 768w, https://reallifephuket.com/wp-content/uploads/2019/12/Sudara_AD_RealLife_WebBanner_20191115-180x180.jpg 180w, https://reallifephuket.com/wp-content/uploads/2019/12/Sudara_AD_RealLife_WebBanner_20191115-90x90.jpg 90w, https://reallifephuket.com/wp-content/uploads/2019/12/Sudara_AD_RealLife_WebBanner_20191115-450x450.jpg 450w, https://reallifephuket.com/wp-content/uploads/2019/12/Sudara_AD_RealLife_WebBanner_20191115-270x270.jpg 270w, https://reallifephuket.com/wp-content/uploads/2019/12/Sudara_AD_RealLife_WebBanner_20191115-20x20.jpg 20w, https://reallifephuket.com/wp-content/uploads/2019/12/Sudara_AD_RealLife_WebBanner_20191115-225x225.jpg 225w, https://reallifephuket.com/wp-content/uploads/2019/12/Sudara_AD_RealLife_WebBanner_20191115-900x900.jpg 900w, https://reallifephuket.com/wp-content/uploads/2019/12/Sudara_AD_RealLife_WebBanner_20191115-500x500.jpg 500w, https://reallifephuket.com/wp-content/uploads/2019/12/Sudara_AD_RealLife_WebBanner_20191115-800x800.jpg 800w, https://reallifephuket.com/wp-content/uploads/2019/12/Sudara_AD_RealLife_WebBanner_20191115.jpg 1200w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></a></div></div></aside></div></div></div></div><footer id="footer" class="style1 center-align-text light"><div class="row no-padding center-align"><div class="small-12 medium-6 large-4 columns"><div id="custom_html-7" class="widget_text widget style5 widget_custom_html"><div class="textwidget custom-html-widget"><div data-uniq='5f733463ce45c' class='uniq-5f733463ce45c formcraft-css form-live align-left'><div class='form-logic'>""</div><div class="fc-pagination-cover fc-pagination-1"><div class="fc-pagination" style="width: 100%"><div class="pagination-trigger " data-index="0"> <span class="page-number"><span >1</span></span> <span class="page-name "></span></div></div></div><style scoped="scoped" >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</style><div class="form-cover"><form data-thousand="" data-decimal="." data-delay="" data-id="1" class="fc-form fc-form-1 align- fc-temp-class spin- save-form- dont-submit-hidden- icons-hide- disable-enter- label-placeholder frame-hidden remove-asterisk-true field-alignment-center options-fade " style="width: 420px; color: #666666; font-size: 100%; background: transparent"><div class="form-page form-page-0" data-index="0"><div class="form-page-content ng-pristine ng-isolate-scope "><div data-identifier="field4" data-index="0" style="width: 100%" class=" form-element form-element-field4 form-element-0 default-false form-element-type-customText is-required-false odd -handle options-true index-true"><div class="form-element-html"><div ><div class="absolute-false customText-cover field-cover" style="left: ; top: ;right: ;bottom: ;color: #666666 !important; background-color:"><div class="full" style="text-align: left"><h2 style="text-align: center" >NEWSLETTER</h2><p style="text-align: center" >Subscribe to get the best of Phuket<span id="selectionBoundary_1512212156625_5448560816845542" class="rangySelectionBoundary">﻿</span></p></div><input type="hidden" name="field4" data-field-id="field4"></div></div></div></div><div data-identifier="field2" data-index="1" style="width: 100%" class=" even form-element form-element-field2 options-false index-false form-element-1 default-false form-element-type-oneLineText is-required-true -handle"><div class="form-element-html"><div ><div class="oneLineText-cover field-cover "><span class="sub-label-true"><span class="main-label"><span >Your Name</span></span><span class="sub-label"><span >your full name</span></span></span><div><span class="error"></span><input type="text" placeholder="Your Name" make-read-only="false" data-field-id="field2" name="field2[]" data-min-char="" data-max-char="" data-val-type="" data-regexp="" data-is-required="true" data-allow-spaces="true" class="validation-lenient" data-placement="right" data-toggle="tooltip" tooltip="" data-trigger="focus" data-html="true" data-input-mask="" data-mask-placeholder="" data-original-title=""><i class="no-icon"></i></div></div></div></div></div><div data-identifier="field1" data-index="2" style="width: 100%" class=" form-element form-element-field1 options-false index-false form-element-2 default-false form-element-type-email is-required-true odd -handle"><div class="form-element-html"><div ><div class="email-cover field-cover "><span class="sub-label-true"><span class="main-label"><span >Your Email</span></span><span class="sub-label"><span >a valid email</span></span></span><div><span class="error"></span><input placeholder="Your Email" data-field-id="field1" type="text" data-val-type="email" make-read-only="" data-is-required="true" name="field1" class="validation-lenient" data-placement="right" data-toggle="tooltip" tooltip="" data-trigger="focus" data-html="true" data-original-title=""><i class="icon-mail"></i></div></div></div></div></div><div data-identifier="field3" data-index="3" style="width: 100%" class=" even form-element form-element-field3 options-false index-false form-element-3 default-false form-element-type-submit is-required-false -handle"><div class="form-element-html"><div ><div class="animate-false align-center wide-true submit-cover field-cover"><button type="submit" class="button submit-button"><span class="text ">SUBSCRIBE NOW</span><span class="spin-cover"><i style="color:" class="loading-icon icon-cog animate-spin"></i></span></button></div><div class="submit-response "></div><input type="text" class="required_field " name="website"></div></div></div></div></div></form><div class="prev-next prev-next-1" style="width: 420px; color: #666666; font-size: 100%; background: transparent"><div><input type="text" class="ng-pristine "><span class="inactive page-prev "><i class="icon-angle-left"></i>Previous</span></div><div><input type="text" class="ng-pristine "><span class="page-next ">Next<i class="icon-angle-right"></i></span></div></div></div><a class="powered-by" target="_blank" href="http://formcraft-wp.com?source=pb" rel="noopener noreferrer">FormCraft - WordPress form builder</a></div></div></div></div><div class="small-12 medium-6 large-4 columns"><div id="text-21" class="widget style5 widget_text"><div class="textwidget"><p><img style="display: block; margin: 0 auto 0px;" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-recalc-dims="1" data-lazy-src="https://i1.wp.com/reallifephuket.com/wp-content/uploads/2017/12/Railand-LOGO.png?w=200" /><noscript><img style="display: block; margin: 0 auto 0px;" src="https://i1.wp.com/reallifephuket.com/wp-content/uploads/2017/12/Railand-LOGO.png?w=200" data-recalc-dims="1" /></noscript></p><p class="text-center" style="font-size: 13px; color: #767676;">47 Lagoon Road, Cherngtalay, Thalang, Phuket 83110 Thailand Tel: +66 84 84 55 111, Fax: +66 (0) 76 32 44 48</p><p>Copyright © 2018 Railand Media Co., Ltd. All rights reserved. Reproduction in whole or in part without permission is prohibited.</p><p><a href="https://reallifephuket.com/en/privacy-policy/">Privacy Policy</a></p></div></div></div><div class="small-12 large-4 columns"><div id="text-24" class="widget style5 widget_text"><div class="textwidget"><div id="sb_instagram" class="sbi sbi_col_3 sbi_width_resp sbi_fixed_height" style="padding-bottom: 6px;width: 100%;height: 500px;" data-feedid="sbi_reallifephuket#9" data-res="auto" data-cols="3" data-num="9" data-shortcode-atts="{}" ><div class="sb_instagram_header " style="padding: 3px; margin-bottom: 10px;padding-bottom: 0;"> <a href="https://www.instagram.com/reallifephuket/" target="_blank" rel="noopener nofollow noreferrer" title="@reallifephuket" class="sbi_header_link"><div class="sbi_header_text sbi_no_bio"><h3 >reallifephuket</h3></div><div class="sbi_header_img" data-avatar-url="https://reallifephuket.com/wp-content/uploads/sb-instagram-feed-images/reallifephuket.jpg"><div class="sbi_header_img_hover"><svg class="sbi_new_logo fa-instagram fa-w-14" aria-hidden="true" data-fa-processed="" aria-label="Instagram" data-prefix="fab" data-icon="instagram" role="img" viewBox="0 0 448 512"> <path fill="currentColor" d="M224.1 141c-63.6 0-114.9 51.3-114.9 114.9s51.3 114.9 114.9 114.9S339 319.5 339 255.9 287.7 141 224.1 141zm0 189.6c-41.1 0-74.7-33.5-74.7-74.7s33.5-74.7 74.7-74.7 74.7 33.5 74.7 74.7-33.6 74.7-74.7 74.7zm146.4-194.3c0 14.9-12 26.8-26.8 26.8-14.9 0-26.8-12-26.8-26.8s12-26.8 26.8-26.8 26.8 12 26.8 26.8zm76.1 27.2c-1.7-35.9-9.9-67.7-36.2-93.9-26.2-26.2-58-34.4-93.9-36.2-37-2.1-147.9-2.1-184.9 0-35.8 1.7-67.6 9.9-93.9 36.1s-34.4 58-36.2 93.9c-2.1 37-2.1 147.9 0 184.9 1.7 35.9 9.9 67.7 36.2 93.9s58 34.4 93.9 36.2c37 2.1 147.9 2.1 184.9 0 35.9-1.7 67.7-9.9 93.9-36.2 26.2-26.2 34.4-58 36.2-93.9 2.1-37 2.1-147.8 0-184.8zM398.8 388c-7.8 19.6-22.9 34.7-42.6 42.6-29.5 11.7-99.5 9-132.1 9s-102.7 2.6-132.1-9c-19.6-7.8-34.7-22.9-42.6-42.6-11.7-29.5-9-99.5-9-132.1s-2.6-102.7 9-132.1c7.8-19.6 22.9-34.7 42.6-42.6 29.5-11.7 99.5-9 132.1-9s102.7-2.6 132.1 9c19.6 7.8 34.7 22.9 42.6 42.6 11.7 29.5 9 99.5 9 132.1s2.7 102.7-9 132.1z"></path> </svg></div> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2050%2050'%3E%3C/svg%3E" alt="Real Life In Phuket 🌴" width="50" height="50" data-lazy-src="https://reallifephuket.com/wp-content/uploads/sb-instagram-feed-images/reallifephuket.jpg"><noscript><img src="https://reallifephuket.com/wp-content/uploads/sb-instagram-feed-images/reallifephuket.jpg" alt="Real Life In Phuket 🌴" width="50" height="50"></noscript></div> </a></div><div id="sbi_images" style="padding: 3px;"><div class="sbi_item sbi_type_carousel sbi_new sbi_transition" id="sbi_17894279239618507" data-date="1601277050"><div class="sbi_photo_wrap"> <a class="sbi_photo" href="https://www.instagram.com/p/CFq91P5FyGJ/" target="_blank" rel="noopener nofollow noreferrer" data-full-res="https://scontent.cdninstagram.com/v/t51.2885-15/120275348_376610776849346_1440411887973872942_n.jpg?_nc_cat=108&#038;_nc_sid=8ae9d6&#038;_nc_eui2=AeHGZQ7q1Y58Mf03uh-p--F_qIJ0h9j34SCognSH2PfhILzeqdfZyl6R9ZFEpjbYELY&#038;_nc_ohc=uzyitYYN5D0AX-AiTTb&#038;_nc_ht=scontent.cdninstagram.com&#038;oh=f1cc82e3a23cab1b04c813554947cef1&#038;oe=5F997F6D" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/120275348_376610776849346_1440411887973872942_n.jpg?_nc_cat=108&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeHGZQ7q1Y58Mf03uh-p--F_qIJ0h9j34SCognSH2PfhILzeqdfZyl6R9ZFEpjbYELY&amp;_nc_ohc=uzyitYYN5D0AX-AiTTb&amp;_nc_ht=scontent.cdninstagram.com&amp;oh=f1cc82e3a23cab1b04c813554947cef1&amp;oe=5F997F6D&quot;,&quot;150&quot;:&quot;https:\/\/www.instagram.com\/p\/CFq91P5FyGJ\/media?size=t&quot;,&quot;320&quot;:&quot;https:\/\/www.instagram.com\/p\/CFq91P5FyGJ\/media?size=m&quot;,&quot;640&quot;:&quot;https:\/\/www.instagram.com\/p\/CFq91P5FyGJ\/media?size=l&quot;}"> <span class="sbi-screenreader">Phuket has a vast array of Cafes. Drive down the h</span> <svg class="svg-inline--fa fa-clone fa-w-16 sbi_lightbox_carousel_icon" aria-hidden="true" aria-label="Clone" data-fa-proƒcessed="" data-prefix="far" data-icon="clone" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"> <path fill="currentColor" d="M464 0H144c-26.51 0-48 21.49-48 48v48H48c-26.51 0-48 21.49-48 48v320c0 26.51 21.49 48 48 48h320c26.51 0 48-21.49 48-48v-48h48c26.51 0 48-21.49 48-48V48c0-26.51-21.49-48-48-48zM362 464H54a6 6 0 0 1-6-6V150a6 6 0 0 1 6-6h42v224c0 26.51 21.49 48 48 48h224v42a6 6 0 0 1-6 6zm96-96H150a6 6 0 0 1-6-6V54a6 6 0 0 1 6-6h308a6 6 0 0 1 6 6v308a6 6 0 0 1-6 6z"></path> </svg> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Phuket has a vast array of Cafes. Drive down the highway, take a walk in the old town, stroll along the shops lining the sands of the beaches, head to shopping malls and outlets, or visit pretty much any tourist hotspot on the island – you&#039;ll find somewhere to stop and grab a cup of coffee. In this edition of our Cafe Hopping series, we head over to Kamala for a date with the very special @sync_coffee. Tap &#039;Featured Post&#039; at the link in our bio for more. #cafehopping #coffeehunting #minimalist #cafelife #cafelifestyle #instacafe #kamala #phuket #reallifephuket #reallifephuketmagazine #reallifephuketapproved" data-lazy-src="https://reallifephuket.com/wp-content/plugins/instagram-feed/img/placeholder.png"><noscript><img src="https://reallifephuket.com/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Phuket has a vast array of Cafes. Drive down the highway, take a walk in the old town, stroll along the shops lining the sands of the beaches, head to shopping malls and outlets, or visit pretty much any tourist hotspot on the island – you&#039;ll find somewhere to stop and grab a cup of coffee. In this edition of our Cafe Hopping series, we head over to Kamala for a date with the very special @sync_coffee. Tap &#039;Featured Post&#039; at the link in our bio for more. #cafehopping #coffeehunting #minimalist #cafelife #cafelifestyle #instacafe #kamala #phuket #reallifephuket #reallifephuketmagazine #reallifephuketapproved"></noscript> </a></div></div><div class="sbi_item sbi_type_carousel sbi_new sbi_transition" id="sbi_17862349805120970" data-date="1601003850"><div class="sbi_photo_wrap"> <a class="sbi_photo" href="https://www.instagram.com/p/CFi0voJFiwH/" target="_blank" rel="noopener nofollow noreferrer" data-full-res="https://scontent.cdninstagram.com/v/t51.2885-15/120238088_3447772995268268_8100245999426791585_n.jpg?_nc_cat=103&#038;_nc_sid=8ae9d6&#038;_nc_eui2=AeEJHI8y7_pU8l1wHRptpf9kBFynI_5Nm_sEXKcj_k2b--hd24WeO-ylE7gY-zFDbYs&#038;_nc_ohc=rjUCJk-5MRYAX9QoBVW&#038;_nc_ht=scontent.cdninstagram.com&#038;oh=63c16cfe737e0f0c095e0bdc36b920b0&#038;oe=5F98FF38" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/120238088_3447772995268268_8100245999426791585_n.jpg?_nc_cat=103&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeEJHI8y7_pU8l1wHRptpf9kBFynI_5Nm_sEXKcj_k2b--hd24WeO-ylE7gY-zFDbYs&amp;_nc_ohc=rjUCJk-5MRYAX9QoBVW&amp;_nc_ht=scontent.cdninstagram.com&amp;oh=63c16cfe737e0f0c095e0bdc36b920b0&amp;oe=5F98FF38&quot;,&quot;150&quot;:&quot;https:\/\/www.instagram.com\/p\/CFi0voJFiwH\/media?size=t&quot;,&quot;320&quot;:&quot;https:\/\/www.instagram.com\/p\/CFi0voJFiwH\/media?size=m&quot;,&quot;640&quot;:&quot;https:\/\/www.instagram.com\/p\/CFi0voJFiwH\/media?size=l&quot;}"> <span class="sbi-screenreader">Two prime investment opportunities in Layan and Ba</span> <svg class="svg-inline--fa fa-clone fa-w-16 sbi_lightbox_carousel_icon" aria-hidden="true" aria-label="Clone" data-fa-proƒcessed="" data-prefix="far" data-icon="clone" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"> <path fill="currentColor" d="M464 0H144c-26.51 0-48 21.49-48 48v48H48c-26.51 0-48 21.49-48 48v320c0 26.51 21.49 48 48 48h320c26.51 0 48-21.49 48-48v-48h48c26.51 0 48-21.49 48-48V48c0-26.51-21.49-48-48-48zM362 464H54a6 6 0 0 1-6-6V150a6 6 0 0 1 6-6h42v224c0 26.51 21.49 48 48 48h224v42a6 6 0 0 1-6 6zm96-96H150a6 6 0 0 1-6-6V54a6 6 0 0 1 6-6h308a6 6 0 0 1 6 6v308a6 6 0 0 1-6 6z"></path> </svg> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Two prime investment opportunities in Layan and Bangtao made it to this week&#039;s featured listings from @railandphuket. Both penthouses feature spacious interiors, private pools and stunning views in two of the most sought-after areas on the island. Tap &#039;RL&#039;s Featured Listings&#039; at the link in our bio to learn more. #penthouse #layan #bangtao #seaview #privatepool #apartment #investment #property #realestate #phuketproperty #reallifephuket #reallifephuketmagazine #reallifephuketapproved" data-lazy-src="https://reallifephuket.com/wp-content/plugins/instagram-feed/img/placeholder.png"><noscript><img src="https://reallifephuket.com/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Two prime investment opportunities in Layan and Bangtao made it to this week&#039;s featured listings from @railandphuket. Both penthouses feature spacious interiors, private pools and stunning views in two of the most sought-after areas on the island. Tap &#039;RL&#039;s Featured Listings&#039; at the link in our bio to learn more. #penthouse #layan #bangtao #seaview #privatepool #apartment #investment #property #realestate #phuketproperty #reallifephuket #reallifephuketmagazine #reallifephuketapproved"></noscript> </a></div></div><div class="sbi_item sbi_type_carousel sbi_new sbi_transition" id="sbi_17845363268360469" data-date="1600399862"><div class="sbi_photo_wrap"> <a class="sbi_photo" href="https://www.instagram.com/p/CFQ0uk7MCF-/" target="_blank" rel="noopener nofollow noreferrer" data-full-res="https://scontent.cdninstagram.com/v/t51.29350-15/119738480_1335333906828229_5207070785065122175_n.jpg?_nc_cat=111&#038;_nc_sid=8ae9d6&#038;_nc_eui2=AeE6Aj7B2UmRfdjwJ-DgMud6G72FccI9C3EbvYVxwj0Lcch21aPsy-UyyBXkRz4uMok&#038;_nc_ohc=JYZHEfX5jt0AX-RvGlQ&#038;_nc_ht=scontent.cdninstagram.com&#038;oh=89da27ce71783e0a34ba7ba93bdb5107&#038;oe=5F9A72B5" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.29350-15\/119738480_1335333906828229_5207070785065122175_n.jpg?_nc_cat=111&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeE6Aj7B2UmRfdjwJ-DgMud6G72FccI9C3EbvYVxwj0Lcch21aPsy-UyyBXkRz4uMok&amp;_nc_ohc=JYZHEfX5jt0AX-RvGlQ&amp;_nc_ht=scontent.cdninstagram.com&amp;oh=89da27ce71783e0a34ba7ba93bdb5107&amp;oe=5F9A72B5&quot;,&quot;150&quot;:&quot;https:\/\/www.instagram.com\/p\/CFQ0uk7MCF-\/media?size=t&quot;,&quot;320&quot;:&quot;https:\/\/www.instagram.com\/p\/CFQ0uk7MCF-\/media?size=m&quot;,&quot;640&quot;:&quot;https:\/\/www.instagram.com\/p\/CFQ0uk7MCF-\/media?size=l&quot;}"> <span class="sbi-screenreader">They&#039;re spacious, built to exacting standards and </span> <svg class="svg-inline--fa fa-clone fa-w-16 sbi_lightbox_carousel_icon" aria-hidden="true" aria-label="Clone" data-fa-proƒcessed="" data-prefix="far" data-icon="clone" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"> <path fill="currentColor" d="M464 0H144c-26.51 0-48 21.49-48 48v48H48c-26.51 0-48 21.49-48 48v320c0 26.51 21.49 48 48 48h320c26.51 0 48-21.49 48-48v-48h48c26.51 0 48-21.49 48-48V48c0-26.51-21.49-48-48-48zM362 464H54a6 6 0 0 1-6-6V150a6 6 0 0 1 6-6h42v224c0 26.51 21.49 48 48 48h224v42a6 6 0 0 1-6 6zm96-96H150a6 6 0 0 1-6-6V54a6 6 0 0 1 6-6h308a6 6 0 0 1 6 6v308a6 6 0 0 1-6 6z"></path> </svg> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="They&#039;re spacious, built to exacting standards and are luxuriously appointed. They&#039;re also close to the beach and all the amenities your heart could desire. Tap &#039;RL&#039;s Featured Listings&#039; at the link in our bio to learn more. @railandphuket #balinesestyle #tropical #property #investment #realestate #phuket #reallifephuket #reallifephuketapproved #rlsfeaturedlistings" data-lazy-src="https://reallifephuket.com/wp-content/plugins/instagram-feed/img/placeholder.png"><noscript><img src="https://reallifephuket.com/wp-content/plugins/instagram-feed/img/placeholder.png" alt="They&#039;re spacious, built to exacting standards and are luxuriously appointed. They&#039;re also close to the beach and all the amenities your heart could desire. Tap &#039;RL&#039;s Featured Listings&#039; at the link in our bio to learn more. @railandphuket #balinesestyle #tropical #property #investment #realestate #phuket #reallifephuket #reallifephuketapproved #rlsfeaturedlistings"></noscript> </a></div></div><div class="sbi_item sbi_type_carousel sbi_new sbi_transition" id="sbi_17848318085314787" data-date="1599813291"><div class="sbi_photo_wrap"> <a class="sbi_photo" href="https://www.instagram.com/p/CE_V7s8so3k/" target="_blank" rel="noopener nofollow noreferrer" data-full-res="https://scontent.cdninstagram.com/v/t51.29350-15/119007471_2641954786134912_8861112950544923039_n.jpg?_nc_cat=106&#038;_nc_sid=8ae9d6&#038;_nc_eui2=AeGPa8wLFDuBF2I3pMxtBDqWdLHU4KXpR8N0sdTgpelHw3EwSzFA8JiEp948gQqV_N0&#038;_nc_ohc=TjnUdTgcfp0AX8hfNUy&#038;_nc_ht=scontent.cdninstagram.com&#038;oh=b9ee59fd699ff0d802234fe42990ff16&#038;oe=5F97F1BE" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.29350-15\/119007471_2641954786134912_8861112950544923039_n.jpg?_nc_cat=106&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeGPa8wLFDuBF2I3pMxtBDqWdLHU4KXpR8N0sdTgpelHw3EwSzFA8JiEp948gQqV_N0&amp;_nc_ohc=TjnUdTgcfp0AX8hfNUy&amp;_nc_ht=scontent.cdninstagram.com&amp;oh=b9ee59fd699ff0d802234fe42990ff16&amp;oe=5F97F1BE&quot;,&quot;150&quot;:&quot;https:\/\/www.instagram.com\/p\/CE_V7s8so3k\/media?size=t&quot;,&quot;320&quot;:&quot;https:\/\/www.instagram.com\/p\/CE_V7s8so3k\/media?size=m&quot;,&quot;640&quot;:&quot;https:\/\/www.instagram.com\/p\/CE_V7s8so3k\/media?size=l&quot;}"> <span class="sbi-screenreader">This week&#039;s listings are 5 great value rental prop</span> <svg class="svg-inline--fa fa-clone fa-w-16 sbi_lightbox_carousel_icon" aria-hidden="true" aria-label="Clone" data-fa-proƒcessed="" data-prefix="far" data-icon="clone" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"> <path fill="currentColor" d="M464 0H144c-26.51 0-48 21.49-48 48v48H48c-26.51 0-48 21.49-48 48v320c0 26.51 21.49 48 48 48h320c26.51 0 48-21.49 48-48v-48h48c26.51 0 48-21.49 48-48V48c0-26.51-21.49-48-48-48zM362 464H54a6 6 0 0 1-6-6V150a6 6 0 0 1 6-6h42v224c0 26.51 21.49 48 48 48h224v42a6 6 0 0 1-6 6zm96-96H150a6 6 0 0 1-6-6V54a6 6 0 0 1 6-6h308a6 6 0 0 1 6 6v308a6 6 0 0 1-6 6z"></path> </svg> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="This week&#039;s listings are 5 great value rental properties in the Laguna/Cherngtaklay area of Phuket. 5-star resort facilities, international lifestyle destinations and beach time are all common features of these rental properties. Tap &#039;RL&#039;s Featured Listings&#039; at the link in our bio for details! @railandphuket #laguna #chomtawan #zcape #cassia #rentals #realestate #property #bangtaobeach #layanbeach #phuket #reallifephuket #reallifephuketapproved #reallifemagazine" data-lazy-src="https://reallifephuket.com/wp-content/plugins/instagram-feed/img/placeholder.png"><noscript><img src="https://reallifephuket.com/wp-content/plugins/instagram-feed/img/placeholder.png" alt="This week&#039;s listings are 5 great value rental properties in the Laguna/Cherngtaklay area of Phuket. 5-star resort facilities, international lifestyle destinations and beach time are all common features of these rental properties. Tap &#039;RL&#039;s Featured Listings&#039; at the link in our bio for details! @railandphuket #laguna #chomtawan #zcape #cassia #rentals #realestate #property #bangtaobeach #layanbeach #phuket #reallifephuket #reallifephuketapproved #reallifemagazine"></noscript> </a></div></div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17946801247373458" data-date="1599620486"><div class="sbi_photo_wrap"> <a class="sbi_photo" href="https://www.instagram.com/p/CE5mL6Tsrul/" target="_blank" rel="noopener nofollow noreferrer" data-full-res="https://scontent.cdninstagram.com/v/t51.29350-15/118936646_824342218337033_4447091375854534425_n.jpg?_nc_cat=108&#038;_nc_sid=8ae9d6&#038;_nc_eui2=AeH8zGxk8eMW-86T_LIy4zJGR7OO_TTTCGtHs479NNMIa9lt3be7SpmKpw1wbaNETjE&#038;_nc_ohc=3p8A5hRfoJgAX8I732T&#038;_nc_ht=scontent.cdninstagram.com&#038;oh=74bfe4a6e1a98c1c5b8b785b8e2dea13&#038;oe=5F9A0F4E" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.29350-15\/118936646_824342218337033_4447091375854534425_n.jpg?_nc_cat=108&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeH8zGxk8eMW-86T_LIy4zJGR7OO_TTTCGtHs479NNMIa9lt3be7SpmKpw1wbaNETjE&amp;_nc_ohc=3p8A5hRfoJgAX8I732T&amp;_nc_ht=scontent.cdninstagram.com&amp;oh=74bfe4a6e1a98c1c5b8b785b8e2dea13&amp;oe=5F9A0F4E&quot;,&quot;150&quot;:&quot;https:\/\/www.instagram.com\/p\/CE5mL6Tsrul\/media?size=t&quot;,&quot;320&quot;:&quot;https:\/\/www.instagram.com\/p\/CE5mL6Tsrul\/media?size=m&quot;,&quot;640&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.29350-15\/118936646_824342218337033_4447091375854534425_n.jpg?_nc_cat=108&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeH8zGxk8eMW-86T_LIy4zJGR7OO_TTTCGtHs479NNMIa9lt3be7SpmKpw1wbaNETjE&amp;_nc_ohc=3p8A5hRfoJgAX8I732T&amp;_nc_ht=scontent.cdninstagram.com&amp;oh=74bfe4a6e1a98c1c5b8b785b8e2dea13&amp;oe=5F9A0F4E&quot;}"> <span class="sbi-screenreader">In this edition of our local photography series, @</span> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="In this edition of our local photography series, @kolinfriske_photography ventures out for some street photography in Phuket town, and captures one of the most iconic pieces of art on the island. Read the full journal entry by tapping &#039;Photo Journals&#039; at the link in our bio. #photojournals #mural #phuket #phukettown #reallifephuket #reallifephuketmagazine #reallifemagazine" data-lazy-src="https://reallifephuket.com/wp-content/plugins/instagram-feed/img/placeholder.png"><noscript><img src="https://reallifephuket.com/wp-content/plugins/instagram-feed/img/placeholder.png" alt="In this edition of our local photography series, @kolinfriske_photography ventures out for some street photography in Phuket town, and captures one of the most iconic pieces of art on the island. Read the full journal entry by tapping &#039;Photo Journals&#039; at the link in our bio. #photojournals #mural #phuket #phukettown #reallifephuket #reallifephuketmagazine #reallifemagazine"></noscript> </a></div></div><div class="sbi_item sbi_type_carousel sbi_new sbi_transition" id="sbi_17850763559291734" data-date="1599192087"><div class="sbi_photo_wrap"> <a class="sbi_photo" href="https://www.instagram.com/p/CEs1FJ5Mk5U/" target="_blank" rel="noopener nofollow noreferrer" data-full-res="https://scontent.cdninstagram.com/v/t51.29350-15/118587773_642826023034435_9215432052580229240_n.jpg?_nc_cat=101&#038;_nc_sid=8ae9d6&#038;_nc_eui2=AeHD3sn2m7hqhypCGy5Ve0RVIdJMCOsHtgch0kwI6we2B_s-0yvu6L3R8wRLAmR_jh0&#038;_nc_ohc=gaS9uCUmNKAAX8No0r5&#038;_nc_ht=scontent.cdninstagram.com&#038;oh=ec0c7582a403849b28ea4ac7c93a460e&#038;oe=5F9A7776" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.29350-15\/118587773_642826023034435_9215432052580229240_n.jpg?_nc_cat=101&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeHD3sn2m7hqhypCGy5Ve0RVIdJMCOsHtgch0kwI6we2B_s-0yvu6L3R8wRLAmR_jh0&amp;_nc_ohc=gaS9uCUmNKAAX8No0r5&amp;_nc_ht=scontent.cdninstagram.com&amp;oh=ec0c7582a403849b28ea4ac7c93a460e&amp;oe=5F9A7776&quot;,&quot;150&quot;:&quot;https:\/\/www.instagram.com\/p\/CEs1FJ5Mk5U\/media?size=t&quot;,&quot;320&quot;:&quot;https:\/\/www.instagram.com\/p\/CEs1FJ5Mk5U\/media?size=m&quot;,&quot;640&quot;:&quot;https:\/\/www.instagram.com\/p\/CEs1FJ5Mk5U\/media?size=l&quot;}"> <span class="sbi-screenreader">Tropical surroundings, stunning sunsets and modern</span> <svg class="svg-inline--fa fa-clone fa-w-16 sbi_lightbox_carousel_icon" aria-hidden="true" aria-label="Clone" data-fa-proƒcessed="" data-prefix="far" data-icon="clone" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"> <path fill="currentColor" d="M464 0H144c-26.51 0-48 21.49-48 48v48H48c-26.51 0-48 21.49-48 48v320c0 26.51 21.49 48 48 48h320c26.51 0 48-21.49 48-48v-48h48c26.51 0 48-21.49 48-48V48c0-26.51-21.49-48-48-48zM362 464H54a6 6 0 0 1-6-6V150a6 6 0 0 1 6-6h42v224c0 26.51 21.49 48 48 48h224v42a6 6 0 0 1-6 6zm96-96H150a6 6 0 0 1-6-6V54a6 6 0 0 1 6-6h308a6 6 0 0 1 6 6v308a6 6 0 0 1-6 6z"></path> </svg> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Tropical surroundings, stunning sunsets and modern design are elements these two new real estate developments have in common. Check out this week&#039;s featured opportunities from @railandphuket by tapping &#039;RL&#039;s Featured Listings&#039; at the link in our bio. #rlfeaturedlistings #realestate #property #investment #condominium #apartment #resort #patong #kamala #bangtao #phuket #reallifephuket #reallifephuketmagazine #reallifemagazine" data-lazy-src="https://reallifephuket.com/wp-content/plugins/instagram-feed/img/placeholder.png"><noscript><img src="https://reallifephuket.com/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Tropical surroundings, stunning sunsets and modern design are elements these two new real estate developments have in common. Check out this week&#039;s featured opportunities from @railandphuket by tapping &#039;RL&#039;s Featured Listings&#039; at the link in our bio. #rlfeaturedlistings #realestate #property #investment #condominium #apartment #resort #patong #kamala #bangtao #phuket #reallifephuket #reallifephuketmagazine #reallifemagazine"></noscript> </a></div></div><div class="sbi_item sbi_type_carousel sbi_new sbi_transition" id="sbi_18158292895031429" data-date="1598856692"><div class="sbi_photo_wrap"> <a class="sbi_photo" href="https://www.instagram.com/p/CEi1XYesAms/" target="_blank" rel="noopener nofollow noreferrer" data-full-res="https://scontent.cdninstagram.com/v/t51.29350-15/118544981_4512560618785575_9126395341326807231_n.jpg?_nc_cat=107&#038;_nc_sid=8ae9d6&#038;_nc_eui2=AeG4UxwKh_0PohP8Guw7ors9WQH4eehW4qxZAfh56FbirE1xt8TicK0KrYstRrs43do&#038;_nc_ohc=-weXoeHHEU4AX_9-ul-&#038;_nc_ht=scontent.cdninstagram.com&#038;oh=04378cd4fbf8902e411da073be989d3c&#038;oe=5F98F26C" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.29350-15\/118544981_4512560618785575_9126395341326807231_n.jpg?_nc_cat=107&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeG4UxwKh_0PohP8Guw7ors9WQH4eehW4qxZAfh56FbirE1xt8TicK0KrYstRrs43do&amp;_nc_ohc=-weXoeHHEU4AX_9-ul-&amp;_nc_ht=scontent.cdninstagram.com&amp;oh=04378cd4fbf8902e411da073be989d3c&amp;oe=5F98F26C&quot;,&quot;150&quot;:&quot;https:\/\/www.instagram.com\/p\/CEi1XYesAms\/media?size=t&quot;,&quot;320&quot;:&quot;https:\/\/www.instagram.com\/p\/CEi1XYesAms\/media?size=m&quot;,&quot;640&quot;:&quot;https:\/\/www.instagram.com\/p\/CEi1XYesAms\/media?size=l&quot;}"> <span class="sbi-screenreader">A crew of @oceansforall volunteers gathered at @in</span> <svg class="svg-inline--fa fa-clone fa-w-16 sbi_lightbox_carousel_icon" aria-hidden="true" aria-label="Clone" data-fa-proƒcessed="" data-prefix="far" data-icon="clone" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"> <path fill="currentColor" d="M464 0H144c-26.51 0-48 21.49-48 48v48H48c-26.51 0-48 21.49-48 48v320c0 26.51 21.49 48 48 48h320c26.51 0 48-21.49 48-48v-48h48c26.51 0 48-21.49 48-48V48c0-26.51-21.49-48-48-48zM362 464H54a6 6 0 0 1-6-6V150a6 6 0 0 1 6-6h42v224c0 26.51 21.49 48 48 48h224v42a6 6 0 0 1-6 6zm96-96H150a6 6 0 0 1-6-6V54a6 6 0 0 1 6-6h308a6 6 0 0 1 6 6v308a6 6 0 0 1-6 6z"></path> </svg> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="A crew of @oceansforall volunteers gathered at @intercontinentalphuket for this weekend’s beach clean, gathering a whopping 300kg worth of trash off the shoreline. Tap ‘Featured Post’ at the link in our bio for the full story and photo gallery. @whale_tail_phuket #beachclean #conservation #recycling #education #marine #kamalabeach #phuket #reallifephuket" data-lazy-src="https://reallifephuket.com/wp-content/plugins/instagram-feed/img/placeholder.png"><noscript><img src="https://reallifephuket.com/wp-content/plugins/instagram-feed/img/placeholder.png" alt="A crew of @oceansforall volunteers gathered at @intercontinentalphuket for this weekend’s beach clean, gathering a whopping 300kg worth of trash off the shoreline. Tap ‘Featured Post’ at the link in our bio for the full story and photo gallery. @whale_tail_phuket #beachclean #conservation #recycling #education #marine #kamalabeach #phuket #reallifephuket"></noscript> </a></div></div><div class="sbi_item sbi_type_carousel sbi_new sbi_transition" id="sbi_17854499204173089" data-date="1598594446"><div class="sbi_photo_wrap"> <a class="sbi_photo" href="https://www.instagram.com/p/CEbBK7usxsa/" target="_blank" rel="noopener nofollow noreferrer" data-full-res="https://scontent.cdninstagram.com/v/t51.29350-15/118600852_367691904630832_3606909909630230852_n.jpg?_nc_cat=101&#038;_nc_sid=8ae9d6&#038;_nc_eui2=AeFGjQKRjMuwicg7-ubXpOpnK9hu-NIoPh4r2G740ig-Hj2bry7jChWsf5IEUpY1AkA&#038;_nc_ohc=goElc5fizxsAX8_0HwG&#038;_nc_ht=scontent.cdninstagram.com&#038;oh=6dc89fbc59541a13e412d566412dce89&#038;oe=5F9A139C" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.29350-15\/118600852_367691904630832_3606909909630230852_n.jpg?_nc_cat=101&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeFGjQKRjMuwicg7-ubXpOpnK9hu-NIoPh4r2G740ig-Hj2bry7jChWsf5IEUpY1AkA&amp;_nc_ohc=goElc5fizxsAX8_0HwG&amp;_nc_ht=scontent.cdninstagram.com&amp;oh=6dc89fbc59541a13e412d566412dce89&amp;oe=5F9A139C&quot;,&quot;150&quot;:&quot;https:\/\/www.instagram.com\/p\/CEbBK7usxsa\/media?size=t&quot;,&quot;320&quot;:&quot;https:\/\/www.instagram.com\/p\/CEbBK7usxsa\/media?size=m&quot;,&quot;640&quot;:&quot;https:\/\/www.instagram.com\/p\/CEbBK7usxsa\/media?size=l&quot;}"> <span class="sbi-screenreader">This week&#039;s selection of prime investment opportun</span> <svg class="svg-inline--fa fa-clone fa-w-16 sbi_lightbox_carousel_icon" aria-hidden="true" aria-label="Clone" data-fa-proƒcessed="" data-prefix="far" data-icon="clone" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"> <path fill="currentColor" d="M464 0H144c-26.51 0-48 21.49-48 48v48H48c-26.51 0-48 21.49-48 48v320c0 26.51 21.49 48 48 48h320c26.51 0 48-21.49 48-48v-48h48c26.51 0 48-21.49 48-48V48c0-26.51-21.49-48-48-48zM362 464H54a6 6 0 0 1-6-6V150a6 6 0 0 1 6-6h42v224c0 26.51 21.49 48 48 48h224v42a6 6 0 0 1-6 6zm96-96H150a6 6 0 0 1-6-6V54a6 6 0 0 1 6-6h308a6 6 0 0 1 6 6v308a6 6 0 0 1-6 6z"></path> </svg> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="This week&#039;s selection of prime investment opportunities from @railandphuket are here - two units minutes from the beach and offering owners access to the best facilities and amenities available on the island. Tap &#039;RL&#039;s Featured Listings&#039; at the link in our bio for details. #investment #property #villa #condo #bangtaobeach #surinbeach #rlfeaturedlistings #phuket #reallifephuket #reallifephuketmagazine #reallifemagazine" data-lazy-src="https://reallifephuket.com/wp-content/plugins/instagram-feed/img/placeholder.png"><noscript><img src="https://reallifephuket.com/wp-content/plugins/instagram-feed/img/placeholder.png" alt="This week&#039;s selection of prime investment opportunities from @railandphuket are here - two units minutes from the beach and offering owners access to the best facilities and amenities available on the island. Tap &#039;RL&#039;s Featured Listings&#039; at the link in our bio for details. #investment #property #villa #condo #bangtaobeach #surinbeach #rlfeaturedlistings #phuket #reallifephuket #reallifephuketmagazine #reallifemagazine"></noscript> </a></div></div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17905450735512508" data-date="1598416135"><div class="sbi_photo_wrap"> <a class="sbi_photo" href="https://www.instagram.com/p/CEVtEc5stAm/" target="_blank" rel="noopener nofollow noreferrer" data-full-res="https://scontent.cdninstagram.com/v/t51.29350-15/118408290_191233589052333_1413577222909904197_n.jpg?_nc_cat=104&#038;_nc_sid=8ae9d6&#038;_nc_eui2=AeErZ1pPR5ssA0MIMV9LqEkEss0fA0X8uNmyzR8DRfy42ewA2XiPtLZ1nDApIR6PyO0&#038;_nc_ohc=n7cBpEKTqIsAX-HVcBm&#038;_nc_ht=scontent.cdninstagram.com&#038;oh=03149f084e93f7be91e4939c544894e9&#038;oe=5F9A0552" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.29350-15\/118408290_191233589052333_1413577222909904197_n.jpg?_nc_cat=104&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeErZ1pPR5ssA0MIMV9LqEkEss0fA0X8uNmyzR8DRfy42ewA2XiPtLZ1nDApIR6PyO0&amp;_nc_ohc=n7cBpEKTqIsAX-HVcBm&amp;_nc_ht=scontent.cdninstagram.com&amp;oh=03149f084e93f7be91e4939c544894e9&amp;oe=5F9A0552&quot;,&quot;150&quot;:&quot;https:\/\/www.instagram.com\/p\/CEVtEc5stAm\/media?size=t&quot;,&quot;320&quot;:&quot;https:\/\/www.instagram.com\/p\/CEVtEc5stAm\/media?size=m&quot;,&quot;640&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.29350-15\/118408290_191233589052333_1413577222909904197_n.jpg?_nc_cat=104&amp;_nc_sid=8ae9d6&amp;_nc_eui2=AeErZ1pPR5ssA0MIMV9LqEkEss0fA0X8uNmyzR8DRfy42ewA2XiPtLZ1nDApIR6PyO0&amp;_nc_ohc=n7cBpEKTqIsAX-HVcBm&amp;_nc_ht=scontent.cdninstagram.com&amp;oh=03149f084e93f7be91e4939c544894e9&amp;oe=5F9A0552&quot;}"> <span class="sbi-screenreader">With Ko Bon and Coral Island off in the distance, </span> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="With Ko Bon and Coral Island off in the distance, this week’s latest shot of Phuket was taken at Rawai Pier by @kolinfriske_photography. Tap ‘Photo Journals’ for the full story at the link in our bio. #rawaipier #rawai #seascape #photography #landscapephotography #phuket #reallifephuket" data-lazy-src="https://reallifephuket.com/wp-content/plugins/instagram-feed/img/placeholder.png"><noscript><img src="https://reallifephuket.com/wp-content/plugins/instagram-feed/img/placeholder.png" alt="With Ko Bon and Coral Island off in the distance, this week’s latest shot of Phuket was taken at Rawai Pier by @kolinfriske_photography. Tap ‘Photo Journals’ for the full story at the link in our bio. #rawaipier #rawai #seascape #photography #landscapephotography #phuket #reallifephuket"></noscript> </a></div></div></div><div id="sbi_load"> <a class="sbi_load_btn" href="javascript:void(0);" > <span class="sbi_btn_text">Load More...</span> <span class="sbi_loader sbi_hidden" style="background-color: rgb(255, 255, 255);"></span> </a> <span class="sbi_follow_btn"> <a href="https://www.instagram.com/reallifephuket/" target="_blank" rel="noopener nofollow noreferrer"><svg class="svg-inline--fa fa-instagram fa-w-14" aria-hidden="true" data-fa-processed="" aria-label="Instagram" data-prefix="fab" data-icon="instagram" role="img" viewBox="0 0 448 512"> <path fill="currentColor" d="M224.1 141c-63.6 0-114.9 51.3-114.9 114.9s51.3 114.9 114.9 114.9S339 319.5 339 255.9 287.7 141 224.1 141zm0 189.6c-41.1 0-74.7-33.5-74.7-74.7s33.5-74.7 74.7-74.7 74.7 33.5 74.7 74.7-33.6 74.7-74.7 74.7zm146.4-194.3c0 14.9-12 26.8-26.8 26.8-14.9 0-26.8-12-26.8-26.8s12-26.8 26.8-26.8 26.8 12 26.8 26.8zm76.1 27.2c-1.7-35.9-9.9-67.7-36.2-93.9-26.2-26.2-58-34.4-93.9-36.2-37-2.1-147.9-2.1-184.9 0-35.8 1.7-67.6 9.9-93.9 36.1s-34.4 58-36.2 93.9c-2.1 37-2.1 147.9 0 184.9 1.7 35.9 9.9 67.7 36.2 93.9s58 34.4 93.9 36.2c37 2.1 147.9 2.1 184.9 0 35.9-1.7 67.7-9.9 93.9-36.2 26.2-26.2 34.4-58 36.2-93.9 2.1-37 2.1-147.8 0-184.8zM398.8 388c-7.8 19.6-22.9 34.7-42.6 42.6-29.5 11.7-99.5 9-132.1 9s-102.7 2.6-132.1-9c-19.6-7.8-34.7-22.9-42.6-42.6-11.7-29.5-9-99.5-9-132.1s-2.6-102.7 9-132.1c7.8-19.6 22.9-34.7 42.6-42.6 29.5-11.7 99.5-9 132.1-9s102.7-2.6 132.1 9c19.6 7.8 34.7 22.9 42.6 42.6 11.7 29.5 9 99.5 9 132.1s2.7 102.7-9 132.1z"></path> </svg>Follow on Instagram</a> </span></div> <span class="sbi_resized_image_data" data-feed-id="sbi_reallifephuket#9" data-resized="{&quot;17905450735512508&quot;:{&quot;id&quot;:&quot;118408290_191233589052333_1413577222909904197_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}},&quot;17854499204173089&quot;:{&quot;id&quot;:&quot;118600852_367691904630832_3606909909630230852_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}},&quot;18158292895031429&quot;:{&quot;id&quot;:&quot;118544981_4512560618785575_9126395341326807231_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}},&quot;17850763559291734&quot;:{&quot;id&quot;:&quot;118587773_642826023034435_9215432052580229240_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}},&quot;17946801247373458&quot;:{&quot;id&quot;:&quot;118936646_824342218337033_4447091375854534425_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}},&quot;17848318085314787&quot;:{&quot;id&quot;:&quot;119007471_2641954786134912_8861112950544923039_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}},&quot;17845363268360469&quot;:{&quot;id&quot;:&quot;119738480_1335333906828229_5207070785065122175_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}},&quot;17862349805120970&quot;:{&quot;id&quot;:&quot;120238088_3447772995268268_8100245999426791585_n&quot;,&quot;ratio&quot;:&quot;1.50&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}},&quot;17894279239618507&quot;:{&quot;id&quot;:&quot;120275348_376610776849346_1440411887973872942_n&quot;,&quot;ratio&quot;:&quot;1.50&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}}}"> </span></div>  </div></div></div></div></footer></div><nav id="mobile-menu" class="light"><div class="custom_scroll" id="menu-scroll"> <a href="#" class="close"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 64 64" enable-background="new 0 0 64 64"><g fill="none" stroke="#000" stroke-width="2" stroke-miterlimit="10"><path d="m18.947 17.15l26.1 25.903"/><path d="m19.05 43.15l25.902-26.1"/></g></svg></a> <a href="https://reallifephuket.com/en/" class="logolink" title="Real Life in Phuket"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" class="logoimg" alt="Real Life in Phuket" data-lazy-src="https://reallifephuket.com/wp-content/uploads/2017/12/logojpeg.jpg"/><noscript><img src="https://reallifephuket.com/wp-content/uploads/2017/12/logojpeg.jpg" class="logoimg" alt="Real Life in Phuket"/></noscript> </a><ul id="menu-main-menu-2" class="thb-mobile-menu"><li class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-17311"><a href="https://reallifephuket.com/en/">Home</a></li><li class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-16940"><a href="https://reallifephuket.com/en/all-posts/">Lifestyle</a><span><i class="fa fa-angle-down"></i></span><ul class="sub-menu"><li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21925"><a href="https://reallifephuket.com/en/category/news/">Phuket Lifestyle News</a></li><li class=" menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-custom-parent menu-item-16947"><a href="https://reallifephuket.com/en/category/food-and-dining/">Food &#038; Dining</a></li><li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16949"><a href="https://reallifephuket.com/en/category/personalities/">Personalities</a></li><li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16943"><a href="https://reallifephuket.com/en/category/art-and-culture/">Art &#038; Culture</a></li><li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16945"><a href="https://reallifephuket.com/en/category/entertainment/">Entertainment</a></li><li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17086"><a href="https://reallifephuket.com/en/category/events/">Events</a></li><li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16951"><a href="https://reallifephuket.com/en/category/sport/golf/">Golf</a></li><li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16952"><a href="https://reallifephuket.com/en/category/sport/yachts-and-sailing/">Yachts &#038; Sailing</a></li><li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16954"><a href="https://reallifephuket.com/en/category/travel/">Travel</a></li><li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24656"><a href="https://reallifephuket.com/en/category/hospitality/">Hospitality</a></li><li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16948"><a href="https://reallifephuket.com/en/category/health-and-beauty/">Health &#038; Beauty</a></li><li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16944"><a href="https://reallifephuket.com/en/category/education-and-kids/">Education &#038; Kids</a></li><li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16942"><a href="https://reallifephuket.com/en/category/architecture-and-design/">Architecture &#038; Design</a></li><li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21924"><a href="https://reallifephuket.com/en/category/conservation-amp-sustainability/">Conservation &#038; Sustainability</a></li><li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16953"><a href="https://reallifephuket.com/en/category/technology/">Technology</a></li></ul></li><li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-16956"><a href="https://reallifephuket.com/en/category/real-estate/">Real Estate</a><span><i class="fa fa-angle-down"></i></span><ul class="sub-menu"><li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17657"><a href="https://reallifephuket.com/en/category/real-estate/">Real Estate</a></li><li class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-17602"><a href="http://rl-thailand.com/en/">Property Listings</a></li></ul></li><li class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-16976"><a href="https://reallifephuket.com/en/about-us/">About Us</a><span><i class="fa fa-angle-down"></i></span><ul class="sub-menu"><li class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-17316"><a href="https://reallifephuket.com/en/about-us/">About RL</a></li><li class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-16974"><a href="https://reallifephuket.com/en/our-team/">RL Team</a></li><li class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-16958"><a href="https://reallifephuket.com/en/our-partners/">RL Partners</a></li><li class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-16973"><a href="https://reallifephuket.com/en/advertise-with-us/">Advertise With Us</a></li></ul></li><li class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-16977"><a href="https://reallifephuket.com/en/contact-us/">Contact us</a></li><li class=" qtranxs-lang-menu qtranxs-lang-menu-en menu-item menu-item-type-custom menu-item-object-custom current-menu-parent menu-item-has-children menu-item-16972"><a title="English" href="#">Language:&nbsp;<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="English" data-lazy-src="https://reallifephuket.com/wp-content/plugins/qtranslate-x/flags/gb.png" /><noscript><img src="https://reallifephuket.com/wp-content/plugins/qtranslate-x/flags/gb.png" alt="English" /></noscript></a><span><i class="fa fa-angle-down"></i></span><ul class="sub-menu"><li class=" qtranxs-lang-menu-item qtranxs-lang-menu-item-en menu-item menu-item-type-custom menu-item-object-custom current-menu-item menu-item-24657"><a title="English" href="https://reallifephuket.com/en/food-and-dining/cafe-hopping-through-phuket-sync-coffee/"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="English" data-lazy-src="https://reallifephuket.com/wp-content/plugins/qtranslate-x/flags/gb.png" /><noscript><img src="https://reallifephuket.com/wp-content/plugins/qtranslate-x/flags/gb.png" alt="English" /></noscript>&nbsp;English</a></li><li class=" qtranxs-lang-menu-item qtranxs-lang-menu-item-ru menu-item menu-item-type-custom menu-item-object-custom menu-item-24658"><a title="Русский" href="https://reallifephuket.com/ru/food-and-dining/cafe-hopping-through-phuket-sync-coffee/"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Русский" data-lazy-src="https://reallifephuket.com/wp-content/plugins/qtranslate-x/flags/ru.png" /><noscript><img src="https://reallifephuket.com/wp-content/plugins/qtranslate-x/flags/ru.png" alt="Русский" /></noscript>&nbsp;Русский</a></li></ul></li></ul><div class="menu-footer"><p>Copyright © 2018 RealLifePhuket.com, All Rights Reserved.</p></div></div></nav></div><div class="essb-mobile-sharebottom" data-hideend="false" data-hideend-percent="" data-show-percent="" data-responsive="true"><div class="essb_links essb_counter_modern_right essb_displayed_sharebottom essb_share essb_template_big essb_670567820 essb_width_columns essb_width_columns_5 essb_nospace print-no" id="essb_displayed_sharebottom_670567820" data-essb-postid="25170" data-essb-position="sharebottom" data-essb-button-style="icon" data-essb-template="big" data-essb-counter-pos="right" data-essb-url="https://reallifephuket.com/en/food-and-dining/cafe-hopping-through-phuket-sync-coffee/" data-essb-fullurl="https://reallifephuket.com/en/food-and-dining/cafe-hopping-through-phuket-sync-coffee/" data-essb-instance="670567820"><ul class="essb_links_list essb_force_hide_name essb_force_hide"><li class="essb_item essb_link_facebook nolightbox"> <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Freallifephuket.com%2Fen%2Ffood-and-dining%2Fcafe-hopping-through-phuket-sync-coffee%2F&t=Cafe+Hopping+Through+Phuket%3A+Sync+Coffee" title="Share on Facebook" onclick="essb.window(&#39;https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Freallifephuket.com%2Fen%2Ffood-and-dining%2Fcafe-hopping-through-phuket-sync-coffee%2F&t=Cafe+Hopping+Through+Phuket%3A+Sync+Coffee&#39;,&#39;facebook&#39;,&#39;670567820&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_facebook"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_twitter nolightbox"> <a href="#" title="Share on Twitter" onclick="essb.window(&#39;https://twitter.com/intent/tweet?text=Cafe%20Hopping%20Through%20Phuket%3A%20Sync%20Coffee&amp;url=https%3A%2F%2Freallifephuket.com%2Fen%2F%3Fp%3D25170&amp;counturl=https%3A%2F%2Freallifephuket.com%2Fen%2Ffood-and-dining%2Fcafe-hopping-through-phuket-sync-coffee%2F&#39;,&#39;twitter&#39;,&#39;670567820&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_twitter"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_pinterest nolightbox"> <a href="#" title="Share on Pinterest" onclick="essb.pinterest_picker(&#39;670567820&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_pinterest"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_linkedin nolightbox"> <a href="https://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=Cafe+Hopping+Through+Phuket%253A+Sync+Coffee&amp;url=https%3A%2F%2Freallifephuket.com%2Fen%2Ffood-and-dining%2Fcafe-hopping-through-phuket-sync-coffee%2F" title="Share on LinkedIn" onclick="essb.window(&#39;https://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=Cafe+Hopping+Through+Phuket%253A+Sync+Coffee&amp;url=https%3A%2F%2Freallifephuket.com%2Fen%2Ffood-and-dining%2Fcafe-hopping-through-phuket-sync-coffee%2F&#39;,&#39;linkedin&#39;,&#39;670567820&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_linkedin"></span><span class="essb_network_name essb_noname"></span></a></li></ul></div></div> <a href="#" title="Scroll To Top" id="scroll_totop"> <svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="15.983px" height="11.837px" viewBox="0 0 15.983 11.837" enable-background="new 0 0 15.983 11.837" xml:space="preserve"><path class="thb-arrow-head" d="M1.486,5.924l4.845-4.865c0.24-0.243,0.24-0.634,0-0.876c-0.242-0.243-0.634-0.243-0.874,0L0.18,5.481 c-0.24,0.242-0.24,0.634,0,0.876l5.278,5.299c0.24,0.241,0.632,0.241,0.874,0c0.24-0.241,0.24-0.634,0-0.876L1.486,5.924z"/><path class="thb-arrow-line" d="M15.982,5.92c0,0.328-0.264,0.593-0.592,0.593H0.592C0.264,6.513,0,6.248,0,5.92c0-0.327,0.264-0.591,0.592-0.591h14.799 C15.719,5.329,15.982,5.593,15.982,5.92z"/></svg> </a><div id="cookie-law-info-bar"><span>This website uses cookies to improve your experience. We'll assume you're ok with this, but you can opt-out if you wish. <a role='button' tabindex='0' data-cli_action="accept" id="cookie_action_close_header" class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button" style="display:inline-block; ">Accept</a> <a href='https://reallifephuket.com/en/privacy-policy/' id="CONSTANT_OPEN_URL" target="_blank" class="cli-plugin-main-link" style="display:inline-block;" >Read More</a></span></div><div id="cookie-law-info-again" style="display:none;"><span id="cookie_hdr_showagain">Privacy & Cookies Policy</span></div><div class="cli-modal" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="cliSettingsPopup" aria-hidden="true"><div class="cli-modal-dialog" role="document"><div class="cli-modal-content cli-bar-popup"> <button type="button" class="cli-modal-close" id="cliModalClose"> <svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg> <span class="wt-cli-sr-only">Close</span> </button><div class="cli-modal-body"><div class="cli-container-fluid cli-tab-container"><div class="cli-row"><div class="cli-col-12 cli-align-items-stretch cli-px-0"><div class="cli-privacy-overview"><h4>Privacy Overview</h4><div class="cli-privacy-content"><div class="cli-privacy-content-text">This website uses cookies to improve your experience while you navigate through the website. Out of these cookies, the cookies that are categorized as necessary are stored on your browser as they are essential for the working of basic functionalities of the website. We also use third-party cookies that help us analyze and understand how you use this website. These cookies will be stored in your browser only with your consent. You also have the option to opt-out of these cookies. But opting out of some of these cookies may have an effect on your browsing experience.</div></div> <a class="cli-privacy-readmore" data-readmore-text="Show more" data-readless-text="Show less"></a></div></div><div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container"><div class="cli-tab-section"><div class="cli-tab-header"> <a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab"> Necessary </a><div class="wt-cli-necessary-checkbox"> <input type="checkbox" class="cli-user-preference-checkbox" id="wt-cli-checkbox-necessary" data-id="checkbox-necessary" checked="checked" /> <label class="form-check-label" for="wt-cli-checkbox-necessary">Necessary</label></div> <span class="cli-necessary-caption">Always Enabled</span></div><div class="cli-tab-content"><div class="cli-tab-pane cli-fade" data-id="necessary"><p>Necessary cookies are absolutely essential for the website to function properly. This category only includes cookies that ensures basic functionalities and security features of the website. These cookies do not store any personal information.</p></div></div></div><div class="cli-tab-section"><div class="cli-tab-header"> <a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="non-necessary" data-toggle="cli-toggle-tab"> Non-necessary </a><div class="cli-switch"> <input type="checkbox" id="wt-cli-checkbox-non-necessary" class="cli-user-preference-checkbox" data-id="checkbox-non-necessary" checked='checked' /> <label for="wt-cli-checkbox-non-necessary" class="cli-slider" data-cli-enable="Enabled" data-cli-disable="Disabled"><span class="wt-cli-sr-only">Non-necessary</span></label></div></div><div class="cli-tab-content"><div class="cli-tab-pane cli-fade" data-id="non-necessary"><p>Any cookies that may not be particularly necessary for the website to function and is used specifically to collect user personal data via analytics, ads, other embedded contents are termed as non-necessary cookies. It is mandatory to procure user consent prior to running these cookies on your website.</p></div></div></div></div></div></div></div></div></div></div><div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div><div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div>    <style>.cmplz-placeholder-element>blockquote.fb-xfbml-parse-ignore{margin:0 20px}</style><style>.instagram-media.cmplz-placeholder-element>div{max-width:100%}</style><div class="bne-flyout-wrapper"><div class="flyout-overlay flyout-overlay-ios"></div><div id="flyout-container-id-23107"><div class="flyout-trigger-id-23107 flyout-trigger trigger-left hide_on_tablet hide_on_mobile trigger-button" style="top: 40%; background-color: #e4003a; ">Join the RL Newsletter!</div><div id="flyout-content-id-23107" class="sidr"><div class="flyout-content slide"><div class="flyout-header-buttons"><div class="flyout-close-button flyout-close"> <svg class="bne-icon-svg bne-icon-close" xmlns="http://www.w3.org/2000/svg" width="12" height="12" viewBox="0 0 24 24"><path d="M24 20.188l-8.315-8.209 8.2-8.282-3.697-3.697-8.212 8.318-8.31-8.203-3.666 3.666 8.321 8.24-8.206 8.313 3.666 3.666 8.237-8.318 8.285 8.203z"/></svg></div></div><div class="flyout-content-body"><h3 style="text-align: center;">Join RL&#8217;s Exclusive Mailing List</h3><p><a href="http://bit.ly/2ki4B51"><img class="wp-image-23108 size-full aligncenter" src="" alt="" width="500" height="500" /></a></p><p style="text-align: center;">RL&#8217;s bi-weekly newsletter brings all the latest uplifting and positive news in and around Phuket straight to your inbox. <a href="http://bit.ly/2ki4B51">Sign up now</a>!</p><p style="text-align: center;"><div data-uniq='5f733463df3ce' class='uniq-5f733463df3ce formcraft-css form-live align-left'><div class='form-logic'>""</div><div class="fc-pagination-cover fc-pagination-1"><div class="fc-pagination" style="width: 100%"><div class="pagination-trigger " data-index="0"> <span class="page-number"><span >1</span></span> <span class="page-name "></span></div></div></div><style scoped="scoped" >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</style><div class="form-cover"><form data-thousand="" data-decimal="." data-delay="" data-id="1" class="fc-form fc-form-1 align- fc-temp-class spin- save-form- dont-submit-hidden- icons-hide- disable-enter- label-placeholder frame-hidden remove-asterisk-true field-alignment-center options-fade " style="width: 420px; color: #666666; font-size: 100%; background: transparent"><div class="form-page form-page-0" data-index="0"><div class="form-page-content ng-pristine ng-isolate-scope "><div data-identifier="field4" data-index="0" style="width: 100%" class=" form-element form-element-field4 form-element-0 default-false form-element-type-customText is-required-false odd -handle options-true index-true"><div class="form-element-html"><div ><div class="absolute-false customText-cover field-cover" style="left: ; top: ;right: ;bottom: ;color: #666666 !important; background-color:"><div class="full" style="text-align: left"><h2 style="text-align: center" >NEWSLETTER</h2><p style="text-align: center" >Subscribe to get the best of Phuket<span id="selectionBoundary_1512212156625_5448560816845542" class="rangySelectionBoundary">﻿</span></p></div><input type="hidden" name="field4" data-field-id="field4"></div></div></div></div><div data-identifier="field2" data-index="1" style="width: 100%" class=" even form-element form-element-field2 options-false index-false form-element-1 default-false form-element-type-oneLineText is-required-true -handle"><div class="form-element-html"><div ><div class="oneLineText-cover field-cover "><span class="sub-label-true"><span class="main-label"><span >Your Name</span></span><span class="sub-label"><span >your full name</span></span></span><div><span class="error"></span><input type="text" placeholder="Your Name" make-read-only="false" data-field-id="field2" name="field2[]" data-min-char="" data-max-char="" data-val-type="" data-regexp="" data-is-required="true" data-allow-spaces="true" class="validation-lenient" data-placement="right" data-toggle="tooltip" tooltip="" data-trigger="focus" data-html="true" data-input-mask="" data-mask-placeholder="" data-original-title=""><i class="no-icon"></i></div></div></div></div></div><div data-identifier="field1" data-index="2" style="width: 100%" class=" form-element form-element-field1 options-false index-false form-element-2 default-false form-element-type-email is-required-true odd -handle"><div class="form-element-html"><div ><div class="email-cover field-cover "><span class="sub-label-true"><span class="main-label"><span >Your Email</span></span><span class="sub-label"><span >a valid email</span></span></span><div><span class="error"></span><input placeholder="Your Email" data-field-id="field1" type="text" data-val-type="email" make-read-only="" data-is-required="true" name="field1" class="validation-lenient" data-placement="right" data-toggle="tooltip" tooltip="" data-trigger="focus" data-html="true" data-original-title=""><i class="icon-mail"></i></div></div></div></div></div><div data-identifier="field3" data-index="3" style="width: 100%" class=" even form-element form-element-field3 options-false index-false form-element-3 default-false form-element-type-submit is-required-false -handle"><div class="form-element-html"><div ><div class="animate-false align-center wide-true submit-cover field-cover"><button type="submit" class="button submit-button"><span class="text ">SUBSCRIBE NOW</span><span class="spin-cover"><i style="color:" class="loading-icon icon-cog animate-spin"></i></span></button></div><div class="submit-response "></div><input type="text" class="required_field " name="website"></div></div></div></div></div></form><div class="prev-next prev-next-1" style="width: 420px; color: #666666; font-size: 100%; background: transparent"><div><input type="text" class="ng-pristine "><span class="inactive page-prev "><i class="icon-angle-left"></i>Previous</span></div><div><input type="text" class="ng-pristine "><span class="page-next ">Next<i class="icon-angle-right"></i></span></div></div></div><a class="powered-by" target="_blank" href="http://formcraft-wp.com?source=pb"/>FormCraft - WordPress form builder</a></div></p></div><div class="clear"></div></div></div></div><div id="flyout-container-id-16979"><div class="flyout-trigger-id-16979 flyout-trigger trigger-left hide_on_tablet hide_on_mobile trigger-button" style="top: 40%; background-color: #e4003a; ">Join the RL Newsletter!</div><div id="flyout-content-id-16979" class="sidr"><div class="flyout-content slide"><div class="flyout-header-buttons"><div class="flyout-close-button flyout-close"> <svg class="bne-icon-svg bne-icon-close" xmlns="http://www.w3.org/2000/svg" width="12" height="12" viewBox="0 0 24 24"><path d="M24 20.188l-8.315-8.209 8.2-8.282-3.697-3.697-8.212 8.318-8.31-8.203-3.666 3.666 8.321 8.24-8.206 8.313 3.666 3.666 8.237-8.318 8.285 8.203z"/></svg></div></div><div class="flyout-content-body"><h3 style="text-align: center;">Join RL&#8217;s Exclusive Mailing List</h3><p><a href="http://bit.ly/2ki4B51"><img class="wp-image-23108 size-full aligncenter" src="" alt="" width="500" height="500" /></a></p><p>&nbsp;</p><p style="text-align: center;">RL&#8217;s bi-weekly newsletter brings all the latest uplifting and positive news in and around Phuket straight to your inbox. <a href="http://bit.ly/2ki4B51">Sign up now</a>!</p><p style="text-align: center;"><div data-uniq='5f733463e14f2' class='uniq-5f733463e14f2 formcraft-css form-live align-left'><div class='form-logic'>""</div><div class="fc-pagination-cover fc-pagination-1"><div class="fc-pagination" style="width: 100%"><div class="pagination-trigger " data-index="0"> <span class="page-number"><span >1</span></span> <span class="page-name "></span></div></div></div><style scoped="scoped" >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</style><div class="form-cover"><form data-thousand="" data-decimal="." data-delay="" data-id="1" class="fc-form fc-form-1 align- fc-temp-class spin- save-form- dont-submit-hidden- icons-hide- disable-enter- label-placeholder frame-hidden remove-asterisk-true field-alignment-center options-fade " style="width: 420px; color: #666666; font-size: 100%; background: transparent"><div class="form-page form-page-0" data-index="0"><div class="form-page-content ng-pristine ng-isolate-scope "><div data-identifier="field4" data-index="0" style="width: 100%" class=" form-element form-element-field4 form-element-0 default-false form-element-type-customText is-required-false odd -handle options-true index-true"><div class="form-element-html"><div ><div class="absolute-false customText-cover field-cover" style="left: ; top: ;right: ;bottom: ;color: #666666 !important; background-color:"><div class="full" style="text-align: left"><h2 style="text-align: center" >NEWSLETTER</h2><p style="text-align: center" >Subscribe to get the best of Phuket<span id="selectionBoundary_1512212156625_5448560816845542" class="rangySelectionBoundary">﻿</span></p></div><input type="hidden" name="field4" data-field-id="field4"></div></div></div></div><div data-identifier="field2" data-index="1" style="width: 100%" class=" even form-element form-element-field2 options-false index-false form-element-1 default-false form-element-type-oneLineText is-required-true -handle"><div class="form-element-html"><div ><div class="oneLineText-cover field-cover "><span class="sub-label-true"><span class="main-label"><span >Your Name</span></span><span class="sub-label"><span >your full name</span></span></span><div><span class="error"></span><input type="text" placeholder="Your Name" make-read-only="false" data-field-id="field2" name="field2[]" data-min-char="" data-max-char="" data-val-type="" data-regexp="" data-is-required="true" data-allow-spaces="true" class="validation-lenient" data-placement="right" data-toggle="tooltip" tooltip="" data-trigger="focus" data-html="true" data-input-mask="" data-mask-placeholder="" data-original-title=""><i class="no-icon"></i></div></div></div></div></div><div data-identifier="field1" data-index="2" style="width: 100%" class=" form-element form-element-field1 options-false index-false form-element-2 default-false form-element-type-email is-required-true odd -handle"><div class="form-element-html"><div ><div class="email-cover field-cover "><span class="sub-label-true"><span class="main-label"><span >Your Email</span></span><span class="sub-label"><span >a valid email</span></span></span><div><span class="error"></span><input placeholder="Your Email" data-field-id="field1" type="text" data-val-type="email" make-read-only="" data-is-required="true" name="field1" class="validation-lenient" data-placement="right" data-toggle="tooltip" tooltip="" data-trigger="focus" data-html="true" data-original-title=""><i class="icon-mail"></i></div></div></div></div></div><div data-identifier="field3" data-index="3" style="width: 100%" class=" even form-element form-element-field3 options-false index-false form-element-3 default-false form-element-type-submit is-required-false -handle"><div class="form-element-html"><div ><div class="animate-false align-center wide-true submit-cover field-cover"><button type="submit" class="button submit-button"><span class="text ">SUBSCRIBE NOW</span><span class="spin-cover"><i style="color:" class="loading-icon icon-cog animate-spin"></i></span></button></div><div class="submit-response "></div><input type="text" class="required_field " name="website"></div></div></div></div></div></form><div class="prev-next prev-next-1" style="width: 420px; color: #666666; font-size: 100%; background: transparent"><div><input type="text" class="ng-pristine "><span class="inactive page-prev "><i class="icon-angle-left"></i>Previous</span></div><div><input type="text" class="ng-pristine "><span class="page-next ">Next<i class="icon-angle-right"></i></span></div></div></div><a class="powered-by" target="_blank" href="http://formcraft-wp.com?source=pb"/>FormCraft - WordPress form builder</a></div></p></div><div class="clear"></div></div></div></div></div> <script>var essbInstagramUpdater = {"nonce":"8e5cd082a5","ajaxurl":"https:\/\/reallifephuket.com\/wp-admin\/admin-ajax.php"};</script>     <script type='text/javascript'>/* <![CDATA[ */ var themeajax = {"themeurl":"https:\/\/reallifephuket.com\/wp-content\/themes\/thevoux-wp","url":"https:\/\/reallifephuket.com\/wp-admin\/admin-ajax.php","l10n":{"loading":"Loading ...","nomore":"No More Posts","close":"Close","prev":"Prev","next":"Next","adding_to_cart":"Adding to Cart","pinit":"PIN IT"},"svg":{"prev_arrow":"<svg version=\"1.1\" xmlns=\"http:\/\/www.w3.org\/2000\/svg\" xmlns:xlink=\"http:\/\/www.w3.org\/1999\/xlink\" x=\"0px\" y=\"0px\"\r\n\t width=\"15.983px\" height=\"11.837px\" viewBox=\"0 0 15.983 11.837\" enable-background=\"new 0 0 15.983 11.837\" xml:space=\"preserve\"><path class=\"thb-arrow-head\" d=\"M1.486,5.924l4.845-4.865c0.24-0.243,0.24-0.634,0-0.876c-0.242-0.243-0.634-0.243-0.874,0L0.18,5.481\r\n\t\tc-0.24,0.242-0.24,0.634,0,0.876l5.278,5.299c0.24,0.241,0.632,0.241,0.874,0c0.24-0.241,0.24-0.634,0-0.876L1.486,5.924z\"\/><path class=\"thb-arrow-line\" d=\"M15.982,5.92c0,0.328-0.264,0.593-0.592,0.593H0.592C0.264,6.513,0,6.248,0,5.92c0-0.327,0.264-0.591,0.592-0.591h14.799\r\n\t\tC15.719,5.329,15.982,5.593,15.982,5.92z\"\/><\/svg>","next_arrow":"<svg version=\"1.1\" xmlns=\"http:\/\/www.w3.org\/2000\/svg\" xmlns:xlink=\"http:\/\/www.w3.org\/1999\/xlink\" x=\"0px\" y=\"0px\" width=\"15.983px\" height=\"11.837px\" viewBox=\"0 0 15.983 11.837\" enable-background=\"new 0 0 15.983 11.837\" xml:space=\"preserve\"><path class=\"thb-arrow-head\" d=\"M9.651,10.781c-0.24,0.242-0.24,0.635,0,0.876c0.242,0.241,0.634,0.241,0.874,0l5.278-5.299c0.24-0.242,0.24-0.634,0-0.876\r\n\t\tl-5.278-5.299c-0.24-0.243-0.632-0.243-0.874,0c-0.24,0.242-0.24,0.634,0,0.876l4.845,4.865L9.651,10.781z\"\/><path class=\"thb-arrow-line\" d=\"M0.591,5.329h14.799c0.328,0,0.592,0.265,0.592,0.591c0,0.328-0.264,0.593-0.592,0.593H0.591C0.264,6.513,0,6.248,0,5.92\r\n\t\tC0,5.593,0.264,5.329,0.591,5.329z\"\/><\/svg>","close_arrow":"<svg xmlns=\"http:\/\/www.w3.org\/2000\/svg\" viewBox=\"0 0 64 64\" enable-background=\"new 0 0 64 64\"><g fill=\"none\" stroke=\"#000\" stroke-width=\"2\" stroke-miterlimit=\"10\"><path d=\"m18.947 17.15l26.1 25.903\"\/><path d=\"m19.05 43.15l25.902-26.1\"\/><\/g><\/svg>"},"settings":{"infinite_count":"","current_url":"https:\/\/reallifephuket.com\/en\/food-and-dining\/cafe-hopping-through-phuket-sync-coffee\/","newsletter":"off","newsletter_length":"1","newsletter_delay":"2","page_transition":"on","page_transition_style":"thb-fade","page_transition_in_speed":"250","page_transition_out_speed":"150","header_submenu_style":"style1","thb_custom_video_player":"on","viai_publisher_id":"431861828953521"}}; /* ]]> */</script>           <script type='text/javascript'>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</script>     <div class="essbasc-popup essbasc-popup-follow essbasc-title-mode" data-popup-width="500" data-single="false"><div class="essbasc-popup-header"><span>&nbsp;</span><a href="#" class="essbasc-popup-close" onclick="essbasc_popup_close(); return false;"><i class="essb_icon_close"></i></a></div><div class="essbasc-popup-content"><div class="essbasc-fans onecol"></div></div></div><div class="essbasc-popup-shadow" onclick="essbasc_popup_close();"></div><div class="essb_mailform" data-error="Please fill all form fields"><div class="essb_mailform_header"><div class="heading">Send this to a friend</div></div><div class="essb_mailform_content"><input type="text" id="essb_mailform_from" class="essb_mailform_content_input" placeholder="Your email"/><input type="text" id="essb_mailform_from_name" class="essb_mailform_content_input" placeholder="Your name"/><input type="text" id="essb_mailform_to" class="essb_mailform_content_input" placeholder="Recipient email"/><div class="essb_mailform_content_buttons"><button id="essb_mailform_btn_submit" class="essb_mailform_content_button" onclick="essb_mailform_send();">Send</button><button id="essb_mailform_btn_cancel" class="essb_mailform_content_button" onclick="essb_close_mailform(); return false;">Cancel</button></div><input type="hidden" id="essb_mail_salt" value="1699391719"/><input type="hidden" id="essb_mail_instance" value=""/><input type="hidden" id="essb_mail_post" value=""/></div></div><div class="essb_mailform_shadow"></div><script type="text/javascript">var essb_handle_stats = function(oService, oPostID, oInstance) { var element = jQuery('.essb_'+oInstance); var instance_postion = jQuery(element).attr("data-essb-position") || ""; var instance_template = jQuery(element).attr("data-essb-template") || ""; var instance_button = jQuery(element).attr("data-essb-button-style") || ""; var instance_counters = jQuery(element).hasClass("essb_counters") ? true : false; var instance_nostats = jQuery(element).hasClass("essb_nostats") ? true : false; if (instance_nostats) { return; } var instance_mobile = false; if( (/Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i).test(navigator.userAgent) ) { instance_mobile = true; } if (typeof(essb_settings) != "undefined") { jQuery.post(essb_settings.ajax_url, { 'action': 'essb_stat_log', 'post_id': oPostID, 'service': oService, 'template': instance_template, 'mobile': instance_mobile, 'position': instance_postion, 'button': instance_button, 'counter': instance_counters, 'nonce': essb_settings.essb3_nonce }, function (data) { if (data) { }},'json'); } }; var essb_log_stats_only = function(service, postId, position) { var instance_mobile = false; if( (/Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i).test(navigator.userAgent) ) { instance_mobile = true; } if (typeof(essb_settings) != "undefined") { jQuery.post(essb_settings.ajax_url, { 'action': 'essb_stat_log', 'post_id': postId, 'service': service, 'template': position, 'mobile': instance_mobile, 'position': position, 'button': position, 'counter': false, 'nonce': essb_settings.essb3_nonce }, function (data) { if (data) { }},'json'); } };var essbasc_cookie_live = 7;</script>   <script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){return}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){return}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://reallifephuket.com/wp-content/plugins/wp-rocket/assets/js/lazyload/16.1/lazyload.min.js"></script><script>const wprRemoveCPCSS = () => { $elem = document.getElementById( "rocket-critical-css" ); if ( $elem ) { $elem.remove(); } }; if ( window.addEventListener ) { window.addEventListener( "load", wprRemoveCPCSS ); } else if ( window.attachEvent ) { window.attachEvent( "onload", wprRemoveCPCSS ); }</script><script src="https://reallifephuket.com/wp-content/cache/min/1/2e4e6b76fdd49a6d0c04c4e9b6da5521.js" data-minify="1" defer></script><noscript><link rel="stylesheet" href="https://reallifephuket.com/wp-content/cache/min/1/a3f57cd767200051984d6f09e03d3fcb.css" data-minify="1" /></noscript><noscript><link rel='stylesheet' id='thb-google-fonts-css' href='https://fonts.googleapis.com/css?family=EB+Garamond%3A400%2C500%2C600%2C700%2C800%2C400i%2C500i%2C600i%2C700i%2C800i%7CPlayfair+Display%3A400%2C500%2C600%2C700%2C800%2C900%2C400i%2C500i%2C600i%2C700i%2C800i%2C900i%7COpen+Sans%3A300%2C300i%2C400%2C400i%2C600%2C600i%2C700%2C700i%2C800%2C800i&#038;subset=latin&#038;display=swap&#038;ver=6.6.0' media='all' /></noscript></body></html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1601385572 -->