<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <!--<![endif]-->
<head>
    <title>Yaowawit - School of Change - Real Life in Phuket</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://reallifephuket.com/xmlrpc.php" />
    
<!-- Ads on this site are served by WP PRO Advertising System - All In One Ad Manager v4.6.20 - wordpress-advertising.com -->
<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','wppas_ga');wppas_ga('create', 'UA-101867362-1', 'auto');</script><!-- / WP PRO Advertising System - All In One Ad Manager. -->

<meta property="og:image" content="https://reallifephuket.com/wp-content/uploads/2017/08/Yaowawit-School-Thailand8.png" /><meta name="author" content="Maciek Klimowicz">
<link rel="icon" type="image/png" href="https://reallifephuket.com/wp-content/uploads/2017/06/Favicon.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="http://reallifephuket.com/wp-content/uploads/2015/03/favicon.gif"/>
<!-- This site is optimized with the Yoast SEO plugin v5.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://reallifephuket.com/en/featured/yaowawit-school-change/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Yaowawit - School of Change - Real Life in Phuket" />
<meta property="og:description" content="There are many things you can expect to find in a thick jungle of Thailand’s Phang Nga province. Wild animals, rare plants, scenic waterfalls. What you probably don’t expect to find is a world-class school at the forefront of what might be a revolution in the way we think about education. Yet there it is, &hellip;" />
<meta property="og:url" content="https://reallifephuket.com/en/featured/yaowawit-school-change/" />
<meta property="og:site_name" content="Real Life in Phuket" />
<meta property="article:publisher" content="https://www.facebook.com/reallifephuket" />
<meta property="article:tag" content="education" />
<meta property="article:tag" content="Phang Nga" />
<meta property="article:tag" content="school" />
<meta property="article:tag" content="thanyapura" />
<meta property="article:tag" content="Yaowawit" />
<meta property="article:section" content="Education" />
<meta property="article:published_time" content="2017-08-25T16:13:58+00:00" />
<meta property="fb:admins" content="1703230437" />
<meta property="og:image" content="https://reallifephuket.com/wp-content/uploads/2017/08/Yaowawit-School-Thailand8.png" />
<meta property="og:image:secure_url" content="https://reallifephuket.com/wp-content/uploads/2017/08/Yaowawit-School-Thailand8.png" />
<meta property="og:image:width" content="926" />
<meta property="og:image:height" content="618" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="There are many things you can expect to find in a thick jungle of Thailand’s Phang Nga province. Wild animals, rare plants, scenic waterfalls. What you probably don’t expect to find is a world-class school at the forefront of what might be a revolution in the way we think about education. Yet there it is, [&hellip;]" />
<meta name="twitter:title" content="Yaowawit - School of Change - Real Life in Phuket" />
<meta name="twitter:site" content="@reallifephuket" />
<meta name="twitter:image" content="https://reallifephuket.com/wp-content/uploads/2017/08/Yaowawit-School-Thailand8.png" />
<meta name="twitter:creator" content="@reallifephuket" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//rl-phuket.rezdy.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Real Life in Phuket &raquo; Feed" href="https://reallifephuket.com/en/feed/" />
<link rel="alternate" type="application/rss+xml" title="Real Life in Phuket &raquo; Comments Feed" href="https://reallifephuket.com/en/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Real Life in Phuket &raquo; Yaowawit &#8211; School of Change Comments Feed" href="https://reallifephuket.com/en/featured/yaowawit-school-change/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/reallifephuket.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.1"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='simple-payments-css'  href='https://reallifephuket.com/wp-content/plugins/jetpack/modules/simple-payments/simple-payments.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://reallifephuket.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='gglcptch-css'  href='https://reallifephuket.com/wp-content/plugins/google-captcha/css/gglcptch.css?ver=1.30' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_open_sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700&#038;ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C900%2C500italic%2C400%2C300&#038;ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans+Condensed%3A400%2C700&#038;ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='evcal_google_fonts-css'  href='//fonts.googleapis.com/css?family=Oswald%3A400%2C300%7COpen+Sans%3A400%2C300&#038;ver=4.8.1' type='text/css' media='screen' />
<link rel='stylesheet' id='evcal_cal_default-css'  href='https://reallifephuket.com/wp-content/plugins/eventON/assets/css/eventon_styles.css?ver=2.3.21' type='text/css' media='all' />
<link rel='stylesheet' id='evo_font_icons-css'  href='https://reallifephuket.com/wp-content/plugins/eventON/assets/fonts/font-awesome.css?ver=4.8.1' type='text/css' media='all' />
<!-- Inline jetpack_facebook_likebox -->
<style id='jetpack_facebook_likebox-inline-css' type='text/css'>
.widget_facebook_likebox {
	overflow: hidden;
}

</style>
<link rel='stylesheet' id='js_composer_front-css'  href='https://reallifephuket.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.12' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://reallifephuket.com/wp-content/themes/Newspaper-child/style.css?ver=7.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='open-sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C300%2C400%2C600&#038;subset=latin%2Clatin-ext&#038;ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://reallifephuket.com/wp-content/plugins/jetpack/css/jetpack.css?ver=5.2.1' type='text/css' media='all' />
<script type='text/javascript' src='https://reallifephuket.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://reallifephuket.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://reallifephuket.com/wp-content/plugins/wppas/templates/js/advertising.js?ver=4.8.1'></script>
<script type='text/javascript' src='//rl-phuket.rezdy.com/pluginJs?ver=1.0.0'></script>
<link rel='https://api.w.org/' href='https://reallifephuket.com/en/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://reallifephuket.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://reallifephuket.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.8.1" />
<link rel='shortlink' href='https://wp.me/p5XJaJ-4h6' />
<link rel="alternate" type="application/json+oembed" href="https://reallifephuket.com/en/wp-json/oembed/1.0/embed?url=https%3A%2F%2Freallifephuket.com%2Fen%2Ffeatured%2Fyaowawit-school-change%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://reallifephuket.com/en/wp-json/oembed/1.0/embed?url=https%3A%2F%2Freallifephuket.com%2Fen%2Ffeatured%2Fyaowawit-school-change%2F&#038;format=xml" />
<script type='text/javascript'>
							SG_POPUPS_QUEUE = [];
							SG_POPUP_DATA = [];
							SG_APP_POPUP_URL = 'https://reallifephuket.com/wp-content/plugins/popup-builder';
							SG_POPUP_VERSION='2.633_1;';
							function sgAddEvent(element, eventName, fn) {
								if (element.addEventListener)
									element.addEventListener(eventName, fn, false);
								else if (element.attachEvent)
									element.attachEvent('on' + eventName, fn);
							}
						</script><style type="text/css">
.qtranxs_flag_en {background-image: url(https://reallifephuket.com/wp-content/plugins/qtranslate-x/flags/gb.png); background-repeat: no-repeat;}
.qtranxs_flag_ru {background-image: url(https://reallifephuket.com/wp-content/plugins/qtranslate-x/flags/ru.png); background-repeat: no-repeat;}
</style>
<link hreflang="en" href="https://reallifephuket.com/en/featured/yaowawit-school-change/" rel="alternate" />
<link hreflang="ru" href="https://reallifephuket.com/ru/featured/yaowawit-school-change/" rel="alternate" />
<link hreflang="x-default" href="https://reallifephuket.com/en/featured/yaowawit-school-change/" rel="alternate" />
<meta name="generator" content="qTranslate-X 3.4.6.8" />

<link rel='dns-prefetch' href='//v0.wordpress.com'>
<style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    

<!-- EventON Version -->
<meta name="generator" content="EventON 2.3.21" />

<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://reallifephuket.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="https://reallifephuket.com/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var tds_general_modal_image="yes";
var td_ajax_url="https:\/\/reallifephuket.com\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.1.1";
var td_get_template_directory_uri="https:\/\/reallifephuket.com\/wp-content\/themes\/Newspaper";
var tds_snap_menu="smart_snap_always";
var tds_logo_on_sticky="";
var tds_header_style="8";
var td_please_wait="Please wait...";
var td_email_user_pass_incorrect="User or password incorrect!";
var td_email_user_incorrect="Email or username incorrect!";
var td_email_incorrect="Email incorrect!";
var tds_more_articles_on_post_enable="show";
var tds_more_articles_on_post_time_to_wait="1";
var tds_more_articles_on_post_pages_distance_from_top=1000;
var tds_theme_color_site_wide="#EB383F";
var tds_smart_sidebar="";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Previous (Left arrow key)";
var td_magnific_popup_translation_tNext="Next (Right arrow key)";
var td_magnific_popup_translation_tCounter="%curr% of %total%";
var td_magnific_popup_translation_ajax_tError="The content from %url% could not be loaded.";
var td_magnific_popup_translation_image_tError="The image #%curr% could not be loaded.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-101867362-1', 'auto');
  ga('send', 'pageview');

</script><link rel="icon" href="https://reallifephuket.com/wp-content/uploads/2017/06/cropped-Logo-website-32x32.png" sizes="32x32" />
<link rel="icon" href="https://reallifephuket.com/wp-content/uploads/2017/06/cropped-Logo-website-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://reallifephuket.com/wp-content/uploads/2017/06/cropped-Logo-website-180x180.png" />
<meta name="msapplication-TileImage" content="https://reallifephuket.com/wp-content/uploads/2017/06/cropped-Logo-website-270x270.png" />
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-16436 single-format-standard yaowawit-school-change wpb-js-composer js-comp-ver-4.12 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/reallifephuket" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/reallifephuket" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="/feed/" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://vk.com/mylovelythailand" title="VKontakte">
                <i class="td-icon-font td-icon-vk"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-header-container"><ul id="menu-header" class="td-mobile-main-menu"><li id="menu-item-12026" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first menu-item-12026"><a href="/en/"><i class="fa fa-home"></i></a></li>
<li id="menu-item-15885" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-15885"><a href="https://reallifephuket.com/en/category/phuket-news/">News<i class="td-icon-menu-right td-element-after"></i></a>
<ul  class="sub-menu">
	<li id="menu-item-102" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-102"><a title="Phuket Buzz" href="https://reallifephuket.com/en/category/news/">Phuket News</a></li>
	<li id="menu-item-104" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-104"><a href="https://reallifephuket.com/en/category/thailand-news/">Thailand News</a></li>
	<li id="menu-item-105" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105"><a href="https://reallifephuket.com/en/category/world-news/">World news</a></li>
</ul>
</li>
<li id="menu-item-182" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-custom-parent menu-item-has-children menu-item-182"><a href="https://reallifephuket.com/en/category/lifestyle/">Lifestyle<i class="td-icon-menu-right td-element-after"></i></a>
<ul  class="sub-menu">
	<li id="menu-item-15889" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15889"><a href="https://reallifephuket.com/en/category/lifestyle/dining-lifestyle/">Dining</a></li>
	<li id="menu-item-6241" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6241"><a href="https://reallifephuket.com/en/category/lifestyle/entertainment/">Entertainment</a></li>
	<li id="menu-item-6247" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6247"><a href="https://reallifephuket.com/en/category/lifestyle/shopping/">Shopping</a></li>
	<li id="menu-item-1418" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1418"><a href="https://reallifephuket.com/en/category/lifestyle/fashion/">Fashion</a></li>
	<li id="menu-item-6257" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6257"><a href="https://reallifephuket.com/en/travel/">Travel</a></li>
	<li id="menu-item-6248" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6248"><a href="https://reallifephuket.com/en/category/lifestyle/sports/">Sports</a></li>
	<li id="menu-item-6268" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-6268"><a href="https://reallifephuket.com/en/category/yachts-amp-jets/life-on-board/">Yachting<i class="td-icon-menu-right td-element-after"></i></a>
	<ul  class="sub-menu">
		<li id="menu-item-15848" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15848"><a href="https://reallifephuket.com/en/yachts/">Yachts</a></li>
		<li id="menu-item-15847" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15847"><a href="https://reallifephuket.com/en/yacht-charters/">Yacht charters</a></li>
	</ul>
</li>
	<li id="menu-item-6242" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6242"><a href="https://reallifephuket.com/en/category/lifestyle/health-and-wellness/">Health and wellness</a></li>
	<li id="menu-item-838" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-838"><a href="https://reallifephuket.com/en/category/lifestyle/trends/">Trends and Design</a></li>
	<li id="menu-item-6244" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6244"><a href="https://reallifephuket.com/en/category/lifestyle/kids/">Kids</a></li>
	<li id="menu-item-6249" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6249"><a href="https://reallifephuket.com/en/category/real-estate-news/">Real Estate</a></li>
</ul>
</li>
<li id="menu-item-6253" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-6253"><a href="https://reallifephuket.com/en/category/social-events-gallery/">Events<i class="td-icon-menu-right td-element-after"></i></a>
<ul  class="sub-menu">
	<li id="menu-item-15849" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15849"><a href="https://reallifephuket.com/en/category/social-events-gallery/">Social Events gallery</a></li>
	<li id="menu-item-15844" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15844"><a href="https://reallifephuket.com/en/sunday-brunches/">Sunday Brunches</a></li>
</ul>
</li>
<li id="menu-item-15837" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-15837"><a href="https://reallifephuket.com/en/category/real-estate-news/">Real Estate<i class="td-icon-menu-right td-element-after"></i></a>
<ul  class="sub-menu">
	<li id="menu-item-15877" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15877"><a href="https://reallifephuket.com/en/category/real-estate-news/">Real Estate News</a></li>
	<li id="menu-item-15845" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15845"><a href="https://reallifephuket.com/en/villa-rentals/">Villa rentals</a></li>
</ul>
</li>
<li id="menu-item-15839" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-15839"><a href="https://reallifephuket.com/en/about-us/">About us<i class="td-icon-menu-right td-element-after"></i></a>
<ul  class="sub-menu">
	<li id="menu-item-15878" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15878"><a href="https://reallifephuket.com/en/about-us/">About RL</a></li>
	<li id="menu-item-15842" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15842"><a href="https://reallifephuket.com/en/our-partners/">Our partners</a></li>
	<li id="menu-item-15841" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15841"><a href="https://reallifephuket.com/en/media-kit/">Media Kit</a></li>
</ul>
</li>
<li id="menu-item-15840" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-15840"><a href="https://reallifephuket.com/en/contact-us/">Contact us<i class="td-icon-menu-right td-element-after"></i></a>
<ul  class="sub-menu">
	<li id="menu-item-15872" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15872"><a href="https://reallifephuket.com/en/contact-form/">Contact form</a></li>
	<li id="menu-item-15874" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15874"><a href="https://reallifephuket.com/en/our-office/">Our Office</a></li>
</ul>
</li>
<li id="menu-item-15838" class="qtranxs-lang-menu qtranxs-lang-menu-en menu-item menu-item-type-custom menu-item-object-custom current-menu-parent menu-item-has-children menu-item-15838"><a title="English" href="#">Language:&nbsp;<img src="https://reallifephuket.com/wp-content/plugins/qtranslate-x/flags/gb.png" alt="English" /><i class="td-icon-menu-right td-element-after"></i></a>
<ul  class="sub-menu">
	<li id="menu-item-15890" class="qtranxs-lang-menu-item qtranxs-lang-menu-item-en menu-item menu-item-type-custom menu-item-object-custom current-menu-item menu-item-15890"><a title="English" href="https://reallifephuket.com/en/featured/yaowawit-school-change/"><img src="https://reallifephuket.com/wp-content/plugins/qtranslate-x/flags/gb.png" alt="English" />&nbsp;English</a></li>
	<li id="menu-item-15891" class="qtranxs-lang-menu-item qtranxs-lang-menu-item-ru menu-item menu-item-type-custom menu-item-object-custom menu-item-15891"><a title="Русский" href="https://reallifephuket.com/ru/featured/yaowawit-school-change/"><img src="https://reallifephuket.com/wp-content/plugins/qtranslate-x/flags/ru.png" alt="Русский" />&nbsp;Русский</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://reallifephuket.com/en/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap">
    
        <!--
Header style 8
-->

<div class="td-header-wrap td-header-style-8">
    <div class="td-container">
        <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="https://reallifephuket.com/en/">
                <img src="https://reallifephuket.com/wp-content/uploads/2017/06/Logo-website.png" alt="Real life in Phuket" title="Real life in Phuket"/>
                <span class="td-visual-hidden">Real Life in Phuket</span>
            </a>
                </div>
    </div>
    <div class="td-header-top-menu-full">
        <div class="td-container">
            <div class="td-header-row td-header-top-menu">
                <!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <ul class="td-login-tabs">
                        <li><a id="login-link" class="td_login_tab_focus">LOG IN</a></li><li><a id="register-link">REGISTER</a></li>
                    </ul>



                    <div class="td-login-wrap">
                        <div class="td_display_err"></div>

                        <div id="td-login-div" class="">
                            <div class="td-login-panel-title">Welcome! Log into your account</div>
                            <input class="td-login-input" type="text" name="login_email" id="login_email" placeholder="your username" value="" required>
                            <input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" placeholder="your password" required>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Log In">


                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password?</a></div>


                        </div>

                        
                        <div id="td-register-div" class="td-display-none">
                            <div class="td-login-panel-title">Register for an account</div>
                            <input class="td-login-input" type="text" name="register_email" id="register_email" placeholder="your email" value="" required>
                            <input class="td-login-input" type="text" name="register_user" id="register_user" placeholder="your username" value="" required>
                            <input type="button" name="register_button" id="register_button" class="wpb_button btn td-login-button" value="Register">
                             <div class="td-login-info-text">A password will be e-mailed to you.</div>
                        </div>

                         <div id="td-forgot-pass-div" class="td-display-none">
                            <div class="td-login-panel-title">Recover your password</div>
                            <input class="td-login-input" type="text" name="forgot_email" id="forgot_email" placeholder="your email" value="" required>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Pass">
                        </div>




                    </div>
                </div>
                            </div>
        </div>
    </div>
    <div class="td-header-menu-wrap-full">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container">
                <div class="td-header-row td-header-main-menu">
                    <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-disable" href="https://reallifephuket.com/en/">
			<img class="td-retina-data" data-retina="https://reallifephuket.com/wp-content/uploads/2015/03/favicon.gif" src="https://reallifephuket.com/wp-content/uploads/2015/03/favicon.gif" alt="Real life in Phuket" title="Real life in Phuket"/>
		</a>
			<a class="td-header-logo td-sticky-disable" href="https://reallifephuket.com/en/">
			<img src="https://reallifephuket.com/wp-content/uploads/2017/06/Logo-website.png" alt="Real life in Phuket" title="Real life in Phuket"/>
		</a>
	    </div>
    <div class="menu-header-container"><ul id="menu-header-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-12026"><a href="/en/"><i class="fa fa-home"></i></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-15885"><a href="https://reallifephuket.com/en/category/phuket-news/">News</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-102"><a title="Phuket Buzz" href="https://reallifephuket.com/en/category/news/">Phuket News</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-104"><a href="https://reallifephuket.com/en/category/thailand-news/">Thailand News</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-105"><a href="https://reallifephuket.com/en/category/world-news/">World news</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-custom-parent menu-item-has-children td-menu-item td-normal-menu menu-item-182"><a href="https://reallifephuket.com/en/category/lifestyle/">Lifestyle</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-15889"><a href="https://reallifephuket.com/en/category/lifestyle/dining-lifestyle/">Dining</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-6241"><a href="https://reallifephuket.com/en/category/lifestyle/entertainment/">Entertainment</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-6247"><a href="https://reallifephuket.com/en/category/lifestyle/shopping/">Shopping</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1418"><a href="https://reallifephuket.com/en/category/lifestyle/fashion/">Fashion</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-6257"><a href="https://reallifephuket.com/en/travel/">Travel</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-6248"><a href="https://reallifephuket.com/en/category/lifestyle/sports/">Sports</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-6268"><a href="https://reallifephuket.com/en/category/yachts-amp-jets/life-on-board/">Yachting</a>
	<ul  class="sub-menu">
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-15848"><a href="https://reallifephuket.com/en/yachts/">Yachts</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-15847"><a href="https://reallifephuket.com/en/yacht-charters/">Yacht charters</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-6242"><a href="https://reallifephuket.com/en/category/lifestyle/health-and-wellness/">Health and wellness</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-838"><a href="https://reallifephuket.com/en/category/lifestyle/trends/">Trends and Design</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-6244"><a href="https://reallifephuket.com/en/category/lifestyle/kids/">Kids</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-6249"><a href="https://reallifephuket.com/en/category/real-estate-news/">Real Estate</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-6253"><a href="https://reallifephuket.com/en/category/social-events-gallery/">Events</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-15849"><a href="https://reallifephuket.com/en/category/social-events-gallery/">Social Events gallery</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-15844"><a href="https://reallifephuket.com/en/sunday-brunches/">Sunday Brunches</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-15837"><a href="https://reallifephuket.com/en/category/real-estate-news/">Real Estate</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-15877"><a href="https://reallifephuket.com/en/category/real-estate-news/">Real Estate News</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-15845"><a href="https://reallifephuket.com/en/villa-rentals/">Villa rentals</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-15839"><a href="https://reallifephuket.com/en/about-us/">About us</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-15878"><a href="https://reallifephuket.com/en/about-us/">About RL</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-15842"><a href="https://reallifephuket.com/en/our-partners/">Our partners</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-15841"><a href="https://reallifephuket.com/en/media-kit/">Media Kit</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-15840"><a href="https://reallifephuket.com/en/contact-us/">Contact us</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-15872"><a href="https://reallifephuket.com/en/contact-form/">Contact form</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-15874"><a href="https://reallifephuket.com/en/our-office/">Our Office</a></li>
</ul>
</li>
<li class="qtranxs-lang-menu qtranxs-lang-menu-en menu-item menu-item-type-custom menu-item-object-custom current-menu-parent menu-item-has-children td-menu-item td-normal-menu menu-item-15838"><a title="English" href="#">Language:&nbsp;<img src="https://reallifephuket.com/wp-content/plugins/qtranslate-x/flags/gb.png" alt="English" /></a>
<ul  class="sub-menu">
	<li class="qtranxs-lang-menu-item qtranxs-lang-menu-item-en menu-item menu-item-type-custom menu-item-object-custom current-menu-item td-menu-item td-normal-menu menu-item-15890"><a title="English" href="https://reallifephuket.com/en/featured/yaowawit-school-change/"><img src="https://reallifephuket.com/wp-content/plugins/qtranslate-x/flags/gb.png" alt="English" />&nbsp;English</a></li>
	<li class="qtranxs-lang-menu-item qtranxs-lang-menu-item-ru menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-15891"><a title="Русский" href="https://reallifephuket.com/ru/featured/yaowawit-school-change/"><img src="https://reallifephuket.com/wp-content/plugins/qtranslate-x/flags/ru.png" alt="Русский" />&nbsp;Русский</a></li>
</ul>
</li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="https://reallifephuket.com/en/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>                </div>
            </div>
        </div>
    </div>

    <div class="td-banner-wrap-full">
        <div class="td-container-header td-header-row td-header-header">
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="https://reallifephuket.com/en/"><span itemprop="title">Home</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="View all posts in lifestyle" class="entry-crumb" itemprop="url" href="https://reallifephuket.com/en/category/lifestyle/"><span itemprop="title">lifestyle</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="View all posts in Education" class="entry-crumb" itemprop="url" href="https://reallifephuket.com/en/category/lifestyle/education/"><span itemprop="title">Education</span></a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><meta itemprop="title" content = "Yaowawit &#8211; School of Change"><meta itemprop="url" content = "https://reallifephuket.com/en/featured/yaowawit-school-change/">Yaowawit &#8211; School of Change</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-16436" class="post-16436 post type-post status-publish format-standard has-post-thumbnail hentry category-education category-featured category-lifestyle tag-education tag-phang-nga tag-school tag-thanyapura tag-yaowawit" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="https://reallifephuket.com/en/category/lifestyle/">lifestyle</a></li><li class="entry-category"><a  href="https://reallifephuket.com/en/category/lifestyle/education/">Education</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Yaowawit &#8211; School of Change</h1>

                

                <div class="td-module-meta-info">
                                                                                                </div>

            </header>

        </div>

        <div class="td-post-sharing td-post-sharing-top td-with-like">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Freallifephuket.com%2Fen%2Ffeatured%2Fyaowawit-school-change%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Share on Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Yaowawit+%E2%80%93+School+of+Change&url=https%3A%2F%2Freallifephuket.com%2Fen%2Ffeatured%2Fyaowawit-school-change%2F&via=Real+Life+in+Phuket"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Tweet on Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=https://reallifephuket.com/en/featured/yaowawit-school-change/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=https://reallifephuket.com/en/featured/yaowawit-school-change/&amp;media=https://reallifephuket.com/wp-content/uploads/2017/08/Yaowawit-School-Thailand8.png&description=Yaowawit+%E2%80%93+School+of+Change" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Yaowawit+%E2%80%93+School+of+Change%20-%20https%3A%2F%2Freallifephuket.com%2Fen%2Ffeatured%2Fyaowawit-school-change%2F" ><i class="td-icon-whatsapp"></i></a>
	            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://reallifephuket.com/en/featured/yaowawit-school-change/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://reallifephuket.com/en/featured/yaowawit-school-change/" data-text="Yaowawit &#8211; School of Change" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>

        <div class="td-post-content">

        <div class="td-post-featured-image"><a href="https://reallifephuket.com/wp-content/uploads/2017/08/Yaowawit-School-Thailand8.png" data-caption=""><img width="696" height="465" class="entry-thumb td-modal-image" src="https://reallifephuket.com/wp-content/uploads/2017/08/Yaowawit-School-Thailand8-696x465.png" alt="Yaowawit School Thailand8" title="Yaowawit School Thailand8"/></a></div>
        <script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads banner statistics', 'impression', 'banner: life-co-10806',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads adzone statistics', 'impression', 'adzone: article-bottom-ad-in-theme-409',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads advertiser statistics', 'impression', 'advertiser: rl-p-188',{nonInteraction: true});}</script><div class="td-a-rec td-a-rec-id-content_top "></div><div class="td-a-rec td-a-rec-id-content_inlineright  td-rec-hide-on-m td-rec-hide-on-tl td-rec-hide-on-tp td-rec-hide-on-p"><div  class="paszone_container paszone-container-411   " id="paszonecont_411" style="overflow:hidden;    " ><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="zon proadszone-411 " id="411" style="overflow:hidden;  width:100%; height:auto; display:inline-block;   "><div class="wppasrotate   proadszoneholder-411" style="width:100%; height:100%;" ></div></div></div></div><p><span style="font-weight: 400;">There are many things you can expect to find in a thick jungle of Thailand’s Phang Nga province. Wild animals, rare plants, scenic waterfalls. What you probably don’t expect to find is a world-class school at the forefront of what might be a revolution in the way we think about education. Yet there it is, it’s called Yaowawit.</span></p>
<p><img class="alignnone size-full wp-image-16441" src="https://reallifephuket.com/wp-content/uploads/2017/08/Yaowawit-School-Thailand5.png" alt="Yaowawit School Thailand5" width="926" height="617" srcset="https://reallifephuket.com/wp-content/uploads/2017/08/Yaowawit-School-Thailand5.png 926w, https://reallifephuket.com/wp-content/uploads/2017/08/Yaowawit-School-Thailand5-300x200.png 300w, https://reallifephuket.com/wp-content/uploads/2017/08/Yaowawit-School-Thailand5-768x512.png 768w, https://reallifephuket.com/wp-content/uploads/2017/08/Yaowawit-School-Thailand5-696x464.png 696w, https://reallifephuket.com/wp-content/uploads/2017/08/Yaowawit-School-Thailand5-630x420.png 630w" sizes="(max-width: 926px) 100vw, 926px" /></p>
<p><span style="font-weight: 400;">Yaowawit school’s location in the lush greenery of Phang Nga’s jungle, near the village of Kapong, isn’t the only extraordinary thing about it. In fact, there is so much to put one in awe here, that it’s difficult to decide where to begin the list. So let’s maybe start with the first impressions.</span></p>
<p><img class="alignnone size-full wp-image-16437" src="https://reallifephuket.com/wp-content/uploads/2017/08/Yaowawit-School-Thailand1.png" alt="Yaowawit School Thailand1" width="930" height="619" srcset="https://reallifephuket.com/wp-content/uploads/2017/08/Yaowawit-School-Thailand1.png 930w, https://reallifephuket.com/wp-content/uploads/2017/08/Yaowawit-School-Thailand1-300x200.png 300w, https://reallifephuket.com/wp-content/uploads/2017/08/Yaowawit-School-Thailand1-768x511.png 768w, https://reallifephuket.com/wp-content/uploads/2017/08/Yaowawit-School-Thailand1-696x463.png 696w, https://reallifephuket.com/wp-content/uploads/2017/08/Yaowawit-School-Thailand1-631x420.png 631w" sizes="(max-width: 930px) 100vw, 930px" /></p>
<p><span style="font-weight: 400;"><br />
</span><span style="font-weight: 400;">When you hear the term “jungle school” or “village school”, an image starts forming in your head, and maybe not a flattering one. Forget it, wipe it out of your mind, otherwise you’re in for a shock. Yaowawit looks nothing like that school you’ve just imagined, but it also looks nothing like any other, more traditional school in Thailand. It’s not a concrete box divided into classrooms and then stuffed with students, but more of an educational complex, sprawling a lush green hill and reminiscent of a small university campus. The small, neat, brick-coloured buildings lining its main walkway, look inviting, even friendly, like home.</span></p>
<p><img class="alignnone size-full wp-image-16438" src="https://reallifephuket.com/wp-content/uploads/2017/08/Yaowawit-School-Thailand2.png" alt="" width="920" height="616" srcset="https://reallifephuket.com/wp-content/uploads/2017/08/Yaowawit-School-Thailand2.png 920w, https://reallifephuket.com/wp-content/uploads/2017/08/Yaowawit-School-Thailand2-300x201.png 300w, https://reallifephuket.com/wp-content/uploads/2017/08/Yaowawit-School-Thailand2-768x514.png 768w, https://reallifephuket.com/wp-content/uploads/2017/08/Yaowawit-School-Thailand2-696x466.png 696w, https://reallifephuket.com/wp-content/uploads/2017/08/Yaowawit-School-Thailand2-627x420.png 627w" sizes="(max-width: 920px) 100vw, 920px" /></p>
<p><span style="font-weight: 400;">Or better – homes, with each building featuring a classroom on the gourd floor and a dormitory with four to</span> <span style="font-weight: 400;">sixteen beds above. And each looked after by a dedicated mentor, who takes care of the children during the evenings. That’s because Yaowawit is a boarding school and a shelter for 140 children – many of them orphans, coming from dysfunctional families, affected by abuse and neglect.</span></p>
<p><img class="alignnone size-full wp-image-16443" src="https://reallifephuket.com/wp-content/uploads/2017/08/Yaowawit-School-Thailand7.png" alt="" width="926" height="617" srcset="https://reallifephuket.com/wp-content/uploads/2017/08/Yaowawit-School-Thailand7.png 926w, https://reallifephuket.com/wp-content/uploads/2017/08/Yaowawit-School-Thailand7-300x200.png 300w, https://reallifephuket.com/wp-content/uploads/2017/08/Yaowawit-School-Thailand7-768x512.png 768w, https://reallifephuket.com/wp-content/uploads/2017/08/Yaowawit-School-Thailand7-696x464.png 696w, https://reallifephuket.com/wp-content/uploads/2017/08/Yaowawit-School-Thailand7-630x420.png 630w" sizes="(max-width: 926px) 100vw, 926px" /></p>
<p><span style="font-weight: 400;">And yet again you will have to challenge the images that form in your mind. Because Yaowawit is nothing like the orphanage you’ve just thought about. In fact, it’s a world-class educational facility. How?</span></p>
<p><img class="alignnone size-full wp-image-16440" src="https://reallifephuket.com/wp-content/uploads/2017/08/Yaowawit-School-Thailand4.png" alt="" width="926" height="616" srcset="https://reallifephuket.com/wp-content/uploads/2017/08/Yaowawit-School-Thailand4.png 926w, https://reallifephuket.com/wp-content/uploads/2017/08/Yaowawit-School-Thailand4-300x200.png 300w, https://reallifephuket.com/wp-content/uploads/2017/08/Yaowawit-School-Thailand4-768x511.png 768w, https://reallifephuket.com/wp-content/uploads/2017/08/Yaowawit-School-Thailand4-696x463.png 696w, https://reallifephuket.com/wp-content/uploads/2017/08/Yaowawit-School-Thailand4-631x420.png 631w" sizes="(max-width: 926px) 100vw, 926px" /></p>
<p><span style="font-weight: 400;">Yaowawit was founded by Philipp Graf von Hardenberg – the President &amp; CEO of Thanyapura and a persona well known in Phuket, and as with many such project in the region, what spurred the idea was the 2004 Indian Ocean tsunami. Having seen the tragic state of parts of the Andaman coast after the tsunami, Philipp decided to help, but help in a long term. His idea was to fund a school that would help children to be able to break out of the vicious circle of poverty by providing life-skills and school education; one run by Thais and generating its own income through several social enterprise businesses. To</span> <span style="font-weight: 400;">that goal, he managed to gain support of a fellow aristocrat, Princess Maha Chakri Sirindhorn, who officially opened Yaowawit School in 2006 for the first 80 children.</span></p>
<p><img class="alignnone size-full wp-image-16439" src="https://reallifephuket.com/wp-content/uploads/2017/08/Yaowawit-School-Thailand3.png" alt="" width="927" height="616" srcset="https://reallifephuket.com/wp-content/uploads/2017/08/Yaowawit-School-Thailand3.png 927w, https://reallifephuket.com/wp-content/uploads/2017/08/Yaowawit-School-Thailand3-300x199.png 300w, https://reallifephuket.com/wp-content/uploads/2017/08/Yaowawit-School-Thailand3-768x510.png 768w, https://reallifephuket.com/wp-content/uploads/2017/08/Yaowawit-School-Thailand3-696x462.png 696w, https://reallifephuket.com/wp-content/uploads/2017/08/Yaowawit-School-Thailand3-632x420.png 632w" sizes="(max-width: 927px) 100vw, 927px" /></p>
<p><span style="font-weight: 400;">12 years later, the school has grown bigger and stronger and the Princess has just visited it for the fourth time, this time to launch Southeast Asia’s first Pre-Vocational Education program. With it the school formalizes what it has been engaged in since the very beginning – teaching life skills. Having taught children skills such as self-consciousness, team work, organization, time-management and communication since its formation, Yaowawit’s new Pre-Vocational Academies combine those life skills with academics and invite business figures to share their knowledge with the children as part of the school’s mission to prepare them for their future lives. </span></p>
<p><span style="font-weight: 400;">And while Yaowawit’s hospitality academy, which opened a year and a half ago, focuses hospitality, the vision for the school doesn’t end there – future plans include a Pre-Vocational Agriculture Academy and transforming the school’s farm into a farming and nature park for local farmers, students and visitors to learn about sustainable agriculture. And judging from the school’s success so far, it’s definitely happening.  </span></p>
<p><img class="alignnone size-full wp-image-16444" src="https://reallifephuket.com/wp-content/uploads/2017/08/Yaowawit-School-Thailand8.png" alt="" width="926" height="618" srcset="https://reallifephuket.com/wp-content/uploads/2017/08/Yaowawit-School-Thailand8.png 926w, https://reallifephuket.com/wp-content/uploads/2017/08/Yaowawit-School-Thailand8-300x200.png 300w, https://reallifephuket.com/wp-content/uploads/2017/08/Yaowawit-School-Thailand8-768x513.png 768w, https://reallifephuket.com/wp-content/uploads/2017/08/Yaowawit-School-Thailand8-696x465.png 696w, https://reallifephuket.com/wp-content/uploads/2017/08/Yaowawit-School-Thailand8-629x420.png 629w" sizes="(max-width: 926px) 100vw, 926px" /></p>
<p><span style="font-weight: 400;">Yaowawit is a game changer and a mind changer. It will change your perception of a rural Thai school the moment you set foot on its premises; it changes the approach to education, replacing rote learning with experience based, inspirational schooling, and most importantly, it changes the lives of children, empowering them to take matters into their own hands, and make a change. </span></p>
<p><i><span style="font-weight: 400;">Learn more on <a href="http://www.yaowawit.com">Yaowawit.com</a></span></i></p>
<div class="td-a-rec td-a-rec-id-content_bottom "><div  class="paszone_container paszone-container-409   " id="paszonecont_409" style="overflow:hidden; max-width:700px; margin: 0 auto; text-align:center;  " ><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="zon proadszone-409 " id="409" style="overflow:hidden; max-width:700px; max-height:px; margin: 0 auto; text-align:center; "><div class="wppasrotate   proadszoneholder-409" style="" ><div class="pasli pasli-10806 "   duration="5000" bid="10806" aid="409"><a class="wpproaddlink" href="https://reallifephuket.com?pasID=MTA4MDY=&amp;pasZONE=NDA5" target="_blank" rel="nofollow"><img src="https://reallifephuket.com/wp-content/uploads/2016/05/Dream-700.gif?pas=147222131708251430" alt="Life Co" border="0"  /></a></div></div></div></div>
<br />


<br />
</div>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">SHARE</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Freallifephuket.com%2Fen%2Ffeatured%2Fyaowawit-school-change%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Yaowawit+%E2%80%93+School+of+Change&url=https%3A%2F%2Freallifephuket.com%2Fen%2Ffeatured%2Fyaowawit-school-change%2F&via=Real+Life+in+Phuket"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=https://reallifephuket.com/en/featured/yaowawit-school-change/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=https://reallifephuket.com/en/featured/yaowawit-school-change/&amp;media=https://reallifephuket.com/wp-content/uploads/2017/08/Yaowawit-School-Thailand8.png&description=Yaowawit+%E2%80%93+School+of+Change" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Yaowawit+%E2%80%93+School+of+Change%20-%20https%3A%2F%2Freallifephuket.com%2Fen%2Ffeatured%2Fyaowawit-school-change%2F" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://reallifephuket.com/en/featured/yaowawit-school-change/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://reallifephuket.com/en/featured/yaowawit-school-change/" data-text="Yaowawit &#8211; School of Change" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>                        <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://reallifephuket.com/en/author/maciek-klimowicz/">Maciek Klimowicz</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Maciek Klimowicz"></span><meta itemprop="datePublished" content="2017-08-25T16:13:58+00:00"><meta itemprop="dateModified" content="2017-08-25T16:13:58+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://reallifephuket.com/en/featured/yaowawit-school-change/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://reallifephuket.com/wp-content/uploads/2017/06/Logo-website.png"></span><meta itemprop="name" content="Real Life in Phuket"></span><meta itemprop="headline " content="Yaowawit - School of Change"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://reallifephuket.com/wp-content/uploads/2017/08/Yaowawit-School-Thailand8.png"><meta itemprop="width" content="926"><meta itemprop="height" content="618"></span>        </footer>

    </article> <!-- /.post -->

    <script>var block_td_uid_1_59a0348745153 = new tdBlock();
block_td_uid_1_59a0348745153.id = "td_uid_1_59a0348745153";
block_td_uid_1_59a0348745153.atts = '{"limit":6,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_1_59a0348745153_rand","offset":"","live_filter":"cur_post_same_tags","live_filter_cur_post_id":16436,"live_filter_cur_post_author":"1912"}';
block_td_uid_1_59a0348745153.td_column_number = "3";
block_td_uid_1_59a0348745153.block_type = "td_block_related_posts";
block_td_uid_1_59a0348745153.post_count = "6";
block_td_uid_1_59a0348745153.found_posts = "10";
block_td_uid_1_59a0348745153.header_color = "";
block_td_uid_1_59a0348745153.ajax_pagination_infinite_stop = "";
block_td_uid_1_59a0348745153.max_num_pages = "2";
tdBlocksArray.push(block_td_uid_1_59a0348745153);
</script><div class="td_block_wrap td_block_related_posts td_uid_1_59a0348745153_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_1_59a0348745153" ><h4 class="td-related-title"><a id="td_uid_2_59a0348746978" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_1_59a0348745153" href="#">RELATED ARTICLES</a><a id="td_uid_3_59a03487469c3" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_1_59a0348745153" href="#">MORE FROM AUTHOR</a></h4><div id=td_uid_1_59a0348745153 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://reallifephuket.com/en/lifestyle/sports/thanyapura-losing-weight-just-got-easier-in-phuket/" rel="bookmark" title="Losing weight just got easier in Phuket"><img width="218" height="150" class="entry-thumb" src="https://reallifephuket.com/wp-content/uploads/2017/08/Step-toning-class-5_2670x1769-218x150.jpg" alt="Step toning class at Thanyapura Phuket" title="Losing weight just got easier in Phuket"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://reallifephuket.com/en/lifestyle/sports/thanyapura-losing-weight-just-got-easier-in-phuket/" rel="bookmark" title="Losing weight just got easier in Phuket">Losing weight just got easier in Phuket</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://reallifephuket.com/en/featured/new-phuket-mountain-bike-race/" rel="bookmark" title="New Phuket mountain bike race coming to the island!"><img width="218" height="150" class="entry-thumb" src="https://reallifephuket.com/wp-content/uploads/2017/07/Phuket-Bike-Race-1-218x150.png" alt="" title="New Phuket mountain bike race coming to the island!"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://reallifephuket.com/en/featured/new-phuket-mountain-bike-race/" rel="bookmark" title="New Phuket mountain bike race coming to the island!">New Phuket mountain bike race coming to the island!</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://reallifephuket.com/en/lifestyle/transforming-the-brain/" rel="bookmark" title="Transforming the brain"><img width="218" height="150" class="entry-thumb" src="https://reallifephuket.com/wp-content/uploads/2017/06/Screen-Shot-2017-06-19-at-14.55.25-218x150.png" alt="Philipp Graf von Hardenberg" title="Transforming the brain"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://reallifephuket.com/en/lifestyle/transforming-the-brain/" rel="bookmark" title="Transforming the brain">Transforming the brain</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://reallifephuket.com/en/lifestyle/taking-break-food/" rel="bookmark" title="Taking a break from food"><img width="218" height="150" class="entry-thumb" src="https://reallifephuket.com/wp-content/uploads/2017/06/Dr.-Narinthorn-Surasinthon-218x150.png" alt="" title="Taking a break from food"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://reallifephuket.com/en/lifestyle/taking-break-food/" rel="bookmark" title="Taking a break from food">Taking a break from food</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://reallifephuket.com/en/featured/united-passion-learning-uwct/" rel="bookmark" title="United in passion for learning at UWCT"><img width="218" height="150" class="entry-thumb" src="https://reallifephuket.com/wp-content/uploads/2017/05/20170508104640_IMG_8604-01-218x150.jpeg" alt="UWCT" title="United in passion for learning at UWCT"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://reallifephuket.com/en/featured/united-passion-learning-uwct/" rel="bookmark" title="United in passion for learning at UWCT">United in passion for learning at UWCT</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://reallifephuket.com/en/featured/naturally-skin-thanyapura/" rel="bookmark" title="Naturally for the skin at Thanyapura"><img width="218" height="150" class="entry-thumb" src="https://reallifephuket.com/wp-content/uploads/2017/04/Screen-Shot-2017-04-26-at-19.09.13-218x150.png" alt="" title="Naturally for the skin at Thanyapura"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://reallifephuket.com/en/featured/naturally-skin-thanyapura/" rel="bookmark" title="Naturally for the skin at Thanyapura">Naturally for the skin at Thanyapura</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_59a0348745153" data-td_block_id="td_uid_1_59a0348745153"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_59a0348745153" data-td_block_id="td_uid_1_59a0348745153"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->

	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">LEAVE A REPLY <small><a rel="nofollow" id="cancel-comment-reply-link" href="/en/featured/yaowawit-school-change/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="https://reallifephuket.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="clearfix"></div>
				<p class="comment-form-input-wrap">
					<textarea placeholder="Comment:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
		        </p><p class="comment-form-input-wrap">
			            <span class="comment-req-wrap">
			            	<input class="" id="author" name="author" placeholder="Name:" type="text" value="" size="30" /></span></p>
<p class="comment-form-input-wrap">
			            <span class="comment-req-wrap"><input class="" id="email" name="email" placeholder="Email:" type="text" value="" size="30" /></span></p>
<p class="comment-form-input-wrap">
			            <input class="" id="url" name="url" placeholder="Website:" type="text" value="" size="30" /></p>
<div class="gglcptch gglcptch_v2"><div id="gglcptch_recaptcha_1009594577" class="gglcptch_recaptcha"></div>
				<noscript>
					<div style="width: 302px;">
						<div style="width: 302px; height: 422px; position: relative;">
							<div style="width: 302px; height: 422px; position: absolute;">
								<iframe src="https://www.google.com/recaptcha/api/fallback?k=6LenjAYTAAAAAKO86uZr1qih0mQsq0v6sK8_p90c" frameborder="0" scrolling="no" style="width: 302px; height:422px; border-style: none;"></iframe>
							</div>
						</div>
						<div style="border-style: none; bottom: 12px; left: 25px; margin: 0px; padding: 0px; right: 25px; background: #f9f9f9; border: 1px solid #c1c1c1; border-radius: 3px; height: 60px; width: 300px;">
							<textarea id="g-recaptcha-response" name="g-recaptcha-response" class="g-recaptcha-response" style="width: 250px !important; height: 40px !important; border: 1px solid #c1c1c1 !important; margin: 10px 25px !important; padding: 0px !important; resize: none !important;"></textarea>
						</div>
					</div>
				</noscript></div><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='16436' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="355996b834" /></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Notify me of follow-up comments by email.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Notify me of new posts by email.</label></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="146"/></p>			</form>
			</div><!-- #respond -->
	    </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="widget zon"></aside><aside class="widget zon"></aside><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads banner statistics', 'impression', 'banner: orawan-10809',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads adzone statistics', 'impression', 'adzone: sidebar-top-406',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads advertiser statistics', 'impression', 'advertiser: rl-p-188',{nonInteraction: true});}</script><aside class="widget widget_text">			<div class="textwidget"><br />
<div  class="paszone_container paszone-container-406   " id="paszonecont_406" style="overflow:hidden; max-width:330px; margin: 0 auto; text-align:center;  " ><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="zon proadszone-406 " id="406" style="overflow:hidden; max-width:330px; max-height:px; margin: 0 auto; text-align:center; "><div class="wppasrotate   proadszoneholder-406" style="" ><div class="pasli pasli-10809 "   duration="20000" bid="10809" aid="406"><a class="wpproaddlink" href="https://reallifephuket.com?pasID=MTA4MDk=&amp;pasZONE=NDA2" target="_blank" rel="nofollow"><img src="https://reallifephuket.com/wp-content/uploads/2016/10/orawan.gif?pas=13636523161708251430" alt="Orawan" border="0"  /></a></div></div></div></div></div>
		</aside><script>var block_td_uid_4_59a034874e153 = new tdBlock();
block_td_uid_4_59a034874e153.id = "td_uid_4_59a034874e153";
block_td_uid_4_59a034874e153.atts = '{"limit":"4","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"30","category_ids":"","custom_title":"LIEFSTYLE","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_4_59a034874e153_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_4_59a034874e153.td_column_number = "1";
block_td_uid_4_59a034874e153.block_type = "td_block_1";
block_td_uid_4_59a034874e153.post_count = "4";
block_td_uid_4_59a034874e153.found_posts = "294";
block_td_uid_4_59a034874e153.header_color = "#";
block_td_uid_4_59a034874e153.ajax_pagination_infinite_stop = "";
block_td_uid_4_59a034874e153.max_num_pages = "74";
tdBlocksArray.push(block_td_uid_4_59a034874e153);
</script><div class="td_block_wrap td_block_1 td_block_widget td_uid_4_59a034874e153_rand td-pb-border-top"  data-td-block-uid="td_uid_4_59a034874e153" ><h4 class="block-title"><span>LIEFSTYLE</span></h4><div id=td_uid_4_59a034874e153 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://reallifephuket.com/en/featured/yaowawit-school-change/" rel="bookmark" title="Yaowawit &#8211; School of Change"><img width="324" height="235" class="entry-thumb" src="https://reallifephuket.com/wp-content/uploads/2017/08/Yaowawit-School-Thailand8-324x235.png" alt="Yaowawit School Thailand8" title="Yaowawit &#8211; School of Change"/></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://reallifephuket.com/en/featured/yaowawit-school-change/" rel="bookmark" title="Yaowawit &#8211; School of Change">Yaowawit &#8211; School of Change</a></h3>
            <div class="td-module-meta-info">
                                                            </div>

            <div class="td-excerpt">
                There are many things you can expect to find in a thick jungle of Thailand’s Phang Nga province. Wild animals, rare plants, scenic waterfalls....            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://reallifephuket.com/en/lifestyle/back-it-up/" rel="bookmark" title="Back it up"><img width="100" height="70" class="entry-thumb" src="https://reallifephuket.com/wp-content/uploads/2017/08/Screen-Shot-2017-08-24-at-13.54.18-100x70.png" alt="Phuket My Mac Backup" title="Back it up"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://reallifephuket.com/en/lifestyle/back-it-up/" rel="bookmark" title="Back it up">Back it up</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://reallifephuket.com/en/lifestyle/thailand-bamboo-can-bamboo-save-the-world/" rel="bookmark" title="Can bamboo save the world?"><img width="100" height="70" class="entry-thumb" src="https://reallifephuket.com/wp-content/uploads/2017/08/Screen-Shot-2017-08-23-at-14.53.25-100x70.png" alt="Thailand bamboo Green bamboo forrest looking up. Photo by aotaro" title="Can bamboo save the world?"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://reallifephuket.com/en/lifestyle/thailand-bamboo-can-bamboo-save-the-world/" rel="bookmark" title="Can bamboo save the world?">Can bamboo save the world?</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://reallifephuket.com/en/featured/the-most-stylish-phuket-cooking-school/" rel="bookmark" title="Is this the most stylish Phuket cooking school?  "><img width="100" height="70" class="entry-thumb" src="https://reallifephuket.com/wp-content/uploads/2017/08/Phuket-Cooking-School-Positive-Kitchen4-100x70.png" alt="Phuket Cooking School Positive Kitchen people eating together" title="Is this the most stylish Phuket cooking school?  "/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://reallifephuket.com/en/featured/the-most-stylish-phuket-cooking-school/" rel="bookmark" title="Is this the most stylish Phuket cooking school?  ">Is this the most stylish Phuket cooking school?  </a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads banner statistics', 'impression', 'banner: silk-12899',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads adzone statistics', 'impression', 'adzone: sidebar-center-443',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads advertiser statistics', 'impression', 'advertiser: rl-p-188',{nonInteraction: true});}</script><aside class="widget widget_text">			<div class="textwidget"><div  class="paszone_container paszone-container-443   " id="paszonecont_443" style="overflow:hidden; max-width:320px; margin: 0 auto; text-align:center;  " ><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="zon proadszone-443 " id="443" style="overflow:hidden; max-width:320px; max-height:250px; margin: 0 auto; text-align:center; "><div class="wppasrotate   proadszoneholder-443" style="" ><div class="pasli pasli-12899 "   duration="5000" bid="12899" aid="443"><a class="wpproaddlink" href="https://reallifephuket.com?pasID=MTI4OTk=&amp;pasZONE=NDQz" target="_blank" rel="nofollow"><img src="https://reallifephuket.com/wp-content/uploads/2016/09/Silk300.gif?pas=14627289191708251430" alt="Silk" border="0"  /></a></div></div></div></div></div>
		</aside><aside class="widget widget_text">			<div class="textwidget"><div  class="paszone_container paszone-container-407   " id="paszonecont_407" style="overflow:hidden;    " ><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="zon proadszone-407 " id="407" style="overflow:hidden;  width:100%; height:auto; display:inline-block;   "><div class="wppasrotate   proadszoneholder-407" style="width:100%; height:100%;" ></div></div></div></div>
		</aside>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->


<div class="td-main-content-wrap td-footer-instagram-container">
    
    <div class="td-instagram-user">
        <h4 class="td-footer-instagram-title">
            Follow us on Instagram            <a class="td-footer-instagram-user-link" href="https://www.instagram.com/reallifephuket" target="_blank">@reallifephuket</a>
        </h4>
    </div>

    <div class="td_block_wrap td_block_instagram td_uid_5_59a0348759fa8_rand td-pb-border-top"  data-td-block-uid="td_uid_5_59a0348759fa8" ><div id=td_uid_5_59a0348759fa8 class="td-instagram-wrap td_block_inner td-column-1"><!-- td instagram source: instagram_cache -->        <!-- header section -->
        
        <!-- user shared images -->
                    <div class="td-instagram-main td-images-on-row-8 td-image-gap-2">
                                        <div class="td-instagram-element">
                            <!-- image -->
                            <a href="https://www.instagram.com/p/BLNeSoKhEXI" target="_blank">
                                <img class="td-instagram-image" src="https://scontent-sit4-1.cdninstagram.com/t51.2885-15/s640x640/sh0.08/e35/c135.0.810.810/14488147_1771035183135454_6884283708732342272_n.jpg"/>
                            </a>
                            <!-- video icon -->
                                                    </div>
                                            <!-- number of images to display -->
                                            <div class="td-instagram-element">
                            <!-- image -->
                            <a href="https://www.instagram.com/p/BLNdcAmhPb9" target="_blank">
                                <img class="td-instagram-image" src="https://scontent-sit4-1.cdninstagram.com/t51.2885-15/s640x640/sh0.08/e35/14473938_1583076932000321_7078145497248038912_n.jpg"/>
                            </a>
                            <!-- video icon -->
                                                    </div>
                                            <!-- number of images to display -->
                                            <div class="td-instagram-element">
                            <!-- image -->
                            <a href="https://www.instagram.com/p/BJcRS84hlO8" target="_blank">
                                <img class="td-instagram-image" src="https://scontent-sit4-1.cdninstagram.com/t51.2885-15/s640x640/sh0.08/e35/14063693_1190591174331319_1966798829_n.jpg"/>
                            </a>
                            <!-- video icon -->
                                                    </div>
                                            <!-- number of images to display -->
                                            <div class="td-instagram-element">
                            <!-- image -->
                            <a href="https://www.instagram.com/p/BJUV3M3BkBC" target="_blank">
                                <img class="td-instagram-image" src="https://scontent-sit4-1.cdninstagram.com/t51.2885-15/s640x640/sh0.08/e35/14032815_849317458539009_136067601_n.jpg"/>
                            </a>
                            <!-- video icon -->
                                                    </div>
                                            <!-- number of images to display -->
                                            <div class="td-instagram-element">
                            <!-- image -->
                            <a href="https://www.instagram.com/p/BJUU9bHhFxN" target="_blank">
                                <img class="td-instagram-image" src="https://scontent-sit4-1.cdninstagram.com/t51.2885-15/s640x640/sh0.08/e35/14063565_159547924480511_703544873_n.jpg"/>
                            </a>
                            <!-- video icon -->
                                                    </div>
                                            <!-- number of images to display -->
                                            <div class="td-instagram-element">
                            <!-- image -->
                            <a href="https://www.instagram.com/p/BJUT0l5BAZp" target="_blank">
                                <img class="td-instagram-image" src="https://scontent-sit4-1.cdninstagram.com/t51.2885-15/s640x640/sh0.08/e35/14026686_1740247816234529_1847827037_n.jpg"/>
                            </a>
                            <!-- video icon -->
                                                    </div>
                                            <!-- number of images to display -->
                                            <div class="td-instagram-element">
                            <!-- image -->
                            <a href="https://www.instagram.com/p/BI9kDD1hwGR" target="_blank">
                                <img class="td-instagram-image" src="https://scontent-sit4-1.cdninstagram.com/t51.2885-15/s640x640/sh0.08/e35/13713983_1796075790627144_2136987906_n.jpg"/>
                            </a>
                            <!-- video icon -->
                                                    </div>
                                            <!-- number of images to display -->
                                            <div class="td-instagram-element">
                            <!-- image -->
                            <a href="https://www.instagram.com/p/BI9j0b-B5xV" target="_blank">
                                <img class="td-instagram-image" src="https://scontent-sit4-1.cdninstagram.com/t51.2885-15/s640x640/sh0.08/e35/13745131_987227341375796_1248431193_n.jpg"/>
                            </a>
                            <!-- video icon -->
                                                    </div>
                                            <!-- number of images to display -->
                                    <div class="clearfix"></div>
            </div>
            </div></div> <!-- ./block --></div>



<!-- Footer -->
<div class="td-footer-wrapper td-footer-template-4">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
			    		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span12">
                <div class="td-footer-info"><div class="footer-logo-wrap"><a href="https://reallifephuket.com/en/"><img src="https://reallifephuket.com/wp-content/uploads/2017/06/RL-Logo-Monochrome-e1498721462109.png" alt="Real life in Phuket" title="Real life in Phuket"/></a></div><div class="footer-text-wrap">47, Laguna Rd. Cherngtalay, Thalang, Phuket, 83110 Tel: +66 84 84 55 111 Fax: +66 76 32 44 48<div class="footer-email-wrap">Contact us: <a href="mailto:info@reallifephuket.com">info@reallifephuket.com</a></div></div><div class="footer-social-wrap td-social-style-2">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/reallifephuket" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/reallifephuket" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="/feed/" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://vk.com/mylovelythailand" title="VKontakte">
                <i class="td-icon-font td-icon-vk"></i>
            </a>
        </span></div></div><style type="text/css">
.qtranxs_widget ul { margin: 0; }
.qtranxs_widget ul li
{
display: inline; /* horizontal list, use "list-item" or other appropriate value for vertical list */
list-style-type: none; /* use "initial" or other to enable bullets */
margin: 0 5px 0 0; /* adjust spacing between items */
opacity: 0.5;
-o-transition: 1s ease opacity;
-moz-transition: 1s ease opacity;
-webkit-transition: 1s ease opacity;
transition: 1s ease opacity;
}
//.qtranxs_widget ul li span { margin: 0 5px 0 0; } /* other way to control spacing */
.qtranxs_widget ul li.active { opacity: 0.8; }
.qtranxs_widget ul li:hover { opacity: 1; }
.qtranxs_widget img { box-shadow: none; vertical-align: middle; }
.qtranxs_flag { height:12px; width:18px; display:block; }
.qtranxs_flag_and_text { padding-left:20px; }
.qtranxs_widget{overflow: visible;}
</style>
<aside class="widget qtranxs_widget">
<ul class="language-chooser language-chooser-both qtranxs_language_chooser" id="qtranslate-3-chooser">
<li class="active"><a href="https://reallifephuket.com/en/featured/yaowawit-school-change/" class="qtranxs_flag_en qtranxs_flag_and_text" title="English (en)"><span>English</span></a></li>
<li><a href="https://reallifephuket.com/ru/featured/yaowawit-school-change/" class="qtranxs_flag_ru qtranxs_flag_and_text" title="Русский (ru)"><span>Русский</span></a></li>
</ul><div class="qtranxs_widget_end"></div>
</aside>            </div>
        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span7 td-sub-footer-menu">
                        <div class="menu-td_demo_footer-container"><ul id="menu-td_demo_footer" class="td-subfooter-menu"><li id="menu-item-163" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-163"><a href="https://reallifephuket.com/en/contact-us/">Contact us</a></li>
<li id="menu-item-1997" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1997"><a href="https://reallifephuket.com/en/about-us/">About us</a></li>
<li id="menu-item-134" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-134"><a href="https://reallifephuket.com/en/media-kit/">Media Kit</a></li>
<li id="menu-item-2041" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-2041"><a href="https://reallifephuket.com/en/back-issues/">Back issues</a></li>
<li id="menu-item-160" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-160"><a href="https://reallifephuket.com/en/our-partners/">Our partners</a></li>
</ul></div>                </div>

                <div class="td-pb-span5 td-sub-footer-copy">
                    &copy; RL Phuket 2017, All Rights Reserved                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->

		<script type="text/javascript">
		/*<![CDATA[*/
		var gmapstyles = 'default';
		/* ]]> */
		</script>		
			<div style="display:none">
	</div>
                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">MORE STORIES</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_1 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://reallifephuket.com/en/lifestyle/education/hsmai-hospitality-workshops-phuket/" rel="bookmark" title="New hospitality workshop in Phuket"><img width="324" height="160" class="entry-thumb" src="https://reallifephuket.com/wp-content/uploads/2017/07/20170719122630_IMG_0020-01-324x160.jpeg" alt="HSMAI Phuket Hospitality Workshops" title="New hospitality workshop in Phuket"/></a></div>                            </div>
            <h3 class="entry-title td-module-title"><a href="https://reallifephuket.com/en/lifestyle/education/hsmai-hospitality-workshops-phuket/" rel="bookmark" title="New hospitality workshop in Phuket">New hospitality workshop in Phuket</a></h3>
            <div class="td-module-meta-info">
                                                            </div>

            
        </div>

        
        <div class="td_module_1 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://reallifephuket.com/en/featured/the-most-stylish-phuket-cooking-school/" rel="bookmark" title="Is this the most stylish Phuket cooking school?  "><img width="324" height="160" class="entry-thumb" src="https://reallifephuket.com/wp-content/uploads/2017/08/Phuket-Cooking-School-Positive-Kitchen4-324x160.png" alt="Phuket Cooking School Positive Kitchen people eating together" title="Is this the most stylish Phuket cooking school?  "/></a></div>                            </div>
            <h3 class="entry-title td-module-title"><a href="https://reallifephuket.com/en/featured/the-most-stylish-phuket-cooking-school/" rel="bookmark" title="Is this the most stylish Phuket cooking school?  ">Is this the most stylish Phuket cooking school?  </a></h3>
            <div class="td-module-meta-info">
                                                            </div>

            
        </div>

        
        <div class="td_module_1 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://reallifephuket.com/en/lifestyle/transforming-the-brain/" rel="bookmark" title="Transforming the brain"><img width="324" height="160" class="entry-thumb" src="https://reallifephuket.com/wp-content/uploads/2017/06/Screen-Shot-2017-06-19-at-14.55.25-324x160.png" alt="Philipp Graf von Hardenberg" title="Transforming the brain"/></a></div>                            </div>
            <h3 class="entry-title td-module-title"><a href="https://reallifephuket.com/en/lifestyle/transforming-the-brain/" rel="bookmark" title="Transforming the brain">Transforming the brain</a></h3>
            <div class="td-module-meta-info">
                                                            </div>

            
        </div>

        
        <div class="td_module_1 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://reallifephuket.com/en/lifestyle/reboot-reevaluate-jw-marriott-phuket-5th-time/" rel="bookmark" title="Reboot &#038; Reevaluate at JW Marriott Phuket for the 5th time"><img width="324" height="160" class="entry-thumb" src="https://reallifephuket.com/wp-content/uploads/2017/05/JW_Phuket020-324x160.jpg" alt="" title="Reboot &#038; Reevaluate at JW Marriott Phuket for the 5th time"/></a></div>                            </div>
            <h3 class="entry-title td-module-title"><a href="https://reallifephuket.com/en/lifestyle/reboot-reevaluate-jw-marriott-phuket-5th-time/" rel="bookmark" title="Reboot &#038; Reevaluate at JW Marriott Phuket for the 5th time">Reboot &#038; Reevaluate at JW Marriott Phuket for the 5th time</a></h3>
            <div class="td-module-meta-info">
                                                            </div>

            
        </div>

                            </div>
                </div><link rel='stylesheet' id='eventon_dynamic_styles-css'  href='https://reallifephuket.com/wp-content/plugins/eventON/assets/css/eventon_dynamic_styles.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp_pro_add_style-css'  href='https://reallifephuket.com/wp-content/plugins/wppas/templates/css/wppas.min.css?ver=4.6.20' type='text/css' media='all' />
<link rel='stylesheet' id='wppas_php_style-css'  href='https://reallifephuket.com/wp-admin/admin-ajax.php?action=wppas_php_style&#038;ver=4.6.20' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/reallifephuket.com\/en\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://reallifephuket.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.8.1'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201734'></script>
<script type='text/javascript' src='https://reallifephuket.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://reallifephuket.com/wp-includes/js/jquery/ui/effect.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://reallifephuket.com/wp-includes/js/jquery/ui/effect-shake.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2017Augaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://reallifephuket.com/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.8.1'></script>
<script type='text/javascript' src='https://reallifephuket.com/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=7.1.1'></script>
<script type='text/javascript' src='https://reallifephuket.com/wp-includes/js/comment-reply.min.js?ver=4.8.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"en_US"};
/* ]]> */
</script>
<script type='text/javascript' src='https://reallifephuket.com/wp-content/plugins/jetpack/_inc/facebook-embed.js'></script>
<script type='text/javascript' src='https://reallifephuket.com/wp-content/plugins/wp-gallery-custom-links/wp-gallery-custom-links.js?ver=1.1'></script>
<script type='text/javascript' src='https://reallifephuket.com/wp-includes/js/wp-embed.min.js?ver=4.8.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wppas_ajax_script = {"ajaxurl":"https:\/\/reallifephuket.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://reallifephuket.com/wp-content/plugins/wppas/templates/js/wppas.min.js?ver=4.8.1'></script>
<script type='text/javascript' src='https://reallifephuket.com/wp-content/plugins/akismet/_inc/form.js?ver=3.3.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var gglcptch_pre = {"messages":{"in_progress":"Please wait until Google reCAPTCHA is loaded.","timeout":"Failed to load Google reCAPTCHA. Please check your internet connection and reload this page."}};
/* ]]> */
</script>
<script type='text/javascript' src='https://reallifephuket.com/wp-content/plugins/google-captcha/js/pre-api-script.js?ver=1.30'></script>
<script type='text/javascript' data-cfasync="false" async="async" defer="defer" src='https://www.google.com/recaptcha/api.js?onload=gglcptch_onload_callback&#038;render=explicit&#038;ver=1.30'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var gglcptch = {"options":{"version":"v2","sitekey":"6LenjAYTAAAAAKO86uZr1qih0mQsq0v6sK8_p90c","theme":"light","error":"<strong>Warning<\/strong>:&nbsp;More than one reCAPTCHA has been found in the current form. Please remove all unnecessary reCAPTCHA fields to make it work properly."},"vars":{"ajaxurl":"https:\/\/reallifephuket.com\/wp-admin\/admin-ajax.php","error_msg":"Error:&nbsp;You have entered an incorrect reCAPTCHA value.","nonce":"6e81359d7e","visibility":false,"excluded_forms":""}};
/* ]]> */
</script>
<script type='text/javascript' src='https://reallifephuket.com/wp-content/plugins/google-captcha/js/script.js?ver=1.30'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://reallifephuket.com/wp-content/themes/Newspaper-child/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://reallifephuket.com/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script type='text/javascript' src='https://stats.wp.com/e-201734.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.2.1',blog:'88116677',post:'16436',tz:'7',srv:'reallifephuket.com'} ]);
	_stq.push([ 'clickTrackerInit', '88116677', '16436' ]);
</script>

</body>
</html>