<!doctype html>
<html lang="en-US" prefix="og: http://ogp.me/ns#">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=1">
	<link rel="profile" href="https://gmpg.org/xfn/11">
	<link rel="pingback" href="https://RealLifePhuket.com/xmlrpc.php">
	<link rel="icon" href="https://i0.wp.com/RealLifePhuket.com/wp-content/uploads/2019/09/cropped-Favicon.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/RealLifePhuket.com/wp-content/uploads/2019/09/cropped-Favicon.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i0.wp.com/RealLifePhuket.com/wp-content/uploads/2019/09/cropped-Favicon.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/RealLifePhuket.com/wp-content/uploads/2019/09/cropped-Favicon.png?fit=270%2C270&#038;ssl=1" />
		<meta http-equiv="x-dns-prefetch-control" content="on">
	<link rel="dns-prefetch" href="//fonts.googleapis.com" />
	<link rel="dns-prefetch" href="//fonts.gstatic.com" />
	<link rel="dns-prefetch" href="//0.gravatar.com/" />
	<link rel="dns-prefetch" href="//2.gravatar.com/" />
	<link rel="dns-prefetch" href="//1.gravatar.com/" /><title>Phuket festivals in October and November - Real Life in Phuket</title>
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Phuket festivals in October and November" />
<meta property="og:description" content="The Vegetarian Festival and Loy Krathong are two festivals to look forward to every October and November in Phuket. Here&#039;s a quick breakdown." />
<meta property="og:url" content="https://RealLifePhuket.com/en/art-and-culture/phuket-festivals-in-october-and-november/" />
<meta property="og:site_name" content="Real Life in Phuket" />
<meta property="article:tag" content="loy krathong" />
<meta property="article:tag" content="Vegetarian Festival" />
<meta property="article:tag" content="пхукет" />
<meta property="article:section" content="Art &amp; Culture" />
<meta property="article:published_time" content="2019-10-01T11:37:03+00:00" />
<meta property="article:modified_time" content="2019-10-01T11:38:37+00:00" />
<meta property="og:updated_time" content="2019-10-01T11:38:37+00:00" />
<meta property="og:image" content="https://RealLifePhuket.com/wp-content/uploads/2019/10/shutterstock_1500599042.jpg" />

<!-- This site is optimized with the Yoast SEO plugin v11.7 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="The Vegetarian Festival and Loy Krathong are two festivals to look forward to every October and November in Phuket. Here&#039;s a quick breakdown."/>
<link rel="canonical" href="https://RealLifePhuket.com/en/art-and-culture/phuket-festivals-in-october-and-november/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Phuket festivals in October and November - Real Life in Phuket" />
<meta property="og:description" content="The Vegetarian Festival and Loy Krathong are two festivals to look forward to every October and November in Phuket. Here&#039;s a quick breakdown." />
<meta property="og:url" content="https://RealLifePhuket.com/en/art-and-culture/phuket-festivals-in-october-and-november/" />
<meta property="og:site_name" content="Real Life in Phuket" />
<meta property="article:publisher" content="https://www.facebook.com/reallifephuket" />
<meta property="article:tag" content="loy krathong" />
<meta property="article:tag" content="Vegetarian Festival" />
<meta property="article:tag" content="пхукет" />
<meta property="article:section" content="Art &amp; Culture" />
<meta property="article:published_time" content="2019-10-01T04:37:03+00:00" />
<meta property="article:modified_time" content="2019-10-01T04:38:37+00:00" />
<meta property="og:updated_time" content="2019-10-01T04:38:37+00:00" />
<meta property="og:image" content="https://i0.wp.com/RealLifePhuket.com/wp-content/uploads/2019/10/shutterstock_1500599042.jpg?fit=1920%2C1280&#038;ssl=1" />
<meta property="og:image:secure_url" content="https://i0.wp.com/RealLifePhuket.com/wp-content/uploads/2019/10/shutterstock_1500599042.jpg?fit=1920%2C1280&#038;ssl=1" />
<meta property="og:image:width" content="1920" />
<meta property="og:image:height" content="1280" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="The Vegetarian Festival and Loy Krathong are two festivals to look forward to every October and November in Phuket. Here&#039;s a quick breakdown." />
<meta name="twitter:title" content="Phuket festivals in October and November - Real Life in Phuket" />
<meta name="twitter:site" content="@reallifephuket" />
<meta name="twitter:image" content="https://i0.wp.com/RealLifePhuket.com/wp-content/uploads/2019/10/shutterstock_1500599042.jpg?fit=1920%2C1280&#038;ssl=1" />
<meta name="twitter:creator" content="@reallifephuket" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://RealLifePhuket.com/en/#organization","name":"Real Life in Phuket","url":"https://RealLifePhuket.com/en/","sameAs":["https://www.facebook.com/reallifephuket","https://www.instagram.com/reallifephuket","http://www.youtube.com/channel/UCgvE9UUa6RFsu-bxxB-GDvQ","https://www.pinterest.com/ustinovleonid/","https://twitter.com/reallifephuket"],"logo":{"@type":"ImageObject","@id":"https://RealLifePhuket.com/en/#logo","url":"https://i0.wp.com/RealLifePhuket.com/wp-content/uploads/2015/04/RL-LOGO.jpg?fit=503%2C502&ssl=1","width":503,"height":502,"caption":"Real Life in Phuket"},"image":{"@id":"https://RealLifePhuket.com/en/#logo"}},{"@type":"WebSite","@id":"https://RealLifePhuket.com/en/#website","url":"https://RealLifePhuket.com/en/","name":"Real Life in Phuket","publisher":{"@id":"https://RealLifePhuket.com/en/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://RealLifePhuket.com/en/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://RealLifePhuket.com/en/art-and-culture/phuket-festivals-in-october-and-november/#primaryimage","url":"https://i0.wp.com/RealLifePhuket.com/wp-content/uploads/2019/10/shutterstock_1500599042.jpg?fit=1920%2C1280&ssl=1","width":1920,"height":1280},{"@type":"WebPage","@id":"https://RealLifePhuket.com/en/art-and-culture/phuket-festivals-in-october-and-november/#webpage","url":"https://RealLifePhuket.com/en/art-and-culture/phuket-festivals-in-october-and-november/","inLanguage":"en-US","name":"Phuket festivals in October and November - Real Life in Phuket","isPartOf":{"@id":"https://RealLifePhuket.com/en/#website"},"primaryImageOfPage":{"@id":"https://RealLifePhuket.com/en/art-and-culture/phuket-festivals-in-october-and-november/#primaryimage"},"datePublished":"2019-10-01T04:37:03+00:00","dateModified":"2019-10-01T04:38:37+00:00","description":"The Vegetarian Festival and Loy Krathong are two festivals to look forward to every October and November in Phuket. Here's a quick breakdown."},{"@type":"Article","@id":"https://RealLifePhuket.com/en/art-and-culture/phuket-festivals-in-october-and-november/#article","isPartOf":{"@id":"https://RealLifePhuket.com/en/art-and-culture/phuket-festivals-in-october-and-november/#webpage"},"author":{"@id":"https://RealLifePhuket.com/en/#/schema/person/b4267449e6d6de6fe2dfbe121eaccfe5"},"headline":"Phuket festivals in October and November","datePublished":"2019-10-01T04:37:03+00:00","dateModified":"2019-10-01T04:38:37+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://RealLifePhuket.com/en/art-and-culture/phuket-festivals-in-october-and-november/#webpage"},"publisher":{"@id":"https://RealLifePhuket.com/en/#organization"},"image":{"@id":"https://RealLifePhuket.com/en/art-and-culture/phuket-festivals-in-october-and-november/#primaryimage"},"keywords":"loy krathong,Vegetarian Festival,\u043f\u0445\u0443\u043a\u0435\u0442","articleSection":"Art &amp; Culture,Events"},{"@type":["Person"],"@id":"https://RealLifePhuket.com/en/#/schema/person/b4267449e6d6de6fe2dfbe121eaccfe5","name":"Gareth Zebron","image":{"@type":"ImageObject","@id":"https://RealLifePhuket.com/en/#authorlogo","url":"https://RealLifePhuket.com/wp-content/uploads/2019/07/Gareth-Zebron-e1563166581178.jpg","caption":"Gareth Zebron"},"description":"Gareth is the Editor in Chief at Real Life Phuket. He works with writers and contributors, gathering articles and editorials to compile the magazine, and manages Real Life\u2019s online presence. Gareth has worked in events, music, magazine publications, and digital marketing. A good day for him consists of a solid adventure on his bike or a good coffee with good people.","sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//RealLifePhuket.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Real Life in Phuket &raquo; Feed" href="https://RealLifePhuket.com/en/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.8.2 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	var mi_version         = '7.8.2';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-101867362-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-101867362-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('require', 'displayfeatures');
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/RealLifePhuket.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.3"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='carousel-anything-css-css'  href='https://RealLifePhuket.com/wp-content/plugins/vc-super-bundle/features/carousel/carousel-anything/css/style.css?ver=1.12-dev1' media='all' />
<link rel='stylesheet' id='carousel-anything-owl-css'  href='https://RealLifePhuket.com/wp-content/plugins/vc-super-bundle/features/carousel/carousel-anything/css/owl.carousel.theme.style.css?ver=1.12-dev1' media='all' />
<link rel='stylesheet' id='carousel-anything-transitions-css'  href='https://RealLifePhuket.com/wp-content/plugins/vc-super-bundle/features/carousel/carousel-anything/css/owl.transitions.css?ver=1.12-dev1' media='all' />
<link rel='stylesheet' id='gcp-owl-carousel-css-css'  href='https://RealLifePhuket.com/wp-content/plugins/vc-super-bundle/features/carousel/carousel-anything/css/style.css?ver=1.12-dev1' media='all' />
<link rel='stylesheet' id='carousel-anything-single-post-css'  href='https://RealLifePhuket.com/wp-content/plugins/vc-super-bundle/features/carousel/carousel-anything/css/single-post.css?ver=1.12-dev1' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.2.3/wp-includes/css/dist/block-library/style.min.css' media='all' />
<link rel='stylesheet' id='bne_flyouts-css'  href='https://RealLifePhuket.com/wp-content/plugins/bne-flyout/assets/css/bne-flyout.css?ver=1.4.1' media='all' />
<link rel='stylesheet' id='cookie-law-info-css'  href='https://RealLifePhuket.com/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-public.css?ver=1.7.8' media='all' />
<link rel='stylesheet' id='cookie-law-info-gdpr-css'  href='https://RealLifePhuket.com/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-gdpr.css?ver=1.7.8' media='all' />
<link rel='stylesheet' id='fastgallery-vc-main-style-css'  href='https://RealLifePhuket.com/wp-content/plugins/fastgallery_vc/assets/css/style.css?ver=5.2.3' media='all' />
<link rel='stylesheet' id='foobox-free-min-css'  href='https://RealLifePhuket.com/wp-content/plugins/foobox-image-lightbox/free/css/foobox.free.min.css?ver=2.7.3' media='all' />
<link rel='stylesheet' id='fc-form-css-css'  href='https://RealLifePhuket.com/wp-content/plugins/formcraft3/assets/css/form.min.css?ver=3.3.1' media='all' />
<link rel='stylesheet' id='sb_instagram_styles-css'  href='https://RealLifePhuket.com/wp-content/plugins/instagram-feed/css/sb-instagram.min.css?ver=1.12.1' media='all' />
<link rel='stylesheet' id='sb-font-awesome-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css' media='all' />
<link rel='stylesheet' id='wpnn-style-css'  href='https://RealLifePhuket.com/wp-content/plugins/navinews/assets/css/wpnn_style.css?ver=5.2.3' media='all' />
<style id='wpnn-style-inline-css' type='text/css'>

		.wpnn_link {
      width: 250px;
    }
    .wpnn_prev,
    .wpnn_next {
      background: #fff;
      border-color: #555;
      color: #555;
    }
    .wpnn_link:hover .wpnn_prev,
    .wpnn_link:hover .wpnn_next{
      background: #555;
      color: #fff;
    }
    .wpnn_prev_icon,
    .wpnn_next_icon {
      background: #555;
      color: #fff;
    }
    .wpnn_next_descr,
    .wpnn_prev_descr {
      background: #fff;
      color: #555;
    }
</style>
<link rel='stylesheet' id='rs-plugin-settings-css'  href='https://RealLifePhuket.com/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.4.6.3.1' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}
</style>
<link rel='stylesheet' id='easy-social-share-buttons-css'  href='https://RealLifePhuket.com/wp-content/plugins/easy-social-share-buttons3/assets/css/easy-social-share-buttons.min.css?ver=6.2.1' media='all' />
<link rel='stylesheet' id='thb-fa-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css?ver=6.2.5.1' media='all' />
<link rel='stylesheet' id='thb-app-css'  href='https://RealLifePhuket.com/wp-content/themes/thevoux-wp/assets/css/app.css?ver=6.2.5.1' media='all' />
<style id='thb-app-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='thb-style-css'  href='https://RealLifePhuket.com/wp-content/themes/thevoux-wp/style.css' media='all' />
<link rel='stylesheet' id='thb-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Glegoo%3A400%2C700%7CLato%3A100%2C100i%2C300%2C300i%2C400%2C400i%2C700%2C700i%2C900%2C900i%7CLora%3A400%2C400i%2C700%2C700i%7CRoboto%3A100%2C100i%2C300%2C300i%2C400%2C400i%2C500%2C500i%2C700%2C700i%2C900%2C900i&#038;subset=latin&#038;ver=5.2.3' media='all' />
<link rel='stylesheet' id='mailchimp-top-bar-css'  href='https://RealLifePhuket.com/wp-content/plugins/mailchimp-top-bar/assets/css/bar.min.css?ver=1.3.2' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/7.5.3/css/jetpack.css' media='all' />
<script src='https://c0.wp.com/c/5.2.3/wp-includes/js/jquery/jquery.js'></script>
<script src='https://c0.wp.com/c/5.2.3/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script src='https://RealLifePhuket.com/wp-content/plugins/vc-super-bundle/features/carousel/carousel-anything/js/min/script-min.js?ver=1.12-dev1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,exe,js,pdf,ppt,tgz,zip,xls","inbound_paths":"[]","home_url":"https:\/\/RealLifePhuket.com\/en","hash_tracking":"false"};
/* ]]> */
</script>
<script src='https://RealLifePhuket.com/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=7.8.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Cli_Data = {"nn_cookie_ids":[],"cookielist":[]};
var log_object = {"ajax_url":"https:\/\/RealLifePhuket.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script src='https://RealLifePhuket.com/wp-content/plugins/cookie-law-info/public/js/cookie-law-info-public.js?ver=1.7.8'></script>
<script src='https://RealLifePhuket.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.4.6.3.1'></script>
<script src='https://RealLifePhuket.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.4.6.3.1'></script>
<script src='https://RealLifePhuket.com/wp-content/plugins/vc-super-bundle/features/smooth-scrolling/smooth-scrolling/js/min/gambit-smoothscroll-min.js?ver=3.3'></script>
<script type='text/javascript'>
new GambitSmoothScroll({speed: 900,amount: 150});
</script>
<script type='text/javascript'>
/* Run FooBox FREE (v2.7.3) */
var FOOBOX = window.FOOBOX = {
	ready: true,
	preloadFont: true,
	disableOthers: false,
	o: {wordpress: { enabled: true }, countMessage:'image %index of %total', excludes:'.fbx-link,.nofoobox,.nolightbox,a[href*="pinterest.com/pin/create/button/"]', affiliate : { enabled: false }},
	selectors: [
		".gallery", ".wp-block-gallery", ".wp-caption", ".wp-block-image", "a:has(img[class*=wp-image-])", ".foobox"
	],
	pre: function( $ ){
		// Custom JavaScript (Pre)
		
	},
	post: function( $ ){
		// Custom JavaScript (Post)
		
		// Custom Captions Code
		
	},
	custom: function( $ ){
		// Custom Extra JS
		
	}
};
</script>
<script src='https://RealLifePhuket.com/wp-content/plugins/foobox-image-lightbox/free/js/foobox.free.min.js?ver=2.7.3'></script>
<link rel='https://api.w.org/' href='https://RealLifePhuket.com/en/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://RealLifePhuket.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://RealLifePhuket.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.3" />
<link rel='shortlink' href='https://wp.me/p5XJaJ-5yX' />
<link rel="alternate" type="application/json+oembed" href="https://RealLifePhuket.com/en/wp-json/oembed/1.0/embed?url=https%3A%2F%2FRealLifePhuket.com%2Fen%2Fart-and-culture%2Fphuket-festivals-in-october-and-november%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://RealLifePhuket.com/en/wp-json/oembed/1.0/embed?url=https%3A%2F%2FRealLifePhuket.com%2Fen%2Fart-and-culture%2Fphuket-festivals-in-october-and-november%2F&#038;format=xml" />
<style type="text/css">
.qtranxs_flag_en {background-image: url(https://RealLifePhuket.com/wp-content/plugins/qtranslate-x/flags/gb.png); background-repeat: no-repeat;}
.qtranxs_flag_ru {background-image: url(https://RealLifePhuket.com/wp-content/plugins/qtranslate-x/flags/ru.png); background-repeat: no-repeat;}
</style>
<link hreflang="en" href="https://reallifephuket.com/en/art-and-culture/phuket-festivals-in-october-and-november/" rel="alternate" />
<link hreflang="ru" href="https://reallifephuket.com/ru/art-and-culture/phuket-festivals-in-october-and-november/" rel="alternate" />
<link hreflang="x-default" href="https://reallifephuket.com/en/art-and-culture/phuket-festivals-in-october-and-november/" rel="alternate" />
<meta name="generator" content="qTranslate-X 3.4.6.8" />
<style type="text/css">@media screen and (max-width: 750px) { .essb_links.essb_displayed_sidebar, .essb_links.essb_displayed_sidebar_right, .essb_links.essb_displayed_postfloat { display: none; } }@media screen and (max-width: 750px) { .essb_links { display: none; } }@media screen and (max-width: 750px) { .essb-mobile-sharebar, .essb-mobile-sharepoint, .essb-mobile-sharebottom, .essb-mobile-sharebottom .essb_links, .essb-mobile-sharebar-window .essb_links, .essb-mobile-sharepoint .essb_links { display: block; } }@media screen and (max-width: 750px) { .essb-mobile-sharebar .essb_native_buttons, .essb-mobile-sharepoint .essb_native_buttons, .essb-mobile-sharebottom .essb_native_buttons, .essb-mobile-sharebottom .essb_native_item, .essb-mobile-sharebar-window .essb_native_item, .essb-mobile-sharepoint .essb_native_item { display: none; } }@media screen and (min-width: 750px) { .essb-mobile-sharebar, .essb-mobile-sharepoint, .essb-mobile-sharebottom { display: none; } }</style>
<script type="text/javascript">var essb_settings = {"ajax_url":"https:\/\/RealLifePhuket.com\/wp-admin\/admin-ajax.php","essb3_nonce":"6c20a75103","essb3_plugin_url":"https:\/\/RealLifePhuket.com\/wp-content\/plugins\/easy-social-share-buttons3","essb3_stats":true,"essb3_ga":false,"essb3_ga_mode":"simple","blog_url":"https:\/\/RealLifePhuket.com\/","essb3_postfloat_stay":false,"post_id":21387};</script><!--[if IE 9]> <script>var _gambitParallaxIE9 = true;</script> <![endif]--><script>var isoTilesIsIE9 = false</script>
				<!--[if lte IE 9 ]>
				<script>isoTilesIsIE9 = true</script>
				<![endif]-->
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<link rel='dns-prefetch' href='//c0.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style>
<!-- Flyout Custom CSS -->
<style type="text/css">
	#flyout-content-id-16979 { width:300px; right:-300px; }
	#flyout-content-id-16979 .flyout-content { color: #5b5b5b; }
	#flyout-content-id-16979 .flyout-content a,
	#flyout-content-id-16979 .flyout-content a:hover,
	#flyout-content-id-16979 .flyout-content a:visited { color: #e4003a; }
	#flyout-content-id-16979 .flyout-content h1,
	#flyout-content-id-16979 .flyout-content h2,
	#flyout-content-id-16979 .flyout-content h3,
	#flyout-content-id-16979 .flyout-content h4,
	#flyout-content-id-16979 .flyout-content h5,
	#flyout-content-id-16979 .flyout-content h6 { color: #5b5b5b; }
		#flyout-content-id-16979 .flyout-content {
		background-color: #ffffff;
	}
	
</style>
<!-- END Flyout Custom CSS -->
			<script type="text/javascript">
			var cli_flush_cache=1;
		</script>
					<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		<meta name="generator" content="Powered by Slider Revolution 5.4.6.3.1 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
<style type="text/css">
.mctb-bar, .mctb-response, .mctb-close { background: #ed4047 !important; }
.mctb-bar, .mctb-label, .mctb-close { color: #ffffff !important; }
.mctb-button { background: #ffffff !important; border-color: #ffffff !important; }
.mctb-email:focus { outline-color: #ffffff !important; }
.mctb-button { color: #ed4047 !important; }
</style><link rel="icon" href="https://i0.wp.com/RealLifePhuket.com/wp-content/uploads/2019/09/cropped-Favicon.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/RealLifePhuket.com/wp-content/uploads/2019/09/cropped-Favicon.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i0.wp.com/RealLifePhuket.com/wp-content/uploads/2019/09/cropped-Favicon.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/RealLifePhuket.com/wp-content/uploads/2019/09/cropped-Favicon.png?fit=270%2C270&#038;ssl=1" />
<script type="text/javascript">function setREVStartSize(e){
				try{ var i=jQuery(window).width(),t=9999,r=0,n=0,l=0,f=0,s=0,h=0;					
					if(e.responsiveLevels&&(jQuery.each(e.responsiveLevels,function(e,f){f>i&&(t=r=f,l=e),i>f&&f>r&&(r=f,n=e)}),t>r&&(l=n)),f=e.gridheight[l]||e.gridheight[0]||e.gridheight,s=e.gridwidth[l]||e.gridwidth[0]||e.gridwidth,h=i/s,h=h>1?1:h,f=Math.round(h*f),"fullscreen"==e.sliderLayout){var u=(e.c.width(),jQuery(window).height());if(void 0!=e.fullScreenOffsetContainer){var c=e.fullScreenOffsetContainer.split(",");if (c) jQuery.each(c,function(e,i){u=jQuery(i).length>0?u-jQuery(i).outerHeight(!0):u}),e.fullScreenOffset.split("%").length>1&&void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0?u-=jQuery(window).height()*parseInt(e.fullScreenOffset,0)/100:void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0&&(u-=parseInt(e.fullScreenOffset,0))}f=u}else void 0!=e.minHeight&&f<e.minHeight&&(f=e.minHeight);e.c.closest(".rev_slider_wrapper").css({height:f})					
				}catch(d){console.log("Failure at Presize of Slider:"+d)}
			};</script>
			<style type="text/css" id="wp-custom-css">
				.thb-mobile-menu>li>a, .thb-mobile-menu-secondary li a {  
  line-height: 44px !important;
}			</style>
		<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>
<body data-rsssl=1 class="post-template-default single single-post postid-21387 single-format-standard thb-borders-off thb-rounded-forms-off social_black-off header_submenu_color-dark mobile_menu_animation- header-submenu-style1 thb-pinit-on thb-single-product-ajax-on wpb-js-composer js-comp-ver-5.5.4 vc_responsive">
<div id="wrapper" class="thb-page-transition-on">
	<!-- Start Mobile Menu -->
<nav id="mobile-menu" class="light">
	<div class="custom_scroll" id="menu-scroll">
		<a href="#" class="close"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 64 64" enable-background="new 0 0 64 64"><g fill="none" stroke="#000" stroke-width="2" stroke-miterlimit="10"><path d="m18.947 17.15l26.1 25.903"/><path d="m19.05 43.15l25.902-26.1"/></g></svg></a>
		<a href="https://RealLifePhuket.com/en" class="logolink" title="Real Life in Phuket">
			<img src="https://RealLifePhuket.com/wp-content/uploads/2017/12/logojpeg.jpg" class="logoimg" alt="Real Life in Phuket"/>
		</a>
				  <ul id="menu-main-menu" class="thb-mobile-menu"><li id="menu-item-17311" class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-17311"><a href="https://RealLifePhuket.com/en/">Home</a></li>
<li id="menu-item-16940" class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-16940"><a href="https://reallifephuket.com/en/all-posts/">Lifestyle</a><span><i class="fa fa-angle-down"></i></span>
<ul class="sub-menu">
	<li id="menu-item-16947" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16947"><a href="https://RealLifePhuket.com/en/category/food-and-dining/">Food &#038; Dining</a></li>
	<li id="menu-item-16945" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16945"><a href="https://RealLifePhuket.com/en/category/entertainment/">Entertainment</a></li>
	<li id="menu-item-16943" class=" menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-custom-parent menu-item-16943"><a href="https://RealLifePhuket.com/en/category/art-and-culture/">Art &#038; Culture</a></li>
	<li id="menu-item-16949" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16949"><a href="https://RealLifePhuket.com/en/category/personalities/">Personalities</a></li>
	<li id="menu-item-16950" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-16950"><a href="https://RealLifePhuket.com/en/category/sport/">Sport</a><span><i class="fa fa-angle-down"></i></span>
	<ul class="sub-menu">
		<li id="menu-item-16951" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16951"><a href="https://RealLifePhuket.com/en/category/sport/golf/">Golf</a></li>
		<li id="menu-item-16952" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16952"><a href="https://RealLifePhuket.com/en/category/sport/yachts-and-sailing/">Yachts &#038; Sailing</a></li>
	</ul>
</li>
	<li id="menu-item-16954" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16954"><a href="https://RealLifePhuket.com/en/category/travel/">Travel</a></li>
	<li id="menu-item-16948" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16948"><a href="https://RealLifePhuket.com/en/category/health-and-beauty/">Health &#038; Beauty</a></li>
	<li id="menu-item-16944" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16944"><a href="https://RealLifePhuket.com/en/category/education-and-kids/">Education &#038; Kids</a></li>
	<li id="menu-item-16942" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16942"><a href="https://RealLifePhuket.com/en/category/architecture-and-design/">Architecture &#038; Design</a></li>
	<li id="menu-item-16953" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16953"><a href="https://RealLifePhuket.com/en/category/technology/">Technology</a></li>
</ul>
</li>
<li id="menu-item-17086" class=" menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-custom-parent menu-item-17086"><a href="https://RealLifePhuket.com/en/category/events/">Events</a></li>
<li id="menu-item-16956" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-16956"><a href="https://RealLifePhuket.com/en/category/real-estate/">Real Estate</a><span><i class="fa fa-angle-down"></i></span>
<ul class="sub-menu">
	<li id="menu-item-17657" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17657"><a href="https://RealLifePhuket.com/en/category/real-estate/">Real Estate</a></li>
	<li id="menu-item-17602" class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-17602"><a href="http://rl-thailand.com/en/">Property Listings</a></li>
</ul>
</li>
<li id="menu-item-16976" class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-16976"><a href="https://RealLifePhuket.com/en/about-us/">About Us</a><span><i class="fa fa-angle-down"></i></span>
<ul class="sub-menu">
	<li id="menu-item-17316" class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-17316"><a href="https://RealLifePhuket.com/en/about-us/">About RL</a></li>
	<li id="menu-item-16974" class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-16974"><a href="https://RealLifePhuket.com/en/our-team/">RL Team</a></li>
	<li id="menu-item-16958" class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-16958"><a href="https://RealLifePhuket.com/en/our-partners/">RL Partners</a></li>
	<li id="menu-item-16973" class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-16973"><a href="https://RealLifePhuket.com/en/advertise-with-us/">Advertise With Us</a></li>
</ul>
</li>
<li id="menu-item-16977" class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-16977"><a href="https://RealLifePhuket.com/en/contact-us/">Contact us</a></li>
<li id="menu-item-18727" class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-18727"><a href="https://mailchi.mp/c6c634ce8716/real-life-phuket-newsletter-landing-page">Newsletter</a></li>
<li id="menu-item-16972" class=" qtranxs-lang-menu qtranxs-lang-menu-en menu-item menu-item-type-custom menu-item-object-custom current-menu-parent menu-item-has-children menu-item-16972"><a title="English" href="#">Language:&nbsp;<img src="https://RealLifePhuket.com/wp-content/plugins/qtranslate-x/flags/gb.png" alt="English" /></a><span><i class="fa fa-angle-down"></i></span>
<ul class="sub-menu">
	<li id="menu-item-18728" class=" qtranxs-lang-menu-item qtranxs-lang-menu-item-en menu-item menu-item-type-custom menu-item-object-custom current-menu-item menu-item-18728"><a title="English" href="https://reallifephuket.com/en/art-and-culture/phuket-festivals-in-october-and-november/"><img src="https://RealLifePhuket.com/wp-content/plugins/qtranslate-x/flags/gb.png" alt="English" />&nbsp;English</a></li>
	<li id="menu-item-18729" class=" qtranxs-lang-menu-item qtranxs-lang-menu-item-ru menu-item menu-item-type-custom menu-item-object-custom menu-item-18729"><a title="Русский" href="https://reallifephuket.com/ru/art-and-culture/phuket-festivals-in-october-and-november/"><img src="https://RealLifePhuket.com/wp-content/plugins/qtranslate-x/flags/ru.png" alt="Русский" />&nbsp;Русский</a></li>
</ul>
</li>
</ul>						<div class="menu-footer">
			<p>Copyright © 2018 RealLifePhuket.com, All Rights Reserved.</p>		</div>
	</div>
</nav>
<!-- End Mobile Menu -->
	<!-- Start Content Container -->
	<div id="content-container">
		<!-- Start Content Click Capture -->
		<div class="click-capture"></div>
		<!-- End Content Click Capture -->
						
<!-- Start Header -->
<header class="header fixed style4 ">
	<div class="nav_holder">
		<div class="row full-width-row">
			<div class="small-12 columns">
				<div class="center-column">
					<div class="toggle-holder">
							<a href="#" class="mobile-toggle  small"><div><span></span><span></span><span></span></div></a>
						</div>
											<nav class="full-menu-container">
														  <ul id="menu-main-menu-1" class="full-menu nav submenu-style-style1"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-17311"><a href="https://RealLifePhuket.com/en/"><i class="fa fa-home"></i>Home</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-16940"><a href="https://reallifephuket.com/en/all-posts/">Lifestyle</a>


<ul class="sub-menu ">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16947"><a href="https://RealLifePhuket.com/en/category/food-and-dining/">Food &#038; Dining</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16945"><a href="https://RealLifePhuket.com/en/category/entertainment/">Entertainment</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-custom-parent menu-item-16943"><a href="https://RealLifePhuket.com/en/category/art-and-culture/">Art &#038; Culture</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16949"><a href="https://RealLifePhuket.com/en/category/personalities/">Personalities</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-16950"><a href="https://RealLifePhuket.com/en/category/sport/">Sport</a>
	<ul class="sub-menu ">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16951"><a href="https://RealLifePhuket.com/en/category/sport/golf/">Golf</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16952"><a href="https://RealLifePhuket.com/en/category/sport/yachts-and-sailing/">Yachts &#038; Sailing</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16954"><a href="https://RealLifePhuket.com/en/category/travel/">Travel</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16948"><a href="https://RealLifePhuket.com/en/category/health-and-beauty/">Health &#038; Beauty</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16944"><a href="https://RealLifePhuket.com/en/category/education-and-kids/">Education &#038; Kids</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16942"><a href="https://RealLifePhuket.com/en/category/architecture-and-design/">Architecture &#038; Design</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16953"><a href="https://RealLifePhuket.com/en/category/technology/">Technology</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-custom-parent menu-item-17086"><a href="https://RealLifePhuket.com/en/category/events/">Events</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-16956"><a href="https://RealLifePhuket.com/en/category/real-estate/">Real Estate</a>


<ul class="sub-menu ">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17657"><a href="https://RealLifePhuket.com/en/category/real-estate/">Real Estate</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17602"><a href="http://rl-thailand.com/en/">Property Listings</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-16976"><a href="https://RealLifePhuket.com/en/about-us/">About Us</a>


<ul class="sub-menu ">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17316"><a href="https://RealLifePhuket.com/en/about-us/">About RL</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16974"><a href="https://RealLifePhuket.com/en/our-team/">RL Team</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16958"><a href="https://RealLifePhuket.com/en/our-partners/">RL Partners</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16973"><a href="https://RealLifePhuket.com/en/advertise-with-us/">Advertise With Us</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16977"><a href="https://RealLifePhuket.com/en/contact-us/">Contact us</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18727"><a href="https://mailchi.mp/c6c634ce8716/real-life-phuket-newsletter-landing-page">Newsletter</a></li>
<li class="qtranxs-lang-menu qtranxs-lang-menu-en menu-item menu-item-type-custom menu-item-object-custom current-menu-parent menu-item-has-children menu-item-16972"><a title="English" href="#">Language:&nbsp;<img src="https://RealLifePhuket.com/wp-content/plugins/qtranslate-x/flags/gb.png" alt="English" /></a>


<ul class="sub-menu ">
	<li class="qtranxs-lang-menu-item qtranxs-lang-menu-item-en menu-item menu-item-type-custom menu-item-object-custom current-menu-item menu-item-18728"><a title="English" href="https://reallifephuket.com/en/art-and-culture/phuket-festivals-in-october-and-november/"><img src="https://RealLifePhuket.com/wp-content/plugins/qtranslate-x/flags/gb.png" alt="English" />&nbsp;English</a></li>
	<li class="qtranxs-lang-menu-item qtranxs-lang-menu-item-ru menu-item menu-item-type-custom menu-item-object-custom menu-item-18729"><a title="Русский" href="https://reallifephuket.com/ru/art-and-culture/phuket-festivals-in-october-and-november/"><img src="https://RealLifePhuket.com/wp-content/plugins/qtranslate-x/flags/ru.png" alt="Русский" />&nbsp;Русский</a></li>
</ul>
</li>
</ul>													</nav>
										<div class="social-holder style2">
								<a href="https://www.facebook.com/reallifephuket" class="facebook icon-1x" target="_blank"><i class="fa fa-facebook-official"></i></a>
						<a href="https://www.instagram.com/reallifephuket/" class="instagram icon-1x" target="_blank"><i class="fa fa-instagram"></i></a>
															 	<aside class="quick_search">
		<svg xmlns="http://www.w3.org/2000/svg" version="1.1" class="search_icon" x="0" y="0" width="16.2" height="16.2" viewBox="0 0 16.2 16.2" enable-background="new 0 0 16.209 16.204" xml:space="preserve"><path d="M15.9 14.7l-4.3-4.3c0.9-1.1 1.4-2.5 1.4-4 0-3.5-2.9-6.4-6.4-6.4S0.1 3 0.1 6.5c0 3.5 2.9 6.4 6.4 6.4 1.4 0 2.8-0.5 3.9-1.3l4.4 4.3c0.2 0.2 0.4 0.2 0.6 0.2 0.2 0 0.4-0.1 0.6-0.2C16.2 15.6 16.2 15.1 15.9 14.7zM1.7 6.5c0-2.6 2.2-4.8 4.8-4.8s4.8 2.1 4.8 4.8c0 2.6-2.2 4.8-4.8 4.8S1.7 9.1 1.7 6.5z"/></svg>		<!-- Start SearchForm -->
<form method="get" class="searchform" role="search" action="https://RealLifePhuket.com/en/">
    <fieldset>
    	<input name="s" type="text" placeholder="Search" class="small-12">
    </fieldset>
</form>
<!-- End SearchForm -->	</aside>
											</div>
				</div>
			</div>
		</div>
	</div>
			<span class="progress"></span>
	</header>
<!-- End Header -->		<!-- Start Header -->
<div class="header_holder  ">
<header class="header style1 ">

	<div class="header_top cf">
				<div class="row full-width-row align-middle">
			<div class="small-3 large-4 columns toggle-holder">
					<a href="#" class="mobile-toggle  small"><div><span></span><span></span><span></span></div></a>
								</div>
			<div class="small-6 large-4 columns logo text-center">
				<a href="https://RealLifePhuket.com/en" class="logolink" title="Real Life in Phuket">
					<img src="https://RealLifePhuket.com/wp-content/uploads/2017/12/logojpeg.jpg" class="logoimg" alt="Real Life in Phuket"/>
				</a>
			</div>
			<div class="small-3 large-4 columns social-holder style2">
						<a href="https://www.facebook.com/reallifephuket" class="facebook icon-1x" target="_blank"><i class="fa fa-facebook-official"></i></a>
						<a href="https://www.instagram.com/reallifephuket/" class="instagram icon-1x" target="_blank"><i class="fa fa-instagram"></i></a>
									 	<aside class="quick_search">
		<svg xmlns="http://www.w3.org/2000/svg" version="1.1" class="search_icon" x="0" y="0" width="16.2" height="16.2" viewBox="0 0 16.2 16.2" enable-background="new 0 0 16.209 16.204" xml:space="preserve"><path d="M15.9 14.7l-4.3-4.3c0.9-1.1 1.4-2.5 1.4-4 0-3.5-2.9-6.4-6.4-6.4S0.1 3 0.1 6.5c0 3.5 2.9 6.4 6.4 6.4 1.4 0 2.8-0.5 3.9-1.3l4.4 4.3c0.2 0.2 0.4 0.2 0.6 0.2 0.2 0 0.4-0.1 0.6-0.2C16.2 15.6 16.2 15.1 15.9 14.7zM1.7 6.5c0-2.6 2.2-4.8 4.8-4.8s4.8 2.1 4.8 4.8c0 2.6-2.2 4.8-4.8 4.8S1.7 9.1 1.7 6.5z"/></svg>		<!-- Start SearchForm -->
<form method="get" class="searchform" role="search" action="https://RealLifePhuket.com/en/">
    <fieldset>
    	<input name="s" type="text" placeholder="Search" class="small-12">
    </fieldset>
</form>
<!-- End SearchForm -->	</aside>
			</div>
		</div>
	</div>
			<div class="nav_holder light">
	  	<nav class="full-menu-container">
	  			  		  <ul id="menu-main-menu-2" class="full-menu nav submenu-style-style1"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-17311"><a href="https://RealLifePhuket.com/en/"><i class="fa fa-home"></i>Home</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-16940"><a href="https://reallifephuket.com/en/all-posts/">Lifestyle</a>


<ul class="sub-menu ">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16947"><a href="https://RealLifePhuket.com/en/category/food-and-dining/">Food &#038; Dining</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16945"><a href="https://RealLifePhuket.com/en/category/entertainment/">Entertainment</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-custom-parent menu-item-16943"><a href="https://RealLifePhuket.com/en/category/art-and-culture/">Art &#038; Culture</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16949"><a href="https://RealLifePhuket.com/en/category/personalities/">Personalities</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-16950"><a href="https://RealLifePhuket.com/en/category/sport/">Sport</a>
	<ul class="sub-menu ">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16951"><a href="https://RealLifePhuket.com/en/category/sport/golf/">Golf</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16952"><a href="https://RealLifePhuket.com/en/category/sport/yachts-and-sailing/">Yachts &#038; Sailing</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16954"><a href="https://RealLifePhuket.com/en/category/travel/">Travel</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16948"><a href="https://RealLifePhuket.com/en/category/health-and-beauty/">Health &#038; Beauty</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16944"><a href="https://RealLifePhuket.com/en/category/education-and-kids/">Education &#038; Kids</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16942"><a href="https://RealLifePhuket.com/en/category/architecture-and-design/">Architecture &#038; Design</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16953"><a href="https://RealLifePhuket.com/en/category/technology/">Technology</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-custom-parent menu-item-17086"><a href="https://RealLifePhuket.com/en/category/events/">Events</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-16956"><a href="https://RealLifePhuket.com/en/category/real-estate/">Real Estate</a>


<ul class="sub-menu ">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17657"><a href="https://RealLifePhuket.com/en/category/real-estate/">Real Estate</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17602"><a href="http://rl-thailand.com/en/">Property Listings</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-16976"><a href="https://RealLifePhuket.com/en/about-us/">About Us</a>


<ul class="sub-menu ">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17316"><a href="https://RealLifePhuket.com/en/about-us/">About RL</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16974"><a href="https://RealLifePhuket.com/en/our-team/">RL Team</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16958"><a href="https://RealLifePhuket.com/en/our-partners/">RL Partners</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16973"><a href="https://RealLifePhuket.com/en/advertise-with-us/">Advertise With Us</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16977"><a href="https://RealLifePhuket.com/en/contact-us/">Contact us</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18727"><a href="https://mailchi.mp/c6c634ce8716/real-life-phuket-newsletter-landing-page">Newsletter</a></li>
<li class="qtranxs-lang-menu qtranxs-lang-menu-en menu-item menu-item-type-custom menu-item-object-custom current-menu-parent menu-item-has-children menu-item-16972"><a title="English" href="#">Language:&nbsp;<img src="https://RealLifePhuket.com/wp-content/plugins/qtranslate-x/flags/gb.png" alt="English" /></a>


<ul class="sub-menu ">
	<li class="qtranxs-lang-menu-item qtranxs-lang-menu-item-en menu-item menu-item-type-custom menu-item-object-custom current-menu-item menu-item-18728"><a title="English" href="https://reallifephuket.com/en/art-and-culture/phuket-festivals-in-october-and-november/"><img src="https://RealLifePhuket.com/wp-content/plugins/qtranslate-x/flags/gb.png" alt="English" />&nbsp;English</a></li>
	<li class="qtranxs-lang-menu-item qtranxs-lang-menu-item-ru menu-item menu-item-type-custom menu-item-object-custom menu-item-18729"><a title="Русский" href="https://reallifephuket.com/ru/art-and-culture/phuket-festivals-in-october-and-november/"><img src="https://RealLifePhuket.com/wp-content/plugins/qtranslate-x/flags/ru.png" alt="Русский" />&nbsp;Русский</a></li>
</ul>
</li>
</ul>	  			  	</nav>
		</div>
	</header>
</div>
<!-- End Header -->
		<div role="main" class="cf">
<div id="infinite-article" data-infinite="off">
						<div class="post-detail-row">
	<div class="row">
		<div class="small-12 medium-12 large-8  columns">
			<article itemscope itemtype="http://schema.org/Article" class="post post-detail post-21387 type-post status-publish format-standard has-post-thumbnail hentry category-art-and-culture category-events tag-loy-krathong tag-vegetarian-festival tag-phuket" id="post-21387" data-id="21387" data-url="https://RealLifePhuket.com/en/art-and-culture/phuket-festivals-in-october-and-november/">
				<div class="post-title-container">
											<div class="thb-post-top">
				<aside class="post-meta style1">
			<a href="https://RealLifePhuket.com/en/category/art-and-culture/" class="cat-art-and-culture" aria-label="Art &amp; Culture">Art &amp; Culture</a><i>,</i> <a href="https://RealLifePhuket.com/en/category/events/" class="cat-events" aria-label="Events">Events</a>		</aside>
						<aside class="post-date">
				Tuesday October  1st, 2019			</aside>
			</div>
						<header class="post-title entry-header">
													<h1 class="entry-title" itemprop="headline"><a href="https://RealLifePhuket.com/en/art-and-culture/phuket-festivals-in-october-and-november/" title="Phuket festivals in October and November">Phuket festivals in October and November</a></h1>											</header>
						<aside class="post-author">
		<em>by</em> <a href="https://RealLifePhuket.com/en/author/garethz/" title="Posts by Gareth Zebron" rel="author">Gareth Zebron</a>	</aside>
					</div>
								<div class="post-share-container">
						<aside class="share-article hide-on-print share-article-single fixed-me show-for-medium">
										    		<a href="https://RealLifePhuket.com/en/art-and-culture/phuket-festivals-in-october-and-november/" class="boxed-icon comment style1"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="13px" height="13.091px" viewBox="0 0 13 13.091" enable-background="new 0 0 13 13.091" xml:space="preserve">
<path d="M13,0.919v9.188c0,0.504-0.413,0.918-0.92,0.918H6.408l-2.136,1.838C3.999,13.094,3.62,13.166,3.284,13
	c-0.321-0.137-0.528-0.461-0.528-0.826v-1.148H0.919C0.413,11.025,0,10.611,0,10.107V0.919C0,0.414,0.413,0,0.919,0H12.08
	C12.587,0,13,0.414,13,0.919z M12.08,0.919H0.919v9.188h2.756v2.066l2.389-2.066h6.017V0.919z"/>
</svg><span>0</span></a>
	</aside>
					<div class="post-content-container">
												<div class="post-content entry-content cf" itemprop="articleBody">
							<div class="essb_links essb_displayed_top essb_share essb_template_grey-round-retina essb_2095868087 essb_links_right essb_icon_animation6 print-no" id="essb_displayed_top_2095868087" data-essb-postid="21387" data-essb-position="top" data-essb-button-style="icon" data-essb-template="grey-round-retina" data-essb-counter-pos="hidden" data-essb-url="https://RealLifePhuket.com/en/art-and-culture/phuket-festivals-in-october-and-november/" data-essb-twitter-url="https://RealLifePhuket.com/en/art-and-culture/phuket-festivals-in-october-and-november/" data-essb-instance="2095868087"><ul class="essb_links_list essb_force_hide_name essb_force_hide"><li class="essb_item essb_link_facebook nolightbox"> <a href="https://www.facebook.com/sharer/sharer.php?u=https://RealLifePhuket.com/en/art-and-culture/phuket-festivals-in-october-and-november/&t=Phuket+festivals+in+October+and+November" title="" onclick="essb.window(&#39;https://www.facebook.com/sharer/sharer.php?u=https://RealLifePhuket.com/en/art-and-culture/phuket-festivals-in-october-and-november/&t=Phuket+festivals+in+October+and+November&#39;,&#39;facebook&#39;,&#39;2095868087&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_facebook"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_twitter nolightbox"> <a href="#" title="" onclick="essb.window(&#39;https://twitter.com/intent/tweet?text=Phuket+festivals+in+October+and+November&amp;url=https://wp.me/p5XJaJ-5yX&amp;counturl=https://RealLifePhuket.com/en/art-and-culture/phuket-festivals-in-october-and-november/&#39;,&#39;twitter&#39;,&#39;2095868087&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_twitter"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_google nolightbox"> <a href="https://plus.google.com/share?url=https://RealLifePhuket.com/en/art-and-culture/phuket-festivals-in-october-and-november/" title="" onclick="essb.window(&#39;https://plus.google.com/share?url=https://RealLifePhuket.com/en/art-and-culture/phuket-festivals-in-october-and-november/&#39;,&#39;google&#39;,&#39;2095868087&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_google"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_pinterest nolightbox"> <a href="#" title="" onclick="essb.pinterest_picker(&#39;2095868087&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_pinterest"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_linkedin nolightbox"> <a href="https://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=Phuket+festivals+in+October+and+November&amp;url=https://RealLifePhuket.com/en/art-and-culture/phuket-festivals-in-october-and-november/" title="" onclick="essb.window(&#39;https://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=Phuket+festivals+in+October+and+November&amp;url=https://RealLifePhuket.com/en/art-and-culture/phuket-festivals-in-october-and-november/&#39;,&#39;linkedin&#39;,&#39;2095868087&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_linkedin"></span><span class="essb_network_name essb_noname"></span></a></li></ul></div><h2>The Vegetarian Festival and Loy Krathong are two festivals to take part in and look forward to every October and November in Phuket. We put together a quick breakdown.</h2>
<h2><span style="font-weight: 400;"><img data-attachment-id="21389" data-permalink="https://RealLifePhuket.com/en/art-and-culture/phuket-festivals-in-october-and-november/attachment/shutterstock_1500599042/" data-orig-file="https://i0.wp.com/RealLifePhuket.com/wp-content/uploads/2019/10/shutterstock_1500599042.jpg?fit=1920%2C1280&amp;ssl=1" data-orig-size="1920,1280" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="shutterstock_1500599042" data-image-description data-medium-file="https://i0.wp.com/RealLifePhuket.com/wp-content/uploads/2019/10/shutterstock_1500599042.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i0.wp.com/RealLifePhuket.com/wp-content/uploads/2019/10/shutterstock_1500599042.jpg?fit=1024%2C683&amp;ssl=1" class="aligncenter wp-image-21389 size-large lazyload jetpack-lazy-image" src="image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://RealLifePhuket.com/wp-content/uploads/2019/10/shutterstock_1500599042-1024x683.jpg" alt width="1024" height="683" data-sizes="auto" data-srcset="https://i0.wp.com/RealLifePhuket.com/wp-content/uploads/2019/10/shutterstock_1500599042.jpg?resize=1024%2C683&amp;ssl=1 1024w, https://i0.wp.com/RealLifePhuket.com/wp-content/uploads/2019/10/shutterstock_1500599042.jpg?resize=300%2C200&amp;ssl=1 300w, https://i0.wp.com/RealLifePhuket.com/wp-content/uploads/2019/10/shutterstock_1500599042.jpg?resize=768%2C512&amp;ssl=1 768w, https://i0.wp.com/RealLifePhuket.com/wp-content/uploads/2019/10/shutterstock_1500599042.jpg?resize=450%2C300&amp;ssl=1 450w, https://i0.wp.com/RealLifePhuket.com/wp-content/uploads/2019/10/shutterstock_1500599042.jpg?resize=225%2C150&amp;ssl=1 225w, https://i0.wp.com/RealLifePhuket.com/wp-content/uploads/2019/10/shutterstock_1500599042.jpg?resize=900%2C600&amp;ssl=1 900w, https://i0.wp.com/RealLifePhuket.com/wp-content/uploads/2019/10/shutterstock_1500599042.jpg?resize=1350%2C900&amp;ssl=1 1350w, https://i0.wp.com/RealLifePhuket.com/wp-content/uploads/2019/10/shutterstock_1500599042.jpg?resize=20%2C13&amp;ssl=1 20w, https://i0.wp.com/RealLifePhuket.com/wp-content/uploads/2019/10/shutterstock_1500599042.jpg?resize=1200%2C800&amp;ssl=1 1200w, https://i0.wp.com/RealLifePhuket.com/wp-content/uploads/2019/10/shutterstock_1500599042.jpg?resize=500%2C333&amp;ssl=1 500w" data-lazy-sizes="(max-width: 1000px) 100vw, 1000px" data-lazy-src="https://image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=%3D&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-attachment-id="21389" data-permalink="https://RealLifePhuket.com/en/art-and-culture/phuket-festivals-in-october-and-november/attachment/shutterstock_1500599042/" data-orig-file="https://i0.wp.com/RealLifePhuket.com/wp-content/uploads/2019/10/shutterstock_1500599042.jpg?fit=1920%2C1280&amp;ssl=1" data-orig-size="1920,1280" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="shutterstock_1500599042" data-image-description="" data-medium-file="https://i0.wp.com/RealLifePhuket.com/wp-content/uploads/2019/10/shutterstock_1500599042.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i0.wp.com/RealLifePhuket.com/wp-content/uploads/2019/10/shutterstock_1500599042.jpg?fit=1024%2C683&amp;ssl=1" class="aligncenter wp-image-21389 size-large lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://RealLifePhuket.com/wp-content/uploads/2019/10/shutterstock_1500599042-1024x683.jpg" alt="" width="1024" height="683" data-sizes="auto" data-srcset="https://i0.wp.com/RealLifePhuket.com/wp-content/uploads/2019/10/shutterstock_1500599042.jpg?resize=1024%2C683&amp;ssl=1 1024w, https://i0.wp.com/RealLifePhuket.com/wp-content/uploads/2019/10/shutterstock_1500599042.jpg?resize=300%2C200&amp;ssl=1 300w, https://i0.wp.com/RealLifePhuket.com/wp-content/uploads/2019/10/shutterstock_1500599042.jpg?resize=768%2C512&amp;ssl=1 768w, https://i0.wp.com/RealLifePhuket.com/wp-content/uploads/2019/10/shutterstock_1500599042.jpg?resize=450%2C300&amp;ssl=1 450w, https://i0.wp.com/RealLifePhuket.com/wp-content/uploads/2019/10/shutterstock_1500599042.jpg?resize=225%2C150&amp;ssl=1 225w, https://i0.wp.com/RealLifePhuket.com/wp-content/uploads/2019/10/shutterstock_1500599042.jpg?resize=900%2C600&amp;ssl=1 900w, https://i0.wp.com/RealLifePhuket.com/wp-content/uploads/2019/10/shutterstock_1500599042.jpg?resize=1350%2C900&amp;ssl=1 1350w, https://i0.wp.com/RealLifePhuket.com/wp-content/uploads/2019/10/shutterstock_1500599042.jpg?resize=20%2C13&amp;ssl=1 20w, https://i0.wp.com/RealLifePhuket.com/wp-content/uploads/2019/10/shutterstock_1500599042.jpg?resize=1200%2C800&amp;ssl=1 1200w, https://i0.wp.com/RealLifePhuket.com/wp-content/uploads/2019/10/shutterstock_1500599042.jpg?resize=500%2C333&amp;ssl=1 500w" sizes="(max-width: 1000px) 100vw, 1000px" /></noscript></span></h2>
<h2><span style="font-weight: 400;">Vegetarian Festival</span></h2>
<p><b>When:</b><span style="font-weight: 400;"> Sunday 29 September &#8211; Monday 7 October<br />
</span><b>Where:</b><span style="font-weight: 400;"> Phuket Town &amp; Chinese Buddhist Temples</span></p>
<p><span style="font-weight: 400;">The Vegetarian Festival is celebrated annually in Phuket. It is a 9 day period in which locals abstain from animal products and perform rituals to cleanse their minds and bodies. The festival in Phuket has its origins in the 1820s with a Chinese Opera Troupe, who were experiencing severe illnesses and deteriorating health. After going on a 9 day cleanse according to Chinese tradition, their health improved. Word got around the island and Phuketians have celebrated their own, unique version of the vegetarian festival since. </span></p>
<p><span style="font-weight: 400;">Find out where to see the processions, how to participate and more about the Phuket Vegetarian Festival on our article, &#8220;<a href="https://reallifephuket.com/en/art-and-culture/phuket-vegetarian-festival-explained/">Phuket Vegetarian Festival Explained</a>&#8220;.</span></p>
<p>&nbsp;</p>
<p><img data-attachment-id="21388" data-permalink="https://RealLifePhuket.com/en/art-and-culture/phuket-festivals-in-october-and-november/attachment/shutterstock_1477204520/" data-orig-file="https://i2.wp.com/RealLifePhuket.com/wp-content/uploads/2019/10/shutterstock_1477204520.jpg?fit=1920%2C1280&amp;ssl=1" data-orig-size="1920,1280" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="shutterstock_1477204520" data-image-description data-medium-file="https://i2.wp.com/RealLifePhuket.com/wp-content/uploads/2019/10/shutterstock_1477204520.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i2.wp.com/RealLifePhuket.com/wp-content/uploads/2019/10/shutterstock_1477204520.jpg?fit=1024%2C683&amp;ssl=1" class="aligncenter wp-image-21388 size-large lazyload jetpack-lazy-image" src="image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://RealLifePhuket.com/wp-content/uploads/2019/10/shutterstock_1477204520-1024x683.jpg" alt width="1024" height="683" data-sizes="auto" data-srcset="https://i2.wp.com/RealLifePhuket.com/wp-content/uploads/2019/10/shutterstock_1477204520.jpg?resize=1024%2C683&amp;ssl=1 1024w, https://i2.wp.com/RealLifePhuket.com/wp-content/uploads/2019/10/shutterstock_1477204520.jpg?resize=300%2C200&amp;ssl=1 300w, https://i2.wp.com/RealLifePhuket.com/wp-content/uploads/2019/10/shutterstock_1477204520.jpg?resize=768%2C512&amp;ssl=1 768w, https://i2.wp.com/RealLifePhuket.com/wp-content/uploads/2019/10/shutterstock_1477204520.jpg?resize=450%2C300&amp;ssl=1 450w, https://i2.wp.com/RealLifePhuket.com/wp-content/uploads/2019/10/shutterstock_1477204520.jpg?resize=225%2C150&amp;ssl=1 225w, https://i2.wp.com/RealLifePhuket.com/wp-content/uploads/2019/10/shutterstock_1477204520.jpg?resize=900%2C600&amp;ssl=1 900w, https://i2.wp.com/RealLifePhuket.com/wp-content/uploads/2019/10/shutterstock_1477204520.jpg?resize=1350%2C900&amp;ssl=1 1350w, https://i2.wp.com/RealLifePhuket.com/wp-content/uploads/2019/10/shutterstock_1477204520.jpg?resize=20%2C13&amp;ssl=1 20w, https://i2.wp.com/RealLifePhuket.com/wp-content/uploads/2019/10/shutterstock_1477204520.jpg?resize=1200%2C800&amp;ssl=1 1200w, https://i2.wp.com/RealLifePhuket.com/wp-content/uploads/2019/10/shutterstock_1477204520.jpg?resize=500%2C333&amp;ssl=1 500w" data-lazy-sizes="(max-width: 1000px) 100vw, 1000px" data-lazy-src="https://image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=%3D&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-attachment-id="21388" data-permalink="https://RealLifePhuket.com/en/art-and-culture/phuket-festivals-in-october-and-november/attachment/shutterstock_1477204520/" data-orig-file="https://i2.wp.com/RealLifePhuket.com/wp-content/uploads/2019/10/shutterstock_1477204520.jpg?fit=1920%2C1280&amp;ssl=1" data-orig-size="1920,1280" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="shutterstock_1477204520" data-image-description="" data-medium-file="https://i2.wp.com/RealLifePhuket.com/wp-content/uploads/2019/10/shutterstock_1477204520.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i2.wp.com/RealLifePhuket.com/wp-content/uploads/2019/10/shutterstock_1477204520.jpg?fit=1024%2C683&amp;ssl=1" class="aligncenter wp-image-21388 size-large lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://RealLifePhuket.com/wp-content/uploads/2019/10/shutterstock_1477204520-1024x683.jpg" alt="" width="1024" height="683" data-sizes="auto" data-srcset="https://i2.wp.com/RealLifePhuket.com/wp-content/uploads/2019/10/shutterstock_1477204520.jpg?resize=1024%2C683&amp;ssl=1 1024w, https://i2.wp.com/RealLifePhuket.com/wp-content/uploads/2019/10/shutterstock_1477204520.jpg?resize=300%2C200&amp;ssl=1 300w, https://i2.wp.com/RealLifePhuket.com/wp-content/uploads/2019/10/shutterstock_1477204520.jpg?resize=768%2C512&amp;ssl=1 768w, https://i2.wp.com/RealLifePhuket.com/wp-content/uploads/2019/10/shutterstock_1477204520.jpg?resize=450%2C300&amp;ssl=1 450w, https://i2.wp.com/RealLifePhuket.com/wp-content/uploads/2019/10/shutterstock_1477204520.jpg?resize=225%2C150&amp;ssl=1 225w, https://i2.wp.com/RealLifePhuket.com/wp-content/uploads/2019/10/shutterstock_1477204520.jpg?resize=900%2C600&amp;ssl=1 900w, https://i2.wp.com/RealLifePhuket.com/wp-content/uploads/2019/10/shutterstock_1477204520.jpg?resize=1350%2C900&amp;ssl=1 1350w, https://i2.wp.com/RealLifePhuket.com/wp-content/uploads/2019/10/shutterstock_1477204520.jpg?resize=20%2C13&amp;ssl=1 20w, https://i2.wp.com/RealLifePhuket.com/wp-content/uploads/2019/10/shutterstock_1477204520.jpg?resize=1200%2C800&amp;ssl=1 1200w, https://i2.wp.com/RealLifePhuket.com/wp-content/uploads/2019/10/shutterstock_1477204520.jpg?resize=500%2C333&amp;ssl=1 500w" sizes="(max-width: 1000px) 100vw, 1000px" /></noscript></p>
<h2><span style="font-weight: 400;">Loy Krathong</span></h2>
<p><b>When:</b><span style="font-weight: 400;"> Wednesday, 13 November (+/-)<br />
</span><b>Where:</b><span style="font-weight: 400;"> Various local body of water</span></p>
<p><span style="font-weight: 400;">Loy Krathong is celebrated across Thailand at the end of the rainy monsoon season. It is believed to be the biggest celebration on the Thai calendar. It’s a multifaceted festival that sees local Thais and foreigners alike flock to waterways and other bodies of water to pay their respects to the water goddess, </span><b>Mae Khongkha</b><span style="font-weight: 400;">, and start anew.</span></p>
<p><span style="font-weight: 400;">Find out where to see the floating of the Krathongs, check out our article, &#8220;<a href="https://reallifephuket.com/en/lifestyle-and-leisure/phuket-celebrates-loy-krathong/">Phuket Celebrates Loy Krathong</a>&#8220;.</span></p>
<p>&nbsp;</p>
<div class="wpnn_wraper">
    <a href="https://RealLifePhuket.com/?p=21361" class="wpnn_link wpnn_rotate easeOutCirc">
      <div class="wpnn_prev_img" style="background: url(https://i0.wp.com/RealLifePhuket.com/wp-content/uploads/2019/09/PHIST19-17.jpg?resize=180%2C180&ssl=1) 50% center / cover; "></div>
      <div class="wpnn_prev"><i class="fa fa-angle-double-left wpnn_prev_icon" aria-hidden="true"></i>Previous Post</div>
      <div class="wpnn_prev_descr">PHIST: People, Planet, Phuket</div>
    </a>
  </div><div class="essb_links essb_displayed_bottom essb_share essb_template_clear-retina essb_812568283 essb_button_animation6 print-no" id="essb_displayed_bottom_812568283" data-essb-postid="21387" data-essb-position="bottom" data-essb-button-style="icon" data-essb-template="clear-retina" data-essb-counter-pos="hidden" data-essb-url="https://RealLifePhuket.com/en/art-and-culture/phuket-festivals-in-october-and-november/" data-essb-twitter-url="https://RealLifePhuket.com/en/art-and-culture/phuket-festivals-in-october-and-november/" data-essb-instance="812568283"><ul class="essb_links_list essb_force_hide_name essb_force_hide"><li class="essb_item essb_link_facebook nolightbox"> <a href="https://www.facebook.com/sharer/sharer.php?u=https://RealLifePhuket.com/en/art-and-culture/phuket-festivals-in-october-and-november/&t=Phuket+festivals+in+October+and+November" title="" onclick="essb.window(&#39;https://www.facebook.com/sharer/sharer.php?u=https://RealLifePhuket.com/en/art-and-culture/phuket-festivals-in-october-and-november/&t=Phuket+festivals+in+October+and+November&#39;,&#39;facebook&#39;,&#39;812568283&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_facebook"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_twitter nolightbox"> <a href="#" title="" onclick="essb.window(&#39;https://twitter.com/intent/tweet?text=Phuket+festivals+in+October+and+November&amp;url=https://wp.me/p5XJaJ-5yX&amp;counturl=https://RealLifePhuket.com/en/art-and-culture/phuket-festivals-in-october-and-november/&#39;,&#39;twitter&#39;,&#39;812568283&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_twitter"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_mail nolightbox"> <a href="#" title="" onclick="essb_open_mailform(&#39;812568283&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_mail"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_print nolightbox"> <a href="#" title="" onclick="essb.print(&#39;812568283&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_print"></span><span class="essb_network_name essb_noname"></span></a></li></ul></div><div class="essb_break_scroll"></div>																																										<footer class="article-tags entry-footer">
			<div>
		<strong>Tags:</strong> 
		<a href="https://RealLifePhuket.com/en/tag/loy-krathong/" title="">loy krathong</a>, <a href="https://RealLifePhuket.com/en/tag/vegetarian-festival/" title="">Vegetarian Festival</a>, <a href="https://RealLifePhuket.com/en/tag/phuket/" title="">пхукет</a>	</div>
</footer>
							 
<div class="category_container author-information">
	<div class="inner">
		<section id="authorpage" class="authorpage">
				<img src="https://i1.wp.com/RealLifePhuket.com/wp-content/uploads/2019/07/Gareth-Zebron-e1563166581178.jpg?fit=108%2C164&amp;ssl=1" width="108" height="164" alt="Gareth Zebron" class="avatar avatar-164 wp-user-avatar wp-user-avatar-164 alignnone photo jetpack-lazy-image" data-lazy-src="https://i1.wp.com/RealLifePhuket.com/wp-content/uploads/2019/07/Gareth-Zebron-e1563166581178.jpg?fit=108%2C164&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img src="https://i1.wp.com/RealLifePhuket.com/wp-content/uploads/2019/07/Gareth-Zebron-e1563166581178.jpg?fit=108%2C164&ssl=1" width="108" height="164" alt="Gareth Zebron" class="avatar avatar-164 wp-user-avatar wp-user-avatar-164 alignnone photo" /></noscript>	<div class="author-content">
		<h5><a href="https://RealLifePhuket.com/en/author/garethz/">Gareth Zebron</a></h5>
					<h4>Editor in Chief</h4>
				<p>Gareth is the Editor in Chief at Real Life Phuket. He works with writers and contributors, gathering articles and editorials to compile the magazine, and manages Real Life’s online presence. Gareth has worked in events, music, magazine publications, and digital marketing. A good day for him consists of a solid adventure on his bike or a good coffee with good people.</p>
											</div>
			</section>
	</div>
</div>
													</div>
					</div>
				</div>
					<aside class="share-article hide-on-print share-article-single  hide-for-medium">
										    		<a href="https://RealLifePhuket.com/en/art-and-culture/phuket-festivals-in-october-and-november/" class="boxed-icon comment style1"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="13px" height="13.091px" viewBox="0 0 13 13.091" enable-background="new 0 0 13 13.091" xml:space="preserve">
<path d="M13,0.919v9.188c0,0.504-0.413,0.918-0.92,0.918H6.408l-2.136,1.838C3.999,13.094,3.62,13.166,3.284,13
	c-0.321-0.137-0.528-0.461-0.528-0.826v-1.148H0.919C0.413,11.025,0,10.611,0,10.107V0.919C0,0.414,0.413,0,0.919,0H12.08
	C12.587,0,13,0.414,13,0.919z M12.08,0.919H0.919v9.188h2.756v2.066l2.389-2.066h6.017V0.919z"/>
</svg><span>0</span></a>
	</aside>
					<aside class="post-bottom-meta hide">
		<meta itemprop="mainEntityOfPage" content="https://RealLifePhuket.com/en/art-and-culture/phuket-festivals-in-october-and-november/">
		<span class="vcard author" itemprop="author" content="Gareth Zebron">
			<span class="fn">Gareth Zebron</span>
		</span>
		<time class="time publised entry-date" datetime="2019-10-01T11:37:03+00:00" itemprop="datePublished" content="2019-10-01T11:37:03+00:00">Tuesday October  1st, 2019</time>
		<meta itemprop="dateModified" class="updated" content="2019-10-01T11:38:37+00:00">
		<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="Real Life in Phuket">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="https://RealLifePhuket.com/wp-content/themes/thevoux-wp/assets/img/logo.png">
			</span>
		</span>
		<span itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
			<meta itemprop="url" content="https://i0.wp.com/RealLifePhuket.com/wp-content/uploads/2019/10/shutterstock_1500599042.jpg?fit=1920%2C1280&amp;ssl=1">
			<meta itemprop="width" content="1920" />
			<meta itemprop="height" content="1280" />
		</span>
	</aside>
				</article>
								</div>
					<aside class="sidebar small-12 medium-4 columns">
	<div class="sidebar_inner fixed-me style1">
		<div id="media_image-3" class="widget style5 widget_media_image"><a href="https://aquella.com?utm_source=Digital&#038;utm_medium=Real_Life&#038;utm_campaign=Banner_330x330_1"><img width="330" height="330" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="image wp-image-20342  attachment-full size-full thb-lazyload lazyload jetpack-lazy-image" alt="" style="max-width: 100%; height: auto;" data-src="https://i1.wp.com/RealLifePhuket.com/wp-content/uploads/2019/03/330x330_flat_V4.jpg?fit=330%2C330&amp;ssl=1" data-sizes="auto" data-srcset="https://i1.wp.com/RealLifePhuket.com/wp-content/uploads/2019/03/330x330_flat_V4.jpg?w=330&amp;ssl=1 330w, https://i1.wp.com/RealLifePhuket.com/wp-content/uploads/2019/03/330x330_flat_V4.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/RealLifePhuket.com/wp-content/uploads/2019/03/330x330_flat_V4.jpg?resize=300%2C300&amp;ssl=1 300w, https://i1.wp.com/RealLifePhuket.com/wp-content/uploads/2019/03/330x330_flat_V4.jpg?resize=180%2C180&amp;ssl=1 180w, https://i1.wp.com/RealLifePhuket.com/wp-content/uploads/2019/03/330x330_flat_V4.jpg?resize=90%2C90&amp;ssl=1 90w, https://i1.wp.com/RealLifePhuket.com/wp-content/uploads/2019/03/330x330_flat_V4.jpg?resize=270%2C270&amp;ssl=1 270w, https://i1.wp.com/RealLifePhuket.com/wp-content/uploads/2019/03/330x330_flat_V4.jpg?resize=20%2C20&amp;ssl=1 20w, https://i1.wp.com/RealLifePhuket.com/wp-content/uploads/2019/03/330x330_flat_V4.jpg?resize=225%2C225&amp;ssl=1 225w" data-attachment-id="20342" data-permalink="https://RealLifePhuket.com/en/330x330_flat_v4/" data-orig-file="https://i1.wp.com/RealLifePhuket.com/wp-content/uploads/2019/03/330x330_flat_V4.jpg?fit=330%2C330&amp;ssl=1" data-orig-size="330,330" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="330x330_flat_V4" data-image-description="" data-medium-file="https://i1.wp.com/RealLifePhuket.com/wp-content/uploads/2019/03/330x330_flat_V4.jpg?fit=300%2C300&amp;ssl=1" data-large-file="https://i1.wp.com/RealLifePhuket.com/wp-content/uploads/2019/03/330x330_flat_V4.jpg?fit=330%2C330&amp;ssl=1" data-lazy-sizes="(max-width: 330px) 100vw, 330px" data-lazy-src="" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div><div id="custom_html-5" class="widget_text widget style5 widget_custom_html"><strong><span>Like Us on Facebook</span></strong><div class="textwidget custom-html-widget"><iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Freallifephuket%2F&tabs=likes&width=300&height=214&small_header=false&adapt_container_width=false&hide_cover=false&show_facepile=true&appId=215039631872968" width="300" height="214" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowtransparency="true"></iframe></div></div><div id="thb_latestimages_widget-2" class="widget style5 widget_latestimages"><strong><span>You might also like</span></strong><ul><li itemscope itemtype="http://schema.org/Article" class="post listing post-21387 type-post status-publish format-standard has-post-thumbnail hentry category-art-and-culture category-events tag-loy-krathong tag-vegetarian-festival tag-phuket">
	 
	<a class="figure  " href="https://RealLifePhuket.com/en/art-and-culture/phuket-festivals-in-october-and-november/" rel="bookmark" title="Phuket festivals in October and November">
				<img width="150" height="150" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="attachment-thumbnail size-thumbnail thb-lazyload lazyload wp-post-image jetpack-lazy-image" alt="" data-src="https://i0.wp.com/RealLifePhuket.com/wp-content/uploads/2019/10/shutterstock_1500599042.jpg?resize=150%2C150&amp;ssl=1" data-sizes="auto" data-srcset="https://i0.wp.com/RealLifePhuket.com/wp-content/uploads/2019/10/shutterstock_1500599042.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/RealLifePhuket.com/wp-content/uploads/2019/10/shutterstock_1500599042.jpg?resize=180%2C180&amp;ssl=1 180w, https://i0.wp.com/RealLifePhuket.com/wp-content/uploads/2019/10/shutterstock_1500599042.jpg?resize=90%2C90&amp;ssl=1 90w, https://i0.wp.com/RealLifePhuket.com/wp-content/uploads/2019/10/shutterstock_1500599042.jpg?resize=450%2C450&amp;ssl=1 450w, https://i0.wp.com/RealLifePhuket.com/wp-content/uploads/2019/10/shutterstock_1500599042.jpg?resize=270%2C270&amp;ssl=1 270w, https://i0.wp.com/RealLifePhuket.com/wp-content/uploads/2019/10/shutterstock_1500599042.jpg?resize=20%2C20&amp;ssl=1 20w, https://i0.wp.com/RealLifePhuket.com/wp-content/uploads/2019/10/shutterstock_1500599042.jpg?resize=900%2C900&amp;ssl=1 900w, https://i0.wp.com/RealLifePhuket.com/wp-content/uploads/2019/10/shutterstock_1500599042.jpg?resize=800%2C800&amp;ssl=1 800w" data-attachment-id="21389" data-permalink="https://RealLifePhuket.com/en/art-and-culture/phuket-festivals-in-october-and-november/attachment/shutterstock_1500599042/" data-orig-file="https://i0.wp.com/RealLifePhuket.com/wp-content/uploads/2019/10/shutterstock_1500599042.jpg?fit=1920%2C1280&amp;ssl=1" data-orig-size="1920,1280" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="shutterstock_1500599042" data-image-description="" data-medium-file="https://i0.wp.com/RealLifePhuket.com/wp-content/uploads/2019/10/shutterstock_1500599042.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i0.wp.com/RealLifePhuket.com/wp-content/uploads/2019/10/shutterstock_1500599042.jpg?fit=1024%2C683&amp;ssl=1" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />	</a>
		<div class="listing_content">
					<div class="thb-post-top">
				<aside class="post-meta style1">
			<a href="https://RealLifePhuket.com/en/category/art-and-culture/" class="cat-art-and-culture" aria-label="Art &amp; Culture">Art &amp; Culture</a><i>,</i> <a href="https://RealLifePhuket.com/en/category/events/" class="cat-events" aria-label="Events">Events</a>		</aside>
				</div>
					<header class="post-title entry-header">
			<h6 class="entry-title" itemprop="name headline"><a href="https://RealLifePhuket.com/en/art-and-culture/phuket-festivals-in-october-and-november/" title="Phuket festivals in October and November">Phuket festivals in October and November</a></h6>		</header>
					<aside class="post-bottom-meta hide">
		<meta itemprop="mainEntityOfPage" content="https://RealLifePhuket.com/en/art-and-culture/phuket-festivals-in-october-and-november/">
		<span class="vcard author" itemprop="author" content="Gareth Zebron">
			<span class="fn">Gareth Zebron</span>
		</span>
		<time class="time publised entry-date" datetime="2019-10-01T11:37:03+00:00" itemprop="datePublished" content="2019-10-01T11:37:03+00:00">Tuesday October  1st, 2019</time>
		<meta itemprop="dateModified" class="updated" content="2019-10-01T11:38:37+00:00">
		<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="Real Life in Phuket">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="https://RealLifePhuket.com/wp-content/themes/thevoux-wp/assets/img/logo.png">
			</span>
		</span>
		<span itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
			<meta itemprop="url" content="https://i0.wp.com/RealLifePhuket.com/wp-content/uploads/2019/10/shutterstock_1500599042.jpg?fit=1920%2C1280&amp;ssl=1">
			<meta itemprop="width" content="1920" />
			<meta itemprop="height" content="1280" />
		</span>
	</aside>
		</div>
</li><li itemscope itemtype="http://schema.org/Article" class="post listing post-21361 type-post status-publish format-standard has-post-thumbnail hentry category-events category-news">
	 
	<a class="figure  " href="https://RealLifePhuket.com/en/events/phist-people-planet-phuket/" rel="bookmark" title="PHIST: People, Planet, Phuket">
				<img width="150" height="150" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="attachment-thumbnail size-thumbnail thb-lazyload lazyload wp-post-image jetpack-lazy-image" alt="" data-src="https://i0.wp.com/RealLifePhuket.com/wp-content/uploads/2019/09/PHIST19-17.jpg?resize=150%2C150&amp;ssl=1" data-sizes="auto" data-srcset="https://i0.wp.com/RealLifePhuket.com/wp-content/uploads/2019/09/PHIST19-17.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/RealLifePhuket.com/wp-content/uploads/2019/09/PHIST19-17.jpg?resize=180%2C180&amp;ssl=1 180w, https://i0.wp.com/RealLifePhuket.com/wp-content/uploads/2019/09/PHIST19-17.jpg?resize=90%2C90&amp;ssl=1 90w, https://i0.wp.com/RealLifePhuket.com/wp-content/uploads/2019/09/PHIST19-17.jpg?resize=450%2C450&amp;ssl=1 450w, https://i0.wp.com/RealLifePhuket.com/wp-content/uploads/2019/09/PHIST19-17.jpg?resize=270%2C270&amp;ssl=1 270w, https://i0.wp.com/RealLifePhuket.com/wp-content/uploads/2019/09/PHIST19-17.jpg?resize=20%2C20&amp;ssl=1 20w, https://i0.wp.com/RealLifePhuket.com/wp-content/uploads/2019/09/PHIST19-17.jpg?resize=900%2C900&amp;ssl=1 900w, https://i0.wp.com/RealLifePhuket.com/wp-content/uploads/2019/09/PHIST19-17.jpg?resize=800%2C800&amp;ssl=1 800w" data-attachment-id="21383" data-permalink="https://RealLifePhuket.com/en/events/phist-people-planet-phuket/attachment/phist19-17/" data-orig-file="https://i0.wp.com/RealLifePhuket.com/wp-content/uploads/2019/09/PHIST19-17.jpg?fit=1920%2C1280&amp;ssl=1" data-orig-size="1920,1280" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;3.5&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS M50&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1569226072&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;15&quot;,&quot;iso&quot;:&quot;1000&quot;,&quot;shutter_speed&quot;:&quot;0.02&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="PHIST19-17" data-image-description="" data-medium-file="https://i0.wp.com/RealLifePhuket.com/wp-content/uploads/2019/09/PHIST19-17.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i0.wp.com/RealLifePhuket.com/wp-content/uploads/2019/09/PHIST19-17.jpg?fit=1024%2C683&amp;ssl=1" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />	</a>
		<div class="listing_content">
					<div class="thb-post-top">
				<aside class="post-meta style1">
			<a href="https://RealLifePhuket.com/en/category/events/" class="cat-events" aria-label="Events">Events</a><i>,</i> <a href="https://RealLifePhuket.com/en/category/news/" class="cat-news" aria-label="News">News</a>		</aside>
				</div>
					<header class="post-title entry-header">
			<h6 class="entry-title" itemprop="name headline"><a href="https://RealLifePhuket.com/en/events/phist-people-planet-phuket/" title="PHIST: People, Planet, Phuket">PHIST: People, Planet, Phuket</a></h6>		</header>
					<aside class="post-bottom-meta hide">
		<meta itemprop="mainEntityOfPage" content="https://RealLifePhuket.com/en/events/phist-people-planet-phuket/">
		<span class="vcard author" itemprop="author" content="Gareth Zebron">
			<span class="fn">Gareth Zebron</span>
		</span>
		<time class="time publised entry-date" datetime="2019-09-24T13:08:20+00:00" itemprop="datePublished" content="2019-09-24T13:08:20+00:00">Tuesday September 24th, 2019</time>
		<meta itemprop="dateModified" class="updated" content="2019-09-24T13:08:20+00:00">
		<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="Real Life in Phuket">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="https://RealLifePhuket.com/wp-content/themes/thevoux-wp/assets/img/logo.png">
			</span>
		</span>
		<span itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
			<meta itemprop="url" content="https://i0.wp.com/RealLifePhuket.com/wp-content/uploads/2019/09/PHIST19-17.jpg?fit=1920%2C1280&amp;ssl=1">
			<meta itemprop="width" content="1920" />
			<meta itemprop="height" content="1280" />
		</span>
	</aside>
		</div>
</li><li itemscope itemtype="http://schema.org/Article" class="post listing post-21353 type-post status-publish format-standard has-post-thumbnail hentry category-news category-travel tag-angsana tag-angsana-laguna-phuket tag-m-amp-c-asia-stella-awards">
	 
	<a class="figure  " href="https://RealLifePhuket.com/en/travel/and-the-best-sustainable-hotel-award-goes-to/" rel="bookmark" title="And the Best Sustainable Hotel award goes to&#8230;.">
				<img width="150" height="150" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="attachment-thumbnail size-thumbnail thb-lazyload lazyload wp-post-image jetpack-lazy-image" alt="" data-src="https://i0.wp.com/RealLifePhuket.com/wp-content/uploads/2019/09/IMG_0267.jpg?resize=150%2C150&amp;ssl=1" data-sizes="auto" data-srcset="https://i0.wp.com/RealLifePhuket.com/wp-content/uploads/2019/09/IMG_0267.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/RealLifePhuket.com/wp-content/uploads/2019/09/IMG_0267.jpg?resize=180%2C180&amp;ssl=1 180w, https://i0.wp.com/RealLifePhuket.com/wp-content/uploads/2019/09/IMG_0267.jpg?resize=90%2C90&amp;ssl=1 90w, https://i0.wp.com/RealLifePhuket.com/wp-content/uploads/2019/09/IMG_0267.jpg?resize=450%2C450&amp;ssl=1 450w, https://i0.wp.com/RealLifePhuket.com/wp-content/uploads/2019/09/IMG_0267.jpg?resize=270%2C270&amp;ssl=1 270w, https://i0.wp.com/RealLifePhuket.com/wp-content/uploads/2019/09/IMG_0267.jpg?resize=20%2C20&amp;ssl=1 20w, https://i0.wp.com/RealLifePhuket.com/wp-content/uploads/2019/09/IMG_0267.jpg?resize=900%2C900&amp;ssl=1 900w, https://i0.wp.com/RealLifePhuket.com/wp-content/uploads/2019/09/IMG_0267.jpg?resize=1350%2C1350&amp;ssl=1 1350w, https://i0.wp.com/RealLifePhuket.com/wp-content/uploads/2019/09/IMG_0267.jpg?resize=800%2C800&amp;ssl=1 800w" data-attachment-id="21357" data-permalink="https://RealLifePhuket.com/en/travel/and-the-best-sustainable-hotel-award-goes-to/attachment/img_0267/" data-orig-file="https://i0.wp.com/RealLifePhuket.com/wp-content/uploads/2019/09/IMG_0267.jpg?fit=2052%2C1368&amp;ssl=1" data-orig-size="2052,1368" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;1.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS 70D&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1524220943&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;50&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.002&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="IMG_0267" data-image-description="" data-medium-file="https://i0.wp.com/RealLifePhuket.com/wp-content/uploads/2019/09/IMG_0267.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i0.wp.com/RealLifePhuket.com/wp-content/uploads/2019/09/IMG_0267.jpg?fit=1024%2C683&amp;ssl=1" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />	</a>
		<div class="listing_content">
					<div class="thb-post-top">
				<aside class="post-meta style1">
			<a href="https://RealLifePhuket.com/en/category/news/" class="cat-news" aria-label="News">News</a><i>,</i> <a href="https://RealLifePhuket.com/en/category/travel/" class="cat-travel" aria-label="Travel">Travel</a>		</aside>
				</div>
					<header class="post-title entry-header">
			<h6 class="entry-title" itemprop="name headline"><a href="https://RealLifePhuket.com/en/travel/and-the-best-sustainable-hotel-award-goes-to/" title="And the Best Sustainable Hotel award goes to&#8230;.">And the Best Sustainable Hotel award goes to&#8230;.</a></h6>		</header>
					<aside class="post-bottom-meta hide">
		<meta itemprop="mainEntityOfPage" content="https://RealLifePhuket.com/en/travel/and-the-best-sustainable-hotel-award-goes-to/">
		<span class="vcard author" itemprop="author" content="Partner's Material">
			<span class="fn">Partner's Material</span>
		</span>
		<time class="time publised entry-date" datetime="2019-09-20T14:56:30+00:00" itemprop="datePublished" content="2019-09-20T14:56:30+00:00">Friday September 20th, 2019</time>
		<meta itemprop="dateModified" class="updated" content="2019-09-20T14:59:47+00:00">
		<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="Real Life in Phuket">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="https://RealLifePhuket.com/wp-content/themes/thevoux-wp/assets/img/logo.png">
			</span>
		</span>
		<span itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
			<meta itemprop="url" content="https://i0.wp.com/RealLifePhuket.com/wp-content/uploads/2019/09/IMG_0267.jpg?fit=2052%2C1368&amp;ssl=1">
			<meta itemprop="width" content="2052" />
			<meta itemprop="height" content="1368" />
		</span>
	</aside>
		</div>
</li></ul></div>	</div>
</aside>		 	</div>
	</div>
			</div>
		</div><!-- End role["main"] -->
			<!-- Start Footer -->
<!-- Please call pinit.js only once per page -->
<footer id="footer" class="style1 center-align-text  light">
	<div class="row no-padding  center-align">
		    <div class="small-12 medium-4 columns">
    	<div id="mc4wp_form_widget-2" class="widget style5 widget_mc4wp_form_widget"><strong><span>Sing up for our newsletter</span></strong><script>(function() {
	if (!window.mc4wp) {
		window.mc4wp = {
			listeners: [],
			forms    : {
				on: function (event, callback) {
					window.mc4wp.listeners.push({
						event   : event,
						callback: callback
					});
				}
			}
		}
	}
})();
</script><!-- Mailchimp for WordPress v4.5.3 - https://wordpress.org/plugins/mailchimp-for-wp/ --><form id="mc4wp-form-1" class="mc4wp-form mc4wp-form-18548" method="post" data-id="18548" data-name="RL Newsletter Subscription Form" ><div class="mc4wp-form-fields"><p>
    <input type="text" name="FNAME" placeholder="Your name">
<br>
	<input type="email" name="EMAIL" placeholder="Your email address" required />
<br>
	<input type="submit" value="Subscribe" />
</p></div><label style="display: none !important;">Leave this field empty if you're human: <input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></label><input type="hidden" name="_mc4wp_timestamp" value="1570001148" /><input type="hidden" name="_mc4wp_form_id" value="18548" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-1" /><div class="mc4wp-response"></div></form><!-- / Mailchimp for WordPress Plugin --></div>    </div>
    <div class="small-12 medium-4 columns">
    	<div id="text-21" class="widget style5 widget_text">			<div class="textwidget"><p><img style="display: block; margin: 0 auto 0px;" src="https://i1.wp.com/RealLifePhuket.com/wp-content/uploads/2017/12/Railand-LOGO.png?w=200" data-recalc-dims="1" data-lazy-src="https://i1.wp.com/RealLifePhuket.com/wp-content/uploads/2017/12/Railand-LOGO.png?w=200&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img style="display: block; margin: 0 auto 0px;" src="https://i1.wp.com/RealLifePhuket.com/wp-content/uploads/2017/12/Railand-LOGO.png?w=200" data-recalc-dims="1" /></noscript></p>
<p class="text-center" style="font-size: 13px; color: #767676;">47 Lagoon Road, Cherngtalay, Thalang, Phuket 83110 Thailand Tel: +66 84 84 55 111, Fax: +66 (0) 76 32 44 48</p>
<p>Copyright © 2018 Railand Media Co., Ltd. All rights reserved. Reproduction in whole or in part without permission is prohibited.</p>
<p><a href="https://reallifephuket.com/en/privacy-policy/">Privacy Policy</a></p>
</div>
		</div>    </div>
    <div class="small-12 medium-4 columns">
        <div id="text-24" class="widget style5 widget_text">			<div class="textwidget"><div id="sb_instagram" class="sbi sbi_mob_col_auto sbi_fixed_height  sbi_col_3" style="width:100%; height:500px; padding-bottom: 6px; " data-id="1526152177" data-num="9" data-res="auto" data-cols="3" data-options='{&quot;sortby&quot;: &quot;none&quot;, &quot;showbio&quot;: &quot;false&quot;,&quot;feedID&quot;: &quot;1526152177&quot;, &quot;headercolor&quot;: &quot;&quot;, &quot;imagepadding&quot;: &quot;3&quot;,&quot;mid&quot;: &quot;M2E4MWE5Zg==&quot;, &quot;disablecache&quot;: &quot;false&quot;, &quot;sbiCacheExists&quot;: &quot;true&quot;,&quot;callback&quot;: &quot;NzM1MTVlZTA4MTA3.NDZjMWI5M2MyZDA1N2YyNzBmMGU=&quot;, &quot;sbiHeaderCache&quot;: &quot;true&quot;}'>
<div class="sb_instagram_header" style="padding: 6px; padding-bottom: 0;"></div>
<div id="sbi_images" style="padding: 3px;">
<div class="sbi_loader"></div>
</div>
<div id="sbi_load" class="sbi_hidden"><a class="sbi_load_btn" href="javascript:void(0);" style="display: none; "><span class="sbi_btn_text">Load More&#8230;</span><span class="sbi_loader sbi_hidden"></span></a><span class="sbi_follow_btn"><a href="https://www.instagram.com/" style="" target="_blank" rel="noopener noreferrer"><i class="fa fab fa-instagram"></i>Follow on Instagram</a></span></div>
</div>
<p><script type="text/javascript">var sb_instagram_js_options = {"sb_instagram_at":"", "font_method":"svg"};</script><script type='text/javascript' src='https://RealLifePhuket.com/wp-content/plugins/instagram-feed/js/sb-instagram.min.js?ver=1.12.1'></script></p>
</div>
		</div>    </div>
      </div>
</footer>
<!-- End Footer -->
	</div> <!-- End #content-container -->
</div> <!-- End #wrapper -->
<div class="essb-mobile-sharebottom" data-hideend="false" data-hideend-percent="" data-show-percent="" data-responsive="true"><div class="essb_links essb_counter_modern_right essb_displayed_sharebottom essb_share essb_template_big essb_113208757 essb_width_columns_5 essb_nospace print-no" id="essb_displayed_sharebottom_113208757" data-essb-postid="21387" data-essb-position="sharebottom" data-essb-button-style="icon" data-essb-template="big" data-essb-counter-pos="right" data-essb-url="https://RealLifePhuket.com/en/art-and-culture/phuket-festivals-in-october-and-november/" data-essb-twitter-url="https://RealLifePhuket.com/en/art-and-culture/phuket-festivals-in-october-and-november/" data-essb-instance="113208757"><ul class="essb_links_list essb_force_hide_name essb_force_hide"><li class="essb_item essb_link_facebook nolightbox"> <a href="https://www.facebook.com/sharer/sharer.php?u=https://RealLifePhuket.com/en/art-and-culture/phuket-festivals-in-october-and-november/&t=Phuket+festivals+in+October+and+November" title="" onclick="essb.window(&#39;https://www.facebook.com/sharer/sharer.php?u=https://RealLifePhuket.com/en/art-and-culture/phuket-festivals-in-october-and-november/&t=Phuket+festivals+in+October+and+November&#39;,&#39;facebook&#39;,&#39;113208757&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_facebook"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_twitter nolightbox"> <a href="#" title="" onclick="essb.window(&#39;https://twitter.com/intent/tweet?text=Phuket+festivals+in+October+and+November&amp;url=https://wp.me/p5XJaJ-5yX&amp;counturl=https://RealLifePhuket.com/en/art-and-culture/phuket-festivals-in-october-and-november/&#39;,&#39;twitter&#39;,&#39;113208757&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_twitter"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_google nolightbox"> <a href="https://plus.google.com/share?url=https://RealLifePhuket.com/en/art-and-culture/phuket-festivals-in-october-and-november/" title="" onclick="essb.window(&#39;https://plus.google.com/share?url=https://RealLifePhuket.com/en/art-and-culture/phuket-festivals-in-october-and-november/&#39;,&#39;google&#39;,&#39;113208757&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_google"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_pinterest nolightbox"> <a href="#" title="" onclick="essb.pinterest_picker(&#39;113208757&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_pinterest"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_linkedin nolightbox"> <a href="https://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=Phuket+festivals+in+October+and+November&amp;url=https://RealLifePhuket.com/en/art-and-culture/phuket-festivals-in-october-and-november/" title="" onclick="essb.window(&#39;https://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=Phuket+festivals+in+October+and+November&amp;url=https://RealLifePhuket.com/en/art-and-culture/phuket-festivals-in-october-and-november/&#39;,&#39;linkedin&#39;,&#39;113208757&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_linkedin"></span><span class="essb_network_name essb_noname"></span></a></li></ul></div></div>		<div id="mailchimp-top-bar" class="mctb mctb-sticky mctb-position-bottom mctb-big">
			<!-- MailChimp Top Bar v1.3.2 - https://wordpress.org/plugins/mailchimp-top-bar/ -->
			<div class="mctb-bar" style="display: none">
				<form method="post" >
										<label class="mctb-label" for="mailchimp-top-bar__email">Get the most out of Phuket with our newsletter</label>
										<input type="email" name="email" placeholder="Your email address.." class="mctb-email" required id="mailchimp-top-bar__email" />
					<input type="text"  name="email_confirm" placeholder="Confirm your email" value="" autocomplete="off" tabindex="-1" class="mctb-email-confirm" />
										<input type="submit" value="Sign me up" class="mctb-button" />
										<input type="hidden" name="_mctb" value="1" />
					<input type="hidden" name="_mctb_no_js" value="1" />
					<input type="hidden" name="_mctb_timestamp" value="1570001148" />
				</form>
							</div>

			<!-- / MailChimp Top Bar -->
		</div>
				<a href="#" title="Scroll To Top" id="scroll_totop">
			<svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 width="15.983px" height="11.837px" viewBox="0 0 15.983 11.837" enable-background="new 0 0 15.983 11.837" xml:space="preserve"><path class="thb-arrow-head" d="M1.486,5.924l4.845-4.865c0.24-0.243,0.24-0.634,0-0.876c-0.242-0.243-0.634-0.243-0.874,0L0.18,5.481
		c-0.24,0.242-0.24,0.634,0,0.876l5.278,5.299c0.24,0.241,0.632,0.241,0.874,0c0.24-0.241,0.24-0.634,0-0.876L1.486,5.924z"/><path class="thb-arrow-line" d="M15.982,5.92c0,0.328-0.264,0.593-0.592,0.593H0.592C0.264,6.513,0,6.248,0,5.92c0-0.327,0.264-0.591,0.592-0.591h14.799
		C15.719,5.329,15.982,5.593,15.982,5.92z"/></svg>		</a>
	<div id="cookie-law-info-bar"><span>This website uses cookies to improve your experience. We'll assume you're ok with this, but you can opt-out if you wish. <a  data-cli_action="accept" id="cookie_action_close_header"  class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button" style="display:inline-block; ">Accept</a> <a href='https://reallifephuket.com/en/privacy-policy/' id="CONSTANT_OPEN_URL" target="_blank"  class="cli-plugin-main-link"  style="display:inline-block;" >Read More</a></span></div><div id="cookie-law-info-again" style="display:none;"><span id="cookie_hdr_showagain">Privacy & Cookies Policy</span></div><div class="cli-modal" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="exampleModalCenterTitle" aria-hidden="true">
  <div class="cli-modal-dialog" role="document">
    <div class="cli-modal-content cli-bar-popup">
      <button type="button" class="cli-modal-close" id="cliModalClose">
        <svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg>
      </button>
      <div class="cli-modal-body">
        <div class="cli-container-fluid cli-tab-container">
    <div class="cli-row">
        <div class="cli-col-12 cli-align-items-stretch cli-px-0">
            <div class="cli-privacy-overview">
                                <h4></h4>                                         
                <div class="cli-privacy-content">
                    <p class="cli-privacy-content-text"></p>
                </div>
                <a class="cli-privacy-readmore" data-readmore-text="Show more" data-readless-text="Show less"></a>            </div>
        </div>  
        <div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container">
            <div class="cli-tab-section cli-privacy-tab">
                <div class="cli-tab-header">
                    <a class="cli-nav-link cli-settings-mobile" >
                                            </a>
                </div>
                <div class="cli-tab-content">
                    <div class="cli-tab-pane cli-fade">
                        <p></p>
                    </div>
                </div>

            </div>
                            <div class="cli-tab-section">
                <div class="cli-tab-header">
                    <a class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab" >
                        Necessary 
                    </a>
                
                    <span class="cli-necessary-caption">Always Enabled</span>                 </div>
                <div class="cli-tab-content">
                    <div class="cli-tab-pane cli-fade" data-id="necessary">
                        <p></p>
                    </div>
                </div>
                </div>
                            <div class="cli-tab-section">
                <div class="cli-tab-header">
                    <a class="cli-nav-link cli-settings-mobile" data-target="non-necessary" data-toggle="cli-toggle-tab" >
                        Non-necessary 
                    </a>
                <div class="cli-switch">
                        <input type="checkbox" id="checkbox-non-necessary" class="cli-user-preference-checkbox" data-id="checkbox-non-necessary" checked />
                        <label for="checkbox-non-necessary" class="cli-slider" data-cli-enable="Enabled" data-cli-disable="Disabled">Non-necessary</label>
                    </div>                </div>
                <div class="cli-tab-content">
                    <div class="cli-tab-pane cli-fade" data-id="non-necessary">
                        <p></p>
                    </div>
                </div>
                </div>
                       
        </div>
    </div> 
</div> 
      </div>
    </div>
  </div>
</div>
<div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div>
<div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div>
<script type="text/javascript">
  /* <![CDATA[ */
  cli_cookiebar_settings='{"animate_speed_hide":"500","animate_speed_show":"500","background":"#fff","border":"#444","border_on":false,"button_1_button_colour":"#e4003a","button_1_button_hover":"#b6002e","button_1_link_colour":"#fff","button_1_as_button":true,"button_1_new_win":false,"button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#3a3a3a","button_2_as_button":false,"button_2_hidebar":false,"button_3_button_colour":"#000","button_3_button_hover":"#000000","button_3_link_colour":"#fff","button_3_as_button":true,"button_3_new_win":false,"button_4_button_colour":"#000","button_4_button_hover":"#000000","button_4_link_colour":"#fff","button_4_as_button":true,"font_family":"inherit","header_fix":false,"notify_animate_hide":true,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":false,"scroll_close_reload":false,"accept_close_reload":false,"reject_close_reload":false,"showagain_tab":true,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#444444","show_once_yn":false,"show_once":"10000","logging_on":false,"as_popup":false,"popup_overlay":true,"bar_heading_text":"","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"left"}';
  /* ]]> */
</script><!-- Instagram Feed JS -->
<script type="text/javascript">
var sbiajaxurl = "https://RealLifePhuket.com/wp-admin/admin-ajax.php";
</script>
	<div style="display:none">
	<div class="grofile-hash-map-93659e060d4e6531f8161ebe0a3f2e0b">
	</div>
	</div>
<aside class="thb-cookie-bar">
	<div class="thb-cookie-text">
  	<p>Our site uses cookies. Learn more about our use of cookies: <a href="#">Cookie Policy</a></p>	</div>
	<a class="button transparent-white mini">ACCEPT</a>
</aside>

		<!-- BNE Flyouts -->
		<div class="bne-flyout-wrapper">

			<div class="flyout-overlay flyout-overlay-ios"></div>


			<div id="flyout-container-id-16979"><div class="flyout-trigger-id-16979 flyout-trigger trigger-right hide_on_tablet hide_on_mobile trigger-button" style="top: 40%; background-color: #e4003a; ">RL MAGAZINE Latest Issue</div>
					<!-- Build Flyout Content -->
					<div id="flyout-content-id-16979" class="sidr">
						<div class="flyout-content slide">

							<!-- Flyout Header Buttons -->
							<div class="flyout-header-buttons">
								<div class="flyout-close-button flyout-close">
									<svg class="bne-icon-svg bne-icon-close" xmlns="http://www.w3.org/2000/svg" width="12" height="12" viewBox="0 0 24 24"><path d="M24 20.188l-8.315-8.209 8.2-8.282-3.697-3.697-8.212 8.318-8.31-8.203-3.666 3.666 8.321 8.24-8.206 8.313 3.666 3.666 8.237-8.318 8.285 8.203z"/></svg>
								</div>
															</div>


							<div class="flyout-content-body"><h3 style="text-align: center;"><strong>Latest Issue</strong></h3>
<p><a href="https://RealLifePhuket.com/wp-content/uploads/2019/07/COVER.png"><img class="aligncenter size-full wp-image-20912" src="https://RealLifePhuket.com/wp-content/uploads/2019/07/COVER.png" alt="" width="639" height="887" /></a></p>
<p style="text-align: center;"><strong><a href="https://issuu.com/reallifephuket/docs/rl_16_56__light" target="_blank" rel="noopener noreferrer">Click here to read online</a></strong></p>
<p>RL Magazine is the only 100% Phuket focused lifestyle publication on the island accessible to both English and Russian language speakers. Grab your copy today in one of more than 300 locations across Phuket or read it online, <a href="https://reallifephuket.com/en/news/rl-magazine-issue-55-out-now/" target="_blank" rel="noopener noreferrer">here</a>.</p>
<p>email: <a href="mailto:info@RealLifePhuket.com">info@RealLifePhuket.com</a><br />
Tel: +66 84 84 55 111<br />
Fax: +66 76 32 44 48</p>
<p>The office is open from 8 AM to 5 PM Monday through Friday except for holidays.</p>
</div>
							<div class="clear"></div>
						</div><!-- .flyout-content (end) -->
					</div><!-- #flyout-content-ID.sidr (end) -->


				</div><!-- #flyout-container (end) -->


			
		</div><!-- .bne-flyout-wrapper (end) -->

	<script>(function() {function addEventListener(element,event,handler) {
	if(element.addEventListener) {
		element.addEventListener(event,handler, false);
	} else if(element.attachEvent){
		element.attachEvent('on'+event,handler);
	}
}function maybePrefixUrlField() {
	if(this.value.trim() !== '' && this.value.indexOf('http') !== 0) {
		this.value = "http://" + this.value;
	}
}

var urlFields = document.querySelectorAll('.mc4wp-form input[type="url"]');
if( urlFields && urlFields.length > 0 ) {
	for( var j=0; j < urlFields.length; j++ ) {
		addEventListener(urlFields[j],'blur',maybePrefixUrlField);
	}
}/* test if browser supports date fields */
var testInput = document.createElement('input');
testInput.setAttribute('type', 'date');
if( testInput.type !== 'date') {

	/* add placeholder & pattern to all date fields */
	var dateFields = document.querySelectorAll('.mc4wp-form input[type="date"]');
	for(var i=0; i<dateFields.length; i++) {
		if(!dateFields[i].placeholder) {
			dateFields[i].placeholder = 'YYYY-MM-DD';
		}
		if(!dateFields[i].pattern) {
			dateFields[i].pattern = '[0-9]{4}-(0[1-9]|1[012])-(0[1-9]|1[0-9]|2[0-9]|3[01])';
		}
	}
}

})();</script><script src='https://c0.wp.com/p/jetpack/7.5.3/_inc/build/photon/photon.min.js'></script>
<script src='https://c0.wp.com/c/5.2.3/wp-includes/js/imagesloaded.min.js'></script>
<script src='https://c0.wp.com/c/5.2.3/wp-includes/js/masonry.min.js'></script>
<script src='https://c0.wp.com/c/5.2.3/wp-includes/js/jquery/jquery.masonry.min.js'></script>
<script src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201940'></script>
<script src='https://secure.gravatar.com/js/gprofiles.js?ver=2019Octaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script src='https://c0.wp.com/p/jetpack/7.5.3/modules/wpgroho.js'></script>
<script src='https://RealLifePhuket.com/wp-content/themes/thevoux-wp/assets/js/vendor.min.js?ver=6.2.5.1'></script>
<script src='https://c0.wp.com/c/5.2.3/wp-includes/js/underscore.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var themeajax = {"themeurl":"https:\/\/RealLifePhuket.com\/wp-content\/themes\/thevoux-wp","url":"https:\/\/RealLifePhuket.com\/wp-admin\/admin-ajax.php","l10n":{"loading":"Loading ...","nomore":"No More Posts","close":"Close","prev":"Prev","next":"Next","adding_to_cart":"Adding to Cart"},"svg":{"prev_arrow":"<svg version=\"1.1\" xmlns=\"http:\/\/www.w3.org\/2000\/svg\" xmlns:xlink=\"http:\/\/www.w3.org\/1999\/xlink\" x=\"0px\" y=\"0px\"\r\n\t width=\"15.983px\" height=\"11.837px\" viewBox=\"0 0 15.983 11.837\" enable-background=\"new 0 0 15.983 11.837\" xml:space=\"preserve\"><path class=\"thb-arrow-head\" d=\"M1.486,5.924l4.845-4.865c0.24-0.243,0.24-0.634,0-0.876c-0.242-0.243-0.634-0.243-0.874,0L0.18,5.481\r\n\t\tc-0.24,0.242-0.24,0.634,0,0.876l5.278,5.299c0.24,0.241,0.632,0.241,0.874,0c0.24-0.241,0.24-0.634,0-0.876L1.486,5.924z\"\/><path class=\"thb-arrow-line\" d=\"M15.982,5.92c0,0.328-0.264,0.593-0.592,0.593H0.592C0.264,6.513,0,6.248,0,5.92c0-0.327,0.264-0.591,0.592-0.591h14.799\r\n\t\tC15.719,5.329,15.982,5.593,15.982,5.92z\"\/><\/svg>","next_arrow":"<svg version=\"1.1\" xmlns=\"http:\/\/www.w3.org\/2000\/svg\" xmlns:xlink=\"http:\/\/www.w3.org\/1999\/xlink\" x=\"0px\" y=\"0px\" width=\"15.983px\" height=\"11.837px\" viewBox=\"0 0 15.983 11.837\" enable-background=\"new 0 0 15.983 11.837\" xml:space=\"preserve\"><path class=\"thb-arrow-head\" d=\"M9.651,10.781c-0.24,0.242-0.24,0.635,0,0.876c0.242,0.241,0.634,0.241,0.874,0l5.278-5.299c0.24-0.242,0.24-0.634,0-0.876\r\n\t\tl-5.278-5.299c-0.24-0.243-0.632-0.243-0.874,0c-0.24,0.242-0.24,0.634,0,0.876l4.845,4.865L9.651,10.781z\"\/><path class=\"thb-arrow-line\" d=\"M0.591,5.329h14.799c0.328,0,0.592,0.265,0.592,0.591c0,0.328-0.264,0.593-0.592,0.593H0.591C0.264,6.513,0,6.248,0,5.92\r\n\t\tC0,5.593,0.264,5.329,0.591,5.329z\"\/><\/svg>","close_arrow":"<svg xmlns=\"http:\/\/www.w3.org\/2000\/svg\" viewBox=\"0 0 64 64\" enable-background=\"new 0 0 64 64\"><g fill=\"none\" stroke=\"#000\" stroke-width=\"2\" stroke-miterlimit=\"10\"><path d=\"m18.947 17.15l26.1 25.903\"\/><path d=\"m19.05 43.15l25.902-26.1\"\/><\/g><\/svg>"},"settings":{"infinite_count":"","current_url":"https:\/\/RealLifePhuket.com\/en\/art-and-culture\/phuket-festivals-in-october-and-november\/","page_transition":"on","page_transition_style":"thb-fade","page_transition_in_speed":"250","page_transition_out_speed":"150","header_submenu_style":"style1","thb_custom_video_player":"on","viai_publisher_id":"431861828953521"}};
/* ]]> */
</script>
<script src='https://RealLifePhuket.com/wp-content/themes/thevoux-wp/assets/js/app.min.js?ver=6.2.5.1'></script>
<script src='https://RealLifePhuket.com/wp-content/plugins/mousewheel-smooth-scroll/js/SmoothScroll.min.js?ver=1.4.9.1'></script>
<script src='https://RealLifePhuket.com/wp-content/plugins/mousewheel-smooth-scroll/js/wpmss.min.js?ver=1537944403'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mctb = {"cookieLength":"90","icons":{"hide":"&#x25BC;","show":"&#x25B2;"},"position":"bottom","state":{"submitted":false,"success":false}};
/* ]]> */
</script>
<script src='https://RealLifePhuket.com/wp-content/plugins/mailchimp-top-bar/assets/js/script.min.js?ver=1.3.2'></script>
<script src='https://c0.wp.com/p/jetpack/7.5.3/_inc/build/lazy-images/js/lazy-images.min.js'></script>
<script src='https://c0.wp.com/c/5.2.3/wp-includes/js/wp-embed.min.js'></script>
<script src='https://c0.wp.com/p/jetpack/7.5.3/_inc/build/spin.min.js'></script>
<script src='https://c0.wp.com/p/jetpack/7.5.3/_inc/build/jquery.spin.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/RealLifePhuket.com\/wp-admin\/admin-ajax.php","nonce":"fd59f72d34","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/RealLifePhuket.com\/wp-login.php?redirect_to=https%3A%2F%2FRealLifePhuket.com%2Fen%2Fart-and-culture%2Fphuket-festivals-in-october-and-november%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Required)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Required)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script src='https://c0.wp.com/p/jetpack/7.5.3/_inc/build/carousel/jetpack-carousel.min.js'></script>
<script src='https://RealLifePhuket.com/wp-content/plugins/bne-flyout/assets/js/jquery.sidr.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
						jQuery(document).ready(function($){
						    $(".flyout-trigger-id-16979").sidr({
								name: "flyout-content-id-16979",
								side: "right",
								displace: false,
								speed: 300,
								onOpen: function(name) {
									$(".flyout-overlay").fadeIn(300).toggleClass("active");
									$("#flyout-content-id-16979").toggleClass("flyout-open");
								    $(".flyout-overlay, .flyout-close").on("click", function() {
										$.sidr("close", "flyout-content-id-16979");
									});
								},
								onClose: function(name) {
									$(".flyout-overlay").fadeOut(300).toggleClass("active");
									$("#flyout-content-id-16979").toggleClass("flyout-open");
								}
						    });
						});
					

		var flyout_overlay = document.getElementsByClassName("flyout-overlay")[0];
		flyout_overlay.addEventListener("touchmove", function(e) {
			e.preventDefault();
		}, false);
	
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var mc4wp_forms_config = [];
/* ]]> */
</script>
<script src='https://RealLifePhuket.com/wp-content/plugins/mailchimp-for-wp/assets/js/forms-api.min.js?ver=4.5.3'></script>
<!--[if lte IE 9]>
<script src='https://RealLifePhuket.com/wp-content/plugins/mailchimp-for-wp/assets/js/third-party/placeholders.min.js?ver=4.5.3'></script>
<![endif]-->
<div class="essbasc-popup essbasc-popup-follow" data-popup-width="500"><a href="#" class="essbasc-popup-close" onclick="essbasc_popup_close(); return false;"></a><div class="essbasc-popup-content"><div class="essbasc-fans onecol"></div></div></div><div class="essbasc-popup-shadow" onclick="essbasc_popup_close();"></div><script type="text/javascript">var essbasc_cookie_live = 7;</script><script type='text/javascript' src='https://stats.wp.com/e-201940.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.5.3',blog:'88116677',post:'21387',tz:'7',srv:'RealLifePhuket.com'} ]);
	_stq.push([ 'clickTrackerInit', '88116677', '21387' ]);
</script>
<div class="essb_mailform"><div class="essb_mailform_content"><p>Send this to a friend</p><label class="essb_mailform_content_label">Your email</label><input type="text" id="essb_mailform_from" class="essb_mailform_content_input" placeholder="Your email"/><label class="essb_mailform_content_label">Recipient email</label><input type="text" id="essb_mailform_to" class="essb_mailform_content_input" placeholder="Recipient email"/><div class="essb_mailform_content_buttons"><button id="essb_mailform_btn_submit" class="essb_mailform_content_button" onclick="essb_mailform_send();">Send</button><button id="essb_mailform_btn_cancel" class="essb_mailform_content_button" onclick="essb_close_mailform(); return false;">Cancel</button></div><input type="hidden" id="essb_mail_salt" value="894870940"/><input type="hidden" id="essb_mail_instance" value=""/><input type="hidden" id="essb_mail_post" value=""/></div></div><div class="essb_mailform_shadow"></div><link rel="stylesheet" id="essb-social-followers-counter"  href="https://RealLifePhuket.com/wp-content/plugins/easy-social-share-buttons3/lib/modules/social-followers-counter/assets/css/essb-followers-counter.min.css" type="text/css" media="all" /><link rel="stylesheet" id="easy-social-share-buttons-popupasc"  href="https://RealLifePhuket.com/wp-content/plugins/easy-social-share-buttons3/assets/css/essb-after-share-close.min.css" type="text/css" media="all" /><link rel="stylesheet" id="essb-cct-style"  href="https://RealLifePhuket.com/wp-content/plugins/easy-social-share-buttons3/lib/modules/click-to-tweet/assets/css/styles.min.css" type="text/css" media="all" /><link rel="stylesheet" id="easy-social-share-buttons-animations"  href="https://RealLifePhuket.com/wp-content/plugins/easy-social-share-buttons3/assets/css/essb-animations.min.css" type="text/css" media="all" /><script type="text/javascript">
				(function() {
				var po = document.createElement('script'); po.type = 'text/javascript'; po.async=true;;
				po.src = 'https://RealLifePhuket.com/wp-content/plugins/easy-social-share-buttons3/assets/js/essb-core.min.js';
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
		})();</script><script type="text/javascript">
				(function() {
				var po = document.createElement('script'); po.type = 'text/javascript'; po.async=true;;
				po.src = 'https://RealLifePhuket.com/wp-content/plugins/easy-social-share-buttons3/assets/js/essb-after-share-close.min.js';
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
		})();</script><script type="text/javascript">var essb_handle_stats = function(oService, oPostID, oInstance) { var element = jQuery('.essb_'+oInstance); var instance_postion = jQuery(element).attr("data-essb-position") || ""; var instance_template = jQuery(element).attr("data-essb-template") || ""; var instance_button = jQuery(element).attr("data-essb-button-style") || ""; var instance_counters = jQuery(element).hasClass("essb_counters") ? true : false; var instance_nostats = jQuery(element).hasClass("essb_nostats") ? true : false; if (instance_nostats) { return; } var instance_mobile = false; if( (/Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i).test(navigator.userAgent) ) { instance_mobile = true; } if (typeof(essb_settings) != "undefined") { jQuery.post(essb_settings.ajax_url, { 'action': 'essb_stat_log', 'post_id': oPostID, 'service': oService, 'template': instance_template, 'mobile': instance_mobile, 'position': instance_postion, 'button': instance_button, 'counter': instance_counters, 'nonce': essb_settings.essb3_nonce }, function (data) { if (data) { }},'json'); } }; var essb_log_stats_only = function(service, postId, position) { var instance_mobile = false; if( (/Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i).test(navigator.userAgent) ) { instance_mobile = true; } if (typeof(essb_settings) != "undefined") { jQuery.post(essb_settings.ajax_url, { 'action': 'essb_stat_log', 'post_id': postId, 'service': service, 'template': position, 'mobile': instance_mobile, 'position': position, 'button': position, 'counter': false, 'nonce': essb_settings.essb3_nonce }, function (data) { if (data) { }},'json'); } };var essb_mailform_opened = false; function essb_open_mailform(unique_id) { jQuery.fn.extend({ center: function () { return this.each(function() { var top = (jQuery(window).height() - jQuery(this).outerHeight()) / 2; var left = (jQuery(window).width() - jQuery(this).outerWidth()) / 2; jQuery(this).css({position:'fixed', margin:0, top: (top > 0 ? top : 0)+'px', left: (left > 0 ? left : 0)+'px'}); }); } }); if (essb_mailform_opened) { essb_close_mailform(unique_id); return; } var sender_element = jQuery(".essb_"+unique_id); if (!sender_element.length) return; var sender_post_id = jQuery(sender_element).attr("data-essb-postid") || ""; jQuery("#essb_mail_instance").val(unique_id); jQuery("#essb_mail_post").val(sender_post_id); var win_width = jQuery( window ).width(); var win_height = jQuery(window).height(); var doc_height = jQuery('document').height(); var base_width = 300; if (win_width < base_width) { base_width = win_width - 30; } var height_correction = 20; var element_class = ".essb_mailform"; var element_class_shadow = ".essb_mailform_shadow"; jQuery(element_class).css( { width: base_width+'px'}); var popup_height = jQuery(element_class).outerHeight(); if (popup_height > (win_height - 30)) { jQuery(element_class).css( { height: (win_height - height_correction)+'px'}); } jQuery("#essb_mailform_from").val(""); jQuery("#essb_mailform_to").val(""); if (jQuery("#essb_mailform_c").length) jQuery("#essb_mailform_c").val(""); jQuery(element_class_shadow).css( { height: (win_height)+'px'}); jQuery(element_class).center(); jQuery(element_class).slideDown(200); jQuery(element_class_shadow).fadeIn(200); essb_mailform_opened = true; essb.tracking_only("", "mail", unique_id); }; function essb_close_mailform() { var element_class = ".essb_mailform"; var element_class_shadow = ".essb_mailform_shadow"; jQuery(element_class).fadeOut(200); jQuery(element_class_shadow).fadeOut(200); essb_mailform_opened = false; }; function essb_mailform_send() { var sender_email = jQuery("#essb_mailform_from").val(); var recepient_email = jQuery("#essb_mailform_to").val(); var captcha_validate = jQuery("#essb_mailform_c").length ? true : false; var captcha = captcha_validate ? jQuery("#essb_mailform_c").val() : ""; var custom_message = jQuery("#essb_mailform_custom").length ? jQuery("#essb_mailform_custom").val() : ""; if (sender_email == "" || recepient_email == "" || (captcha == "" && captcha_validate)) { alert("Please fill all fields in form"); return; } var mail_salt = jQuery("#essb_mail_salt").val(); var instance_post_id = jQuery("#essb_mail_post").val(); console.log("mail salt = " + mail_salt); if (typeof(essb_settings) != "undefined") { jQuery.post(essb_settings.ajax_url, { "action": "essb_mail_action", "post_id": instance_post_id, "from": sender_email, "to": recepient_email, "c": captcha, "cu": custom_message, "salt": mail_salt, "nonce": essb_settings.essb3_nonce }, function (data) { if (data) { console.log(data); alert(data["message"]); if (data["code"] == "1") essb_close_mailform(); }},'json'); } };</script>    <script>
    jQuery(document).ready(function() {
      
    });
    </script>
    </body>
</html>

<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Object Caching 174/256 objects using disk

Object Cache debug info:
Caching:            enabled
Total calls:        256
Cache hits:         174
Cache misses:       82
Total time:         0.1000
W3TC Object Cache info:
    # |  Op   |         Returned          | Data size (b) | Query time (s) |           Group | ID
    1 |  get  |   from persistent cache   |             4 |         0.0002 |         default | is_blog_installed
    2 |  get  |   from persistent cache   |          1342 |         0.0002 |         options | notoptions
    3 |  get  |       not in cache        |               |         0.0001 |         options | alloptions
    4 |  get  |       not in cache        |               |         0.0003 |         options | alloptions
    5 |  set  |       put in cache        |       1251051 |              0 |         options | alloptions
    6 |  get  |   from persistent cache   |               |         0.0002 |    site-options | 1:notoptions
    7 |  get  |   from persistent cache   |         30974 |         0.0006 |        freemius | fs_accounts
    8 |  get  |   from persistent cache   |               |         0.0001 |        freemius | fs_cache_374
    9 |  get  |   from persistent cache   |             8 |         0.0002 |       transient | jetpack_idc_allowed
   10 |  get  |       not in cache        |               |              0 |          themes | theme-720f2ce5ddbcd47f2ff1c74d5a44644c
   11 |  get  |       not in cache        |               |              0 |          themes | theme-720f2ce5ddbcd47f2ff1c74d5a44644c
   12 |  set  |         discarded         |          1050 |              0 |          themes | theme-720f2ce5ddbcd47f2ff1c74d5a44644c
   13 |  get  |       not in cache        |               |              0 |          themes | headers-720f2ce5ddbcd47f2ff1c74d5a44644c
   14 |  get  |   from persistent cache   |            18 |         0.0001 |         options | _transient_timeout_jetpack_file_data_7.5.3
   15 |  get  |   from persistent cache   |         35042 |         0.0003 |         options | _transient_jetpack_file_data_7.5.3
   16 |  get  |     from db fallback      |         35031 |         0.0009 |       transient | jetpack_file_data_7.5.3
   17 |  get  |   from persistent cache   |               |         0.0002 |       transient | wpcom_social_media_icons_widget::is_active
   18 |  get  |   from persistent cache   |               |         0.0002 |         options | can_compress_scripts
   19 |  get  |   from persistent cache   |            29 |         0.0003 |           terms | last_changed
   20 |  get  |   from persistent cache   |          4833 |         0.0002 |           terms | get_terms:64be4691249a349460fc0220747f3fa0:0.01975800 1570001050
   21 |  get  |   from persistent cache   |          4301 |         0.0003 |           terms | get_terms:2fa444712173104d3f6587e2887fbe2c:0.01975800 1570001050
   22 |  get  |   from persistent cache   |           244 |         0.0001 |           terms | 21
   23 |  get  |   from persistent cache   |           278 |         0.0001 |           terms | 26
   24 |  get  |   from persistent cache   |        285896 |         0.0068 |           terms | get_terms:1b1d38922989000075e5f41d1c20abdb:0.01975800 1570001050
   25 |  get  |   from persistent cache   |          1364 |         0.0002 |           terms | get_terms:b881ca79008edcc2dca1b808c6695b56:0.01975800 1570001050
   26 |  get  |   from persistent cache   |            29 |         0.0003 |           posts | last_changed
   27 |  get  |       not in cache        |               |         0.0001 |           posts | get_page_by_path:4d20bb10ba4209d53f2fdca654a67763:0.24430000 1570001089
   28 |  set  |       put in cache        |               |              0 |           posts | get_page_by_path:4d20bb10ba4209d53f2fdca654a67763:0.24430000 1570001089
   29 |  get  |   from persistent cache   |            26 |         0.0001 | category_relationships | 21387
   30 |  get  |   from persistent cache   |           273 |         0.0001 |           terms | 1001
   31 |  get  |   from persistent cache   |           248 |         0.0001 |           terms | 13
   32 |  get  |   from persistent cache   |            36 |         0.0001 | post_tag_relationships | 21387
   33 |  get  |   from persistent cache   |           262 |         0.0001 |           terms | 606
   34 |  get  |   from persistent cache   |           278 |         0.0001 |           terms | 1252
   35 |  get  |   from persistent cache   |           254 |         0.0001 |           terms | 54
   36 |  get  |   from persistent cache   |               |         0.0001 | post_format_relationships | 21387
   37 |  get  |   from persistent cache   |          3527 |         0.0001 |           posts | 21387
   38 |  get  |   from persistent cache   |           916 |         0.0002 |       post_meta | 21387
   39 |  get  |   from persistent cache   |           908 |         0.0001 |     post_metaen | 21387
   40 |  get  |       not in cache        |               |         0.0001 |           terms | get_terms:af381b64cde646ed19291ff905982af1:0.01975800 1570001050
   41 |  get  |   from persistent cache   |               |         0.0001 |       term_meta | 1001
   42 |  get  |       not in cache        |               |              0 |           terms | get_terms:af381b64cde646ed19291ff905982af1:0.01975800 1570001050
   43 |  set  |       put in cache        |           283 |              0 |           terms | get_terms:af381b64cde646ed19291ff905982af1:0.01975800 1570001050
   44 |  get  |   from persistent cache   |           940 |         0.0002 |           posts | 21288
   45 |  get  |   from persistent cache   |          6843 |         0.0001 |       post_meta | 21288
   46 |  get  |   from persistent cache   |          6843 |         0.0001 |     post_metaen | 21288
   47 |  get  |   from persistent cache   |           287 |         0.0002 |           terms | 113
   48 |  get  |   from persistent cache   |           277 |         0.0002 |           terms | 921
   49 |  get  |   from persistent cache   |           264 |         0.0001 |           terms | 20
   50 |  get  |   from persistent cache   |           272 |         0.0001 |           terms | 896
   51 |  get  |   from persistent cache   |           273 |         0.0001 |           terms | 23
   52 |  get  |   from persistent cache   |           285 |         0.0001 |           terms | 1100
   53 |  get  |   from persistent cache   |           248 |         0.0001 |           terms | 1099
   54 |  get  |   from persistent cache   |           267 |         0.0001 |           terms | 1014
   55 |  get  |   from persistent cache   |           261 |         0.0001 |           terms | 202
   56 |  get  |   from persistent cache   |           247 |         0.0001 |           terms | 217
   57 |  get  |   from persistent cache   |           261 |         0.0001 |           terms | 1021
   58 |  get  |   from persistent cache   |           248 |         0.0001 |           terms | 42
   59 |  get  |   from persistent cache   |           264 |         0.0001 |           terms | 1
   60 |  get  |   from persistent cache   |           249 |         0.0001 |           terms | 1105
   61 |  get  |   from persistent cache   |           430 |         0.0001 |           users | 9269
   62 |  get  |   from persistent cache   |          3302 |         0.0001 |       user_meta | 9269
   63 |  get  |   from persistent cache   |          3302 |         0.0001 |     user_metaen | 9269
   64 |  get  |   from persistent cache   |           888 |         0.0002 |           posts | 21389
   65 |  get  |   from persistent cache   |          9886 |         0.0001 |       post_meta | 21389
   66 |  get  |   from persistent cache   |          9886 |         0.0001 |     post_metaen | 21389
   67 |  get  |   from persistent cache   |           827 |         0.0002 |           posts | 2164
   68 |  get  |   from persistent cache   |          2608 |         0.0001 |       post_meta | 2164
   69 |  get  |   from persistent cache   |          2608 |         0.0001 |     post_metaen | 2164
   70 |  get  |   from persistent cache   |            11 |         0.0002 |       useremail | garethugh@gmail.com
   71 |  get  |       not in cache        |               |              0 |           posts | 21047
   72 |  get  |       not in cache        |               |         0.0001 |           posts | 21047
   73 |  set  |       put in cache        |           858 |              0 |           posts | 21047
   74 |  get  |       not in cache        |               |         0.0001 |       post_meta | 21047
   75 |  get  |       not in cache        |               |         0.0001 |     post_metaen | 21047
   76 |  get  |       not in cache        |               |         0.0001 |     post_metaru | 21047
   77 |  get  |       not in cache        |               |              0 |       post_meta | 21047
   78 |  get  |       not in cache        |               |         0.0001 |       post_meta | 21047
   79 |  set  |       put in cache        |         14216 |              0 |       post_meta | 21047
   80 |  set  |       put in cache        |         14216 |              0 |     post_metaen | 21047
   81 |  get  |   from persistent cache   |           450 |         0.0001 |           users | 2054
   82 |  get  |   from persistent cache   |          4045 |         0.0001 |       user_meta | 2054
   83 |  get  |   from persistent cache   |          4045 |         0.0001 |     user_metaen | 2054
   84 |  get  |   from persistent cache   |          1261 |         0.0001 |       post_meta | 16979
   85 |  get  |   from persistent cache   |          1232 |         0.0001 |     post_metaen | 16979
   86 |  get  |   from persistent cache   |           912 |         0.0002 |           posts | 17138
   87 |  get  |   from persistent cache   |           261 |         0.0002 |           terms | 1102
   88 |  get  |   from persistent cache   |           456 |         0.0001 |           terms | get_objects_in_term:01b21fafce1de127609a2a1deeb73412:0.01975800 1570001050
   89 |  get  |   from persistent cache   |           554 |         0.0001 |       post_meta | 17311
   90 |  get  |   from persistent cache   |           554 |         0.0001 |     post_metaen | 17311
   91 |  get  |   from persistent cache   |          5288 |         0.0001 |           posts | 17081
   92 |  get  |   from persistent cache   |           587 |         0.0001 |       post_meta | 16940
   93 |  get  |   from persistent cache   |           587 |         0.0001 |     post_metaen | 16940
   94 |  get  |   from persistent cache   |           552 |         0.0001 |       post_meta | 16947
   95 |  get  |   from persistent cache   |           552 |         0.0001 |     post_metaen | 16947
   96 |  get  |   from persistent cache   |           551 |         0.0003 |       post_meta | 16945
   97 |  get  |   from persistent cache   |           551 |         0.0001 |     post_metaen | 16945
   98 |  get  |   from persistent cache   |           553 |         0.0001 |       post_meta | 16943
   99 |  get  |   from persistent cache   |           553 |         0.0001 |     post_metaen | 16943
  100 |  get  |   from persistent cache   |           553 |         0.0001 |       post_meta | 16949
  101 |  get  |   from persistent cache   |           553 |         0.0001 |     post_metaen | 16949
  102 |  get  |   from persistent cache   |           552 |         0.0001 |       post_meta | 16950
  103 |  get  |   from persistent cache   |           552 |         0.0001 |     post_metaen | 16950
  104 |  get  |   from persistent cache   |           551 |         0.0001 |       post_meta | 16951
  105 |  get  |   from persistent cache   |           551 |         0.0001 |     post_metaen | 16951
  106 |  get  |   from persistent cache   |           551 |         0.0001 |       post_meta | 16952
  107 |  get  |   from persistent cache   |           551 |         0.0001 |     post_metaen | 16952
  108 |  get  |   from persistent cache   |           551 |         0.0001 |       post_meta | 16954
  109 |  get  |   from persistent cache   |           551 |         0.0001 |     post_metaen | 16954
  110 |  get  |   from persistent cache   |           551 |         0.0001 |       post_meta | 16948
  111 |  get  |   from persistent cache   |           551 |         0.0001 |     post_metaen | 16948
  112 |  get  |   from persistent cache   |           552 |         0.0001 |       post_meta | 16944
  113 |  get  |   from persistent cache   |           552 |         0.0001 |     post_metaen | 16944
  114 |  get  |   from persistent cache   |           552 |         0.0001 |       post_meta | 16942
  115 |  get  |   from persistent cache   |           552 |         0.0001 |     post_metaen | 16942
  116 |  get  |   from persistent cache   |           553 |         0.0001 |       post_meta | 16953
  117 |  get  |   from persistent cache   |           553 |         0.0001 |     post_metaen | 16953
  118 |  get  |   from persistent cache   |           547 |         0.0001 |       post_meta | 17086
  119 |  get  |   from persistent cache   |           547 |         0.0001 |     post_metaen | 17086
  120 |  get  |   from persistent cache   |           548 |         0.0001 |       post_meta | 16956
  121 |  get  |   from persistent cache   |           548 |         0.0001 |     post_metaen | 16956
  122 |  get  |   from persistent cache   |           552 |         0.0001 |       post_meta | 17657
  123 |  get  |   from persistent cache   |           552 |         0.0001 |     post_metaen | 17657
  124 |  get  |   from persistent cache   |           577 |         0.0001 |       post_meta | 17602
  125 |  get  |   from persistent cache   |           577 |         0.0001 |     post_metaen | 17602
  126 |  get  |   from persistent cache   |           586 |         0.0001 |       post_meta | 16976
  127 |  get  |   from persistent cache   |           586 |         0.0001 |     post_metaen | 16976
  128 |  get  |   from persistent cache   |           550 |         0.0001 |       post_meta | 17316
  129 |  get  |   from persistent cache   |           550 |         0.0001 |     post_metaen | 17316
  130 |  get  |   from persistent cache   |          6890 |         0.0001 |           posts | 1995
  131 |  get  |   from persistent cache   |           551 |         0.0001 |       post_meta | 16974
  132 |  get  |   from persistent cache   |           551 |         0.0001 |     post_metaen | 16974
  133 |  get  |   from persistent cache   |          3391 |         0.0001 |           posts | 16960
  134 |  get  |   from persistent cache   |           549 |         0.0001 |       post_meta | 16958
  135 |  get  |   from persistent cache   |           549 |         0.0001 |     post_metaen | 16958
  136 |  get  |   from persistent cache   |         12684 |         0.0001 |           posts | 135
  137 |  get  |   from persistent cache   |           551 |         0.0001 |       post_meta | 16973
  138 |  get  |   from persistent cache   |           551 |         0.0001 |     post_metaen | 16973
  139 |  get  |   from persistent cache   |          3777 |         0.0001 |           posts | 16963
  140 |  get  |   from persistent cache   |           545 |         0.0001 |       post_meta | 16977
  141 |  get  |   from persistent cache   |           545 |         0.0001 |     post_metaen | 16977
  142 |  get  |   from persistent cache   |         10096 |         0.0001 |           posts | 161
  143 |  get  |   from persistent cache   |           619 |         0.0001 |       post_meta | 18727
  144 |  get  |   from persistent cache   |           619 |         0.0001 |     post_metaen | 18727
  145 |  get  |   from persistent cache   |           563 |         0.0001 |       post_meta | 16972
  146 |  get  |   from persistent cache   |           563 |         0.0001 |     post_metaen | 16972
  147 |  get  |   from persistent cache   |           581 |         0.0001 |       post_meta | 17675
  148 |  get  |   from persistent cache   |           581 |         0.0001 |     post_metaen | 17675
  149 |  get  |       not in cache        |               |              0 |        category | 21
  150 |  get  |       not in cache        |               |              0 |        category | 202
  151 |  get  |       not in cache        |               |              0 |        category | 202
  152 |  get  |   from persistent cache   |          1111 |         0.0001 |       post_meta | 1995
  153 |  get  |   from persistent cache   |          1094 |         0.0001 |     post_metaen | 1995
  154 |  get  |       not in cache        |               |         0.0001 |           terms | get_terms:b79eab0aa36ac13ff5ff4ab440e9b6d5:0.01975800 1570001050
  155 |  get  |   from persistent cache   |               |         0.0001 |       term_meta | 13
  156 |  get  |       not in cache        |               |              0 |           terms | get_terms:b79eab0aa36ac13ff5ff4ab440e9b6d5:0.01975800 1570001050
  157 |  set  |       put in cache        |            26 |              0 |           terms | get_terms:b79eab0aa36ac13ff5ff4ab440e9b6d5:0.01975800 1570001050
  158 |  get  |   from persistent cache   |               |         0.0001 |       post_meta | 18728
  159 |  get  |   from persistent cache   |               |         0.0001 |     post_metaen | 18728
  160 | delete |          deleted          |             0 |              0 |     post_metaen | 18728
  161 |  get  |       not in cache        |               |              0 |     post_metaru | 18728
  162 |  set  |       put in cache        |               |              0 |     post_metaen | 18728
  163 | delete |          deleted          |             0 |              0 |     post_metaen | 18728
  164 |  get  |       not in cache        |               |              0 |     post_metaru | 18728
  165 |  set  |       put in cache        |               |              0 |     post_metaen | 18728
  166 | delete |          deleted          |             0 |              0 |     post_metaen | 18728
  167 |  get  |       not in cache        |               |              0 |     post_metaru | 18728
  168 |  set  |       put in cache        |               |              0 |     post_metaen | 18728
  169 |  get  |   from persistent cache   |               |         0.0001 |       post_meta | 18729
  170 |  get  |   from persistent cache   |               |         0.0001 |     post_metaen | 18729
  171 | delete |          deleted          |             0 |              0 |     post_metaen | 18729
  172 |  get  |       not in cache        |               |              0 |     post_metaru | 18729
  173 |  set  |       put in cache        |               |              0 |     post_metaen | 18729
  174 | delete |          deleted          |             0 |              0 |     post_metaen | 18729
  175 |  get  |       not in cache        |               |              0 |     post_metaru | 18729
  176 |  set  |       put in cache        |               |              0 |     post_metaen | 18729
  177 |  get  |       not in cache        |               |              0 | nav_menu_relationships | 16942
  178 |  get  |       not in cache        |               |              0 | nav_menu_relationships | 16943
  179 |  get  |       not in cache        |               |              0 | nav_menu_relationships | 16944
  180 |  get  |       not in cache        |               |              0 | nav_menu_relationships | 16945
  181 |  get  |       not in cache        |               |              0 | nav_menu_relationships | 16947
  182 |  get  |       not in cache        |               |              0 | nav_menu_relationships | 16948
  183 |  get  |       not in cache        |               |              0 | nav_menu_relationships | 16949
  184 |  get  |       not in cache        |               |              0 | nav_menu_relationships | 16950
  185 |  get  |       not in cache        |               |              0 | nav_menu_relationships | 16953
  186 |  get  |       not in cache        |               |              0 | nav_menu_relationships | 16954
  187 |  get  |       not in cache        |               |              0 | nav_menu_relationships | 16951
  188 |  get  |       not in cache        |               |              0 | nav_menu_relationships | 16952
  189 |  get  |       not in cache        |               |              0 | nav_menu_relationships | 17657
  190 |  get  |       not in cache        |               |              0 | nav_menu_relationships | 17602
  191 |  get  |       not in cache        |               |              0 | nav_menu_relationships | 17316
  192 |  get  |       not in cache        |               |              0 | nav_menu_relationships | 16973
  193 |  get  |       not in cache        |               |              0 | nav_menu_relationships | 16974
  194 |  get  |       not in cache        |               |              0 | nav_menu_relationships | 16958
  195 |  get  |       not in cache        |               |              0 | nav_menu_relationships | 17675
  196 | delete |          deleted          |             0 |              0 |     post_metaen | 18728
  197 |  get  |       not in cache        |               |              0 |     post_metaru | 18728
  198 |  set  |       put in cache        |               |              0 |     post_metaen | 18728
  199 | delete |          deleted          |             0 |              0 |     post_metaen | 18729
  200 |  get  |       not in cache        |               |              0 |     post_metaru | 18729
  201 |  set  |       put in cache        |               |              0 |     post_metaen | 18729
  202 |  get  |       not in cache        |               |         0.0001 |        category | 21
  203 |  get  |       not in cache        |               |              0 |        category | 202
  204 |  get  |       not in cache        |               |              0 |        category | 202
  205 | delete |          deleted          |             0 |              0 |     post_metaen | 18728
  206 |  get  |       not in cache        |               |              0 |     post_metaru | 18728
  207 |  set  |       put in cache        |               |              0 |     post_metaen | 18728
  208 | delete |          deleted          |             0 |              0 |     post_metaen | 18728
  209 |  get  |       not in cache        |               |              0 |     post_metaru | 18728
  210 |  set  |       put in cache        |               |              0 |     post_metaen | 18728
  211 | delete |          deleted          |             0 |              0 |     post_metaen | 18728
  212 |  get  |       not in cache        |               |              0 |     post_metaru | 18728
  213 |  set  |       put in cache        |               |              0 |     post_metaen | 18728
  214 | delete |          deleted          |             0 |              0 |     post_metaen | 18729
  215 |  get  |       not in cache        |               |              0 |     post_metaru | 18729
  216 |  set  |       put in cache        |               |              0 |     post_metaen | 18729
  217 | delete |          deleted          |             0 |              0 |     post_metaen | 18729
  218 |  get  |       not in cache        |               |         0.0001 |     post_metaru | 18729
  219 |  set  |       put in cache        |               |              0 |     post_metaen | 18729
  220 |  get  |   from persistent cache   |         18305 |         0.0002 |       transient | thb-mega-menu-896
  221 |  get  |   from persistent cache   |            13 |         0.0001 |       transient | header_submenu_style
  222 |  get  |   from persistent cache   |         17979 |         0.0002 |       transient | thb-mega-menu-20
  223 |  get  |   from persistent cache   |         17027 |         0.0001 |       transient | thb-mega-menu-1001
  224 |  get  |   from persistent cache   |         16607 |         0.0001 |       transient | thb-mega-menu-1014
  225 |  get  |   from persistent cache   |         18931 |         0.0001 |       transient | thb-mega-menu-217
  226 |  get  |   from persistent cache   |         18868 |         0.0001 |       transient | thb-mega-menu-42
  227 |  get  |   from persistent cache   |         17499 |         0.0001 |       transient | thb-mega-menu-23
  228 |  get  |   from persistent cache   |         17326 |         0.0001 |       transient | thb-mega-menu-921
  229 |  get  |   from persistent cache   |         16783 |         0.0001 |       transient | thb-mega-menu-113
  230 |  get  |   from persistent cache   |         16332 |         0.0001 |       transient | thb-mega-menu-1021
  231 |  get  |   from persistent cache   |         16661 |         0.0001 |       transient | thb-mega-menu-202
  232 | delete |          deleted          |             0 |              0 |     post_metaen | 18728
  233 |  get  |       not in cache        |               |              0 |     post_metaru | 18728
  234 |  set  |       put in cache        |               |              0 |     post_metaen | 18728
  235 | delete |          deleted          |             0 |              0 |     post_metaen | 18728
  236 |  get  |       not in cache        |               |              0 |     post_metaru | 18728
  237 |  set  |       put in cache        |               |              0 |     post_metaen | 18728
  238 | delete |          deleted          |             0 |              0 |     post_metaen | 18729
  239 |  get  |       not in cache        |               |              0 |     post_metaru | 18729
  240 |  set  |       put in cache        |               |              0 |     post_metaen | 18729
  241 | delete |          deleted          |             0 |              0 |     post_metaen | 18729
  242 |  get  |       not in cache        |               |              0 |     post_metaru | 18729
  243 |  set  |       put in cache        |               |              0 |     post_metaen | 18729
  244 |  get  |       not in cache        |               |         0.0001 |        category | 21
  245 |  get  |       not in cache        |               |              0 |        category | 202
  246 |  get  |       not in cache        |               |              0 |        category | 202
  247 | delete |          deleted          |             0 |              0 |     post_metaen | 18728
  248 |  get  |       not in cache        |               |              0 |     post_metaru | 18728
  249 |  set  |       put in cache        |               |              0 |     post_metaen | 18728
  250 | delete |          deleted          |             0 |              0 |     post_metaen | 18728
  251 |  get  |       not in cache        |               |              0 |     post_metaru | 18728
  252 |  set  |       put in cache        |               |              0 |     post_metaen | 18728
  253 | delete |          deleted          |             0 |              0 |     post_metaen | 18728
  254 |  get  |       not in cache        |               |              0 |     post_metaru | 18728
  255 |  set  |       put in cache        |               |              0 |     post_metaen | 18728
  256 | delete |          deleted          |             0 |              0 |     post_metaen | 18729
  257 |  get  |       not in cache        |               |              0 |     post_metaru | 18729
  258 |  set  |       put in cache        |               |              0 |     post_metaen | 18729
  259 | delete |          deleted          |             0 |              0 |     post_metaen | 18729
  260 |  get  |       not in cache        |               |              0 |     post_metaru | 18729
  261 |  set  |       put in cache        |               |              0 |     post_metaen | 18729
  262 | delete |          deleted          |             0 |              0 |     post_metaen | 18728
  263 |  get  |       not in cache        |               |         0.0001 |     post_metaru | 18728
  264 |  set  |       put in cache        |               |              0 |     post_metaen | 18728
  265 | delete |          deleted          |             0 |              0 |     post_metaen | 18728
  266 |  get  |       not in cache        |               |              0 |     post_metaru | 18728
  267 |  set  |       put in cache        |               |              0 |     post_metaen | 18728
  268 | delete |          deleted          |             0 |              0 |     post_metaen | 18729
  269 |  get  |       not in cache        |               |              0 |     post_metaru | 18729
  270 |  set  |       put in cache        |               |              0 |     post_metaen | 18729
  271 | delete |          deleted          |             0 |              0 |     post_metaen | 18729
  272 |  get  |       not in cache        |               |              0 |     post_metaru | 18729
  273 |  set  |       put in cache        |               |              0 |     post_metaen | 18729
  274 |  get  |       not in cache        |               |              0 | thb-sponsors_relationships | 21387
  275 |  get  |       not in cache        |               |         0.0002 |           posts | 21388
  276 |  get  |       not in cache        |               |         0.0001 |           posts | 21388
  277 |  set  |       put in cache        |           877 |              0 |           posts | 21388
  278 |  get  |       not in cache        |               |         0.0001 |       post_meta | 21388
  279 |  get  |       not in cache        |               |         0.0001 |       post_meta | 21388
  280 |  set  |       put in cache        |          9886 |              0 |       post_meta | 21388
  281 |  get  |       not in cache        |               |         0.0002 |     post_metaen | 21388
  282 |  set  |       put in cache        |          9886 |              0 |     post_metaen | 21388
  283 |  get  |       not in cache        |               |              0 |          counts | adjacent_post_1a7fe4d2c8d23c4ec3fd5344b221c2d1
  284 |  set  |         discarded         |            12 |              0 |          counts | adjacent_post_1a7fe4d2c8d23c4ec3fd5344b221c2d1
  285 |  get  |   from persistent cache   |          6080 |         0.0001 |           posts | 21361
  286 |  get  |       not in cache        |               |              0 |          counts | adjacent_post_86b88dad70a8d3118adb45bf4472cad1
  287 |  set  |         discarded         |               |              0 |          counts | adjacent_post_86b88dad70a8d3118adb45bf4472cad1
  288 |  get  |   from persistent cache   |           909 |         0.0001 |       post_meta | 21361
  289 |  get  |   from persistent cache   |           901 |         0.0001 |     post_metaen | 21361
  290 |  get  |   from persistent cache   |           849 |         0.0001 |           posts | 21383
  291 |  get  |   from persistent cache   |          9113 |         0.0001 |       post_meta | 21383
  292 |  get  |   from persistent cache   |          9113 |         0.0001 |     post_metaen | 21383
  293 |  get  |       not in cache        |               |              0 |         comment | last_changed
  294 |  set  |         discarded         |            29 |              0 |         comment | last_changed
  295 |  get  |       not in cache        |               |              0 |         comment | get_comments:2e44af8fc1ba26a4bc23d6e9c5a8b0ed:0.17971700 1570001148
  296 |  get  |       not in cache        |               |              0 |         comment | get_comments:2e44af8fc1ba26a4bc23d6e9c5a8b0ed:0.17971700 1570001148
  297 |  set  |         discarded         |            57 |              0 |         comment | get_comments:2e44af8fc1ba26a4bc23d6e9c5a8b0ed:0.17971700 1570001148
  298 |  get  |   from persistent cache   |           860 |         0.0002 |           posts | 20342
  299 |  get  |   from persistent cache   |          5598 |         0.0001 |       post_meta | 20342
  300 |  get  |   from persistent cache   |          5598 |         0.0002 |     post_metaen | 20342
  301 |  get  |   from persistent cache   |          3231 |         0.0002 |           posts | 21353
  302 |  get  |   from persistent cache   |            26 |         0.0001 | category_relationships | 21361
  303 |  get  |   from persistent cache   |               |         0.0003 | post_tag_relationships | 21361
  304 |  get  |   from persistent cache   |               |         0.0001 | post_format_relationships | 21361
  305 |  get  |   from persistent cache   |            26 |         0.0001 | category_relationships | 21353
  306 |  get  |   from persistent cache   |            38 |         0.0001 | post_tag_relationships | 21353
  307 |  get  |   from persistent cache   |           250 |         0.0001 |           terms | 749
  308 |  get  |   from persistent cache   |           282 |         0.0001 |           terms | 1348
  309 |  get  |   from persistent cache   |           292 |         0.0001 |           terms | 1349
  310 |  get  |   from persistent cache   |               |         0.0001 | post_format_relationships | 21353
  311 |  get  |       not in cache        |               |              0 | thb-sponsors_relationships | 21387
  312 |  get  |       not in cache        |               |              0 | thb-sponsors_relationships | 21361
  313 |  get  |   from persistent cache   |           408 |         0.0002 |           users | 2096
  314 |  get  |   from persistent cache   |          1657 |         0.0001 |       user_meta | 2096
  315 |  get  |   from persistent cache   |          1292 |         0.0001 |     user_metaen | 2096
  316 |  get  |   from persistent cache   |           883 |         0.0001 |       post_meta | 21353
  317 |  get  |   from persistent cache   |           875 |         0.0001 |     post_metaen | 21353
  318 |  get  |   from persistent cache   |           841 |         0.0002 |           posts | 21357
  319 |  get  |   from persistent cache   |          8989 |         0.0001 |       post_meta | 21357
  320 |  get  |   from persistent cache   |          8989 |         0.0001 |     post_metaen | 21357
  321 |  get  |       not in cache        |               |              0 | thb-sponsors_relationships | 21353
  322 |  get  |   from persistent cache   |          1087 |         0.0002 |           posts | 18548
  323 |  get  |   from persistent cache   |          1226 |         0.0001 |       post_meta | 18548
  324 |  get  |   from persistent cache   |          1226 |         0.0001 |     post_metaen | 18548
  325 |  get  |       not in cache        |               |         0.0001 |         options | _transient_timeout_sbi_1526152177
  326 |  get  |       not in cache        |               |         0.0001 |         options | _transient_timeout_sbi_1526152177
  327 |  set  |       put in cache        |            18 |              0 |         options | _transient_timeout_sbi_1526152177
  328 |  get  |       not in cache        |               |         0.0001 |         options | _transient_timeout_sbi_header_1526152177
  329 |  get  |       not in cache        |               |         0.0001 |         options | _transient_timeout_sbi_header_1526152177
  330 |  set  |       put in cache        |            18 |              0 |         options | _transient_timeout_sbi_header_1526152177
  331 |  get  |         not in db         |               |         0.0001 |       transient | &sbi_1526152177

Page Caching using disk: enhanced 

Page cache debug info:
Engine:             disk: enhanced
Cache key:          reallifephuket.com/en/art-and-culture/phuket-festivals-in-october-and-november/_index_ssl.html
Creation Time:      1570001148.000s
Header info:
Set-Cookie:          qtrans_front_language=en; expires=Thu, 01-Oct-2020 07:25:47 GMT; Max-Age=31536000; path=/
Content-Type:        text/html; charset=UTF-8
Link:                <https://RealLifePhuket.com/en/wp-json/>; rel="https://api.w.org/"
Link:                <https://wp.me/p5XJaJ-5yX>; rel=shortlink
Set-Cookie:          cookielawinfo-checkbox-Necessary=yes; expires=Wed, 02-Oct-2019 08:25:48 GMT; Max-Age=3600; path=/
Set-Cookie:          cookielawinfo-checkbox-Non-necessary=yes; expires=Wed, 02-Oct-2019 08:25:48 GMT; Max-Age=3600; path=/

Database Caching 35/52 queries in 0.094 seconds using disk

Db cache debug info:
Total queries:      52
Cached queries:     35
Total query time:   0.0939
SQL info:
    # | Time (s) |    Caching (Reject reason)     |   Status   | Data size (b) |   Group    | Query
    1 |   0.0163 | disabled (query not cacheable) | not cached |             0 |            | SELECT option_name, option_value FROM rl2_options WHERE autoload = 'yes'
    2 |   0.0517 |            enabled             | not cached |          1348 |    options | SELECT option_name FROM rl2_options WHERE autoload='yes' AND (option_value LIKE '%![:__!]%' ESCAPE '!' OR option_value LIKE '%{:__}%' OR option_value LIKE '%<!- -:__- ->%')
    3 |   0.0011 |            enabled             | not cached |          1627 | singletables | SELECT ID, post_name, post_parent, post_type
		FROM rl2_posts
		WHERE post_name IN ('art-and-culture','phuket-festivals-in-october-and-november')
		AND post_type IN ('page','attachment')
    4 |    0.001 |            enabled             | not cached |         11477 | singletables | SELECT   rl2_posts.* FROM rl2_posts  WHERE 1=1  AND rl2_posts.post_name = 'phuket-festivals-in-october-and-november' AND rl2_posts.post_type = 'post'  ORDER BY rl2_posts.post_date DESC
    5 |   0.0011 |            enabled             | not cached |          3824 |  remaining | SELECT  t.*, tt.* FROM rl2_terms AS t  INNER JOIN rl2_term_taxonomy AS tt ON t.term_id = tt.term_id WHERE tt.taxonomy IN ('category') AND t.slug = 'art-and-culture' ORDER BY t.name ASC
    6 |   0.0002 |            enabled             |   cached   |          1070 |  remaining | SELECT   rl2_posts.ID FROM rl2_posts  INNER JOIN rl2_postmeta ON ( rl2_posts.ID = rl2_postmeta.post_id ) WHERE 1=1  AND ( 
  ( rl2_postmeta.meta_key = '_cli_cookie_sensitivity' AND rl2_postmeta.meta_value = 'non-necessary' )
) AND rl2_posts.post_type = 'cookielawinfo' AND ((rl2_posts.post_status = 'publish')) AND (rl2_posts.post_content='' OR rl2_posts.post_content LIKE '%![:en!]%' ESCAPE '!' OR rl2_posts.post_content LIKE '%<!- -:en- ->%' OR (rl2_posts.post_content NOT LIKE '%![:!]%' ESCAPE '!' AND rl2_posts.post_content NOT LIKE '%<!- -:- ->%')) GROUP BY rl2_posts.ID ORDER BY rl2_posts.post_date DESC LIMIT 0, 5
    7 |    0.001 |            enabled             | not cached |           901 |   comments | SELECT comment_approved, COUNT( * ) AS total
		FROM rl2_comments
		WHERE comment_post_ID = 21387
		GROUP BY comment_approved
    8 |   0.0009 |            enabled             | not cached |          8669 | singletables | SELECT * FROM rl2_posts WHERE ID = 21047 LIMIT 1
    9 |   0.0009 |            enabled             | not cached |         15751 | singletables | SELECT post_id, meta_key, meta_value FROM rl2_postmeta WHERE post_id IN (21047) ORDER BY meta_id ASC
   10 |   0.0004 |            enabled             |   cached   |         11374 | singletables | SELECT   rl2_posts.* FROM rl2_posts  WHERE 1=1  AND rl2_posts.post_type = 'bne_flyout' AND (rl2_posts.post_status = 'publish') AND (rl2_posts.post_content='' OR rl2_posts.post_content LIKE '%![:en!]%' ESCAPE '!' OR rl2_posts.post_content LIKE '%<!- -:en- ->%' OR (rl2_posts.post_content NOT LIKE '%![:!]%' ESCAPE '!' AND rl2_posts.post_content NOT LIKE '%<!- -:- ->%'))  ORDER BY rl2_posts.post_date DESC
   11 |   0.0006 |            enabled             |   cached   |         30401 | singletables | SELECT   rl2_posts.* FROM rl2_posts  WHERE 1=1  AND rl2_posts.ID IN (16940,16942,16943,16944,16945,16947,16948,16949,16950,16951,16952,16953,16954,16956,16958,16972,16973,16974,16976,16977,17086,17311,17316,17602,17657,17675,18727) AND rl2_posts.post_type = 'nav_menu_item' AND ((rl2_posts.post_status = 'publish'))  ORDER BY rl2_posts.menu_order ASC
   12 |   0.0012 |            enabled             | not cached |          1955 |  remaining | SELECT  t.term_id, tt.parent, tt.count, tt.taxonomy FROM rl2_terms AS t  INNER JOIN rl2_term_taxonomy AS tt ON t.term_id = tt.term_id INNER JOIN rl2_term_relationships AS tr ON tr.term_taxonomy_id = tt.term_taxonomy_id WHERE tt.taxonomy IN ('category') AND tr.object_id IN (21387) ORDER BY t.name ASC
   13 |   0.0003 |            enabled             |   cached   |          8110 |  remaining | SELECT   rl2_posts.* FROM rl2_posts  INNER JOIN rl2_postmeta ON ( rl2_posts.ID = rl2_postmeta.post_id ) WHERE 1=1  AND ( 
  ( rl2_postmeta.meta_key = '_menu_item_menu_item_parent' AND rl2_postmeta.meta_value = '17311' )
) AND rl2_posts.post_type = 'nav_menu_item' AND ((rl2_posts.post_status = 'publish')) GROUP BY rl2_posts.ID ORDER BY rl2_posts.post_date DESC
   14 |   0.0005 |            enabled             |   cached   |         16510 |  remaining | SELECT   rl2_posts.* FROM rl2_posts  INNER JOIN rl2_postmeta ON ( rl2_posts.ID = rl2_postmeta.post_id ) WHERE 1=1  AND ( 
  ( rl2_postmeta.meta_key = '_menu_item_menu_item_parent' AND rl2_postmeta.meta_value = '16940' )
) AND rl2_posts.post_type = 'nav_menu_item' AND ((rl2_posts.post_status = 'publish')) GROUP BY rl2_posts.ID ORDER BY rl2_posts.post_date DESC
   15 |   0.0003 |            enabled             |   cached   |          8110 |  remaining | SELECT   rl2_posts.* FROM rl2_posts  INNER JOIN rl2_postmeta ON ( rl2_posts.ID = rl2_postmeta.post_id ) WHERE 1=1  AND ( 
  ( rl2_postmeta.meta_key = '_menu_item_menu_item_parent' AND rl2_postmeta.meta_value = '16947' )
) AND rl2_posts.post_type = 'nav_menu_item' AND ((rl2_posts.post_status = 'publish')) GROUP BY rl2_posts.ID ORDER BY rl2_posts.post_date DESC
   16 |   0.0003 |            enabled             |   cached   |          8110 |  remaining | SELECT   rl2_posts.* FROM rl2_posts  INNER JOIN rl2_postmeta ON ( rl2_posts.ID = rl2_postmeta.post_id ) WHERE 1=1  AND ( 
  ( rl2_postmeta.meta_key = '_menu_item_menu_item_parent' AND rl2_postmeta.meta_value = '16945' )
) AND rl2_posts.post_type = 'nav_menu_item' AND ((rl2_posts.post_status = 'publish')) GROUP BY rl2_posts.ID ORDER BY rl2_posts.post_date DESC
   17 |   0.0003 |            enabled             |   cached   |          8110 |  remaining | SELECT   rl2_posts.* FROM rl2_posts  INNER JOIN rl2_postmeta ON ( rl2_posts.ID = rl2_postmeta.post_id ) WHERE 1=1  AND ( 
  ( rl2_postmeta.meta_key = '_menu_item_menu_item_parent' AND rl2_postmeta.meta_value = '16943' )
) AND rl2_posts.post_type = 'nav_menu_item' AND ((rl2_posts.post_status = 'publish')) GROUP BY rl2_posts.ID ORDER BY rl2_posts.post_date DESC
   18 |   0.0003 |            enabled             |   cached   |          8110 |  remaining | SELECT   rl2_posts.* FROM rl2_posts  INNER JOIN rl2_postmeta ON ( rl2_posts.ID = rl2_postmeta.post_id ) WHERE 1=1  AND ( 
  ( rl2_postmeta.meta_key = '_menu_item_menu_item_parent' AND rl2_postmeta.meta_value = '16949' )
) AND rl2_posts.post_type = 'nav_menu_item' AND ((rl2_posts.post_status = 'publish')) GROUP BY rl2_posts.ID ORDER BY rl2_posts.post_date DESC
   19 |   0.0003 |            enabled             |   cached   |          9758 |  remaining | SELECT   rl2_posts.* FROM rl2_posts  INNER JOIN rl2_postmeta ON ( rl2_posts.ID = rl2_postmeta.post_id ) WHERE 1=1  AND ( 
  ( rl2_postmeta.meta_key = '_menu_item_menu_item_parent' AND rl2_postmeta.meta_value = '16950' )
) AND rl2_posts.post_type = 'nav_menu_item' AND ((rl2_posts.post_status = 'publish')) GROUP BY rl2_posts.ID ORDER BY rl2_posts.post_date DESC
   20 |   0.0003 |            enabled             |   cached   |          8110 |  remaining | SELECT   rl2_posts.* FROM rl2_posts  INNER JOIN rl2_postmeta ON ( rl2_posts.ID = rl2_postmeta.post_id ) WHERE 1=1  AND ( 
  ( rl2_postmeta.meta_key = '_menu_item_menu_item_parent' AND rl2_postmeta.meta_value = '16951' )
) AND rl2_posts.post_type = 'nav_menu_item' AND ((rl2_posts.post_status = 'publish')) GROUP BY rl2_posts.ID ORDER BY rl2_posts.post_date DESC
   21 |   0.0003 |            enabled             |   cached   |          8110 |  remaining | SELECT   rl2_posts.* FROM rl2_posts  INNER JOIN rl2_postmeta ON ( rl2_posts.ID = rl2_postmeta.post_id ) WHERE 1=1  AND ( 
  ( rl2_postmeta.meta_key = '_menu_item_menu_item_parent' AND rl2_postmeta.meta_value = '16952' )
) AND rl2_posts.post_type = 'nav_menu_item' AND ((rl2_posts.post_status = 'publish')) GROUP BY rl2_posts.ID ORDER BY rl2_posts.post_date DESC
   22 |   0.0003 |            enabled             |   cached   |          8110 |  remaining | SELECT   rl2_posts.* FROM rl2_posts  INNER JOIN rl2_postmeta ON ( rl2_posts.ID = rl2_postmeta.post_id ) WHERE 1=1  AND ( 
  ( rl2_postmeta.meta_key = '_menu_item_menu_item_parent' AND rl2_postmeta.meta_value = '16954' )
) AND rl2_posts.post_type = 'nav_menu_item' AND ((rl2_posts.post_status = 'publish')) GROUP BY rl2_posts.ID ORDER BY rl2_posts.post_date DESC
   23 |   0.0003 |            enabled             |   cached   |          8110 |  remaining | SELECT   rl2_posts.* FROM rl2_posts  INNER JOIN rl2_postmeta ON ( rl2_posts.ID = rl2_postmeta.post_id ) WHERE 1=1  AND ( 
  ( rl2_postmeta.meta_key = '_menu_item_menu_item_parent' AND rl2_postmeta.meta_value = '16948' )
) AND rl2_posts.post_type = 'nav_menu_item' AND ((rl2_posts.post_status = 'publish')) GROUP BY rl2_posts.ID ORDER BY rl2_posts.post_date DESC
   24 |   0.0003 |            enabled             |   cached   |          8110 |  remaining | SELECT   rl2_posts.* FROM rl2_posts  INNER JOIN rl2_postmeta ON ( rl2_posts.ID = rl2_postmeta.post_id ) WHERE 1=1  AND ( 
  ( rl2_postmeta.meta_key = '_menu_item_menu_item_parent' AND rl2_postmeta.meta_value = '16944' )
) AND rl2_posts.post_type = 'nav_menu_item' AND ((rl2_posts.post_status = 'publish')) GROUP BY rl2_posts.ID ORDER BY rl2_posts.post_date DESC
   25 |   0.0003 |            enabled             |   cached   |          8110 |  remaining | SELECT   rl2_posts.* FROM rl2_posts  INNER JOIN rl2_postmeta ON ( rl2_posts.ID = rl2_postmeta.post_id ) WHERE 1=1  AND ( 
  ( rl2_postmeta.meta_key = '_menu_item_menu_item_parent' AND rl2_postmeta.meta_value = '16942' )
) AND rl2_posts.post_type = 'nav_menu_item' AND ((rl2_posts.post_status = 'publish')) GROUP BY rl2_posts.ID ORDER BY rl2_posts.post_date DESC
   26 |   0.0003 |            enabled             |   cached   |          8110 |  remaining | SELECT   rl2_posts.* FROM rl2_posts  INNER JOIN rl2_postmeta ON ( rl2_posts.ID = rl2_postmeta.post_id ) WHERE 1=1  AND ( 
  ( rl2_postmeta.meta_key = '_menu_item_menu_item_parent' AND rl2_postmeta.meta_value = '16953' )
) AND rl2_posts.post_type = 'nav_menu_item' AND ((rl2_posts.post_status = 'publish')) GROUP BY rl2_posts.ID ORDER BY rl2_posts.post_date DESC
   27 |   0.0003 |            enabled             |   cached   |          8110 |  remaining | SELECT   rl2_posts.* FROM rl2_posts  INNER JOIN rl2_postmeta ON ( rl2_posts.ID = rl2_postmeta.post_id ) WHERE 1=1  AND ( 
  ( rl2_postmeta.meta_key = '_menu_item_menu_item_parent' AND rl2_postmeta.meta_value = '17086' )
) AND rl2_posts.post_type = 'nav_menu_item' AND ((rl2_posts.post_status = 'publish')) GROUP BY rl2_posts.ID ORDER BY rl2_posts.post_date DESC
   28 |   0.0004 |            enabled             |   cached   |          9712 |  remaining | SELECT   rl2_posts.* FROM rl2_posts  INNER JOIN rl2_postmeta ON ( rl2_posts.ID = rl2_postmeta.post_id ) WHERE 1=1  AND ( 
  ( rl2_postmeta.meta_key = '_menu_item_menu_item_parent' AND rl2_postmeta.meta_value = '16956' )
) AND rl2_posts.post_type = 'nav_menu_item' AND ((rl2_posts.post_status = 'publish')) GROUP BY rl2_posts.ID ORDER BY rl2_posts.post_date DESC
   29 |   0.0003 |            enabled             |   cached   |          8110 |  remaining | SELECT   rl2_posts.* FROM rl2_posts  INNER JOIN rl2_postmeta ON ( rl2_posts.ID = rl2_postmeta.post_id ) WHERE 1=1  AND ( 
  ( rl2_postmeta.meta_key = '_menu_item_menu_item_parent' AND rl2_postmeta.meta_value = '17657' )
) AND rl2_posts.post_type = 'nav_menu_item' AND ((rl2_posts.post_status = 'publish')) GROUP BY rl2_posts.ID ORDER BY rl2_posts.post_date DESC
   30 |   0.0003 |            enabled             |   cached   |          8110 |  remaining | SELECT   rl2_posts.* FROM rl2_posts  INNER JOIN rl2_postmeta ON ( rl2_posts.ID = rl2_postmeta.post_id ) WHERE 1=1  AND ( 
  ( rl2_postmeta.meta_key = '_menu_item_menu_item_parent' AND rl2_postmeta.meta_value = '17602' )
) AND rl2_posts.post_type = 'nav_menu_item' AND ((rl2_posts.post_status = 'publish')) GROUP BY rl2_posts.ID ORDER BY rl2_posts.post_date DESC
   31 |   0.0004 |            enabled             |   cached   |         11401 |  remaining | SELECT   rl2_posts.* FROM rl2_posts  INNER JOIN rl2_postmeta ON ( rl2_posts.ID = rl2_postmeta.post_id ) WHERE 1=1  AND ( 
  ( rl2_postmeta.meta_key = '_menu_item_menu_item_parent' AND rl2_postmeta.meta_value = '16976' )
) AND rl2_posts.post_type = 'nav_menu_item' AND ((rl2_posts.post_status = 'publish')) GROUP BY rl2_posts.ID ORDER BY rl2_posts.post_date DESC
   32 |   0.0004 |            enabled             |   cached   |          8110 |  remaining | SELECT   rl2_posts.* FROM rl2_posts  INNER JOIN rl2_postmeta ON ( rl2_posts.ID = rl2_postmeta.post_id ) WHERE 1=1  AND ( 
  ( rl2_postmeta.meta_key = '_menu_item_menu_item_parent' AND rl2_postmeta.meta_value = '17316' )
) AND rl2_posts.post_type = 'nav_menu_item' AND ((rl2_posts.post_status = 'publish')) GROUP BY rl2_posts.ID ORDER BY rl2_posts.post_date DESC
   33 |   0.0003 |            enabled             |   cached   |          8110 |  remaining | SELECT   rl2_posts.* FROM rl2_posts  INNER JOIN rl2_postmeta ON ( rl2_posts.ID = rl2_postmeta.post_id ) WHERE 1=1  AND ( 
  ( rl2_postmeta.meta_key = '_menu_item_menu_item_parent' AND rl2_postmeta.meta_value = '16974' )
) AND rl2_posts.post_type = 'nav_menu_item' AND ((rl2_posts.post_status = 'publish')) GROUP BY rl2_posts.ID ORDER BY rl2_posts.post_date DESC
   34 |   0.0003 |            enabled             |   cached   |          8110 |  remaining | SELECT   rl2_posts.* FROM rl2_posts  INNER JOIN rl2_postmeta ON ( rl2_posts.ID = rl2_postmeta.post_id ) WHERE 1=1  AND ( 
  ( rl2_postmeta.meta_key = '_menu_item_menu_item_parent' AND rl2_postmeta.meta_value = '16958' )
) AND rl2_posts.post_type = 'nav_menu_item' AND ((rl2_posts.post_status = 'publish')) GROUP BY rl2_posts.ID ORDER BY rl2_posts.post_date DESC
   35 |   0.0003 |            enabled             |   cached   |          8110 |  remaining | SELECT   rl2_posts.* FROM rl2_posts  INNER JOIN rl2_postmeta ON ( rl2_posts.ID = rl2_postmeta.post_id ) WHERE 1=1  AND ( 
  ( rl2_postmeta.meta_key = '_menu_item_menu_item_parent' AND rl2_postmeta.meta_value = '16973' )
) AND rl2_posts.post_type = 'nav_menu_item' AND ((rl2_posts.post_status = 'publish')) GROUP BY rl2_posts.ID ORDER BY rl2_posts.post_date DESC
   36 |   0.0003 |            enabled             |   cached   |          8110 |  remaining | SELECT   rl2_posts.* FROM rl2_posts  INNER JOIN rl2_postmeta ON ( rl2_posts.ID = rl2_postmeta.post_id ) WHERE 1=1  AND ( 
  ( rl2_postmeta.meta_key = '_menu_item_menu_item_parent' AND rl2_postmeta.meta_value = '16977' )
) AND rl2_posts.post_type = 'nav_menu_item' AND ((rl2_posts.post_status = 'publish')) GROUP BY rl2_posts.ID ORDER BY rl2_posts.post_date DESC
   37 |   0.0003 |            enabled             |   cached   |          8110 |  remaining | SELECT   rl2_posts.* FROM rl2_posts  INNER JOIN rl2_postmeta ON ( rl2_posts.ID = rl2_postmeta.post_id ) WHERE 1=1  AND ( 
  ( rl2_postmeta.meta_key = '_menu_item_menu_item_parent' AND rl2_postmeta.meta_value = '18727' )
) AND rl2_posts.post_type = 'nav_menu_item' AND ((rl2_posts.post_status = 'publish')) GROUP BY rl2_posts.ID ORDER BY rl2_posts.post_date DESC
   38 |   0.0003 |            enabled             |   cached   |          8915 |  remaining | SELECT   rl2_posts.* FROM rl2_posts  INNER JOIN rl2_postmeta ON ( rl2_posts.ID = rl2_postmeta.post_id ) WHERE 1=1  AND ( 
  ( rl2_postmeta.meta_key = '_menu_item_menu_item_parent' AND rl2_postmeta.meta_value = '16972' )
) AND rl2_posts.post_type = 'nav_menu_item' AND ((rl2_posts.post_status = 'publish')) GROUP BY rl2_posts.ID ORDER BY rl2_posts.post_date DESC
   39 |   0.0003 |            enabled             |   cached   |          8110 |  remaining | SELECT   rl2_posts.* FROM rl2_posts  INNER JOIN rl2_postmeta ON ( rl2_posts.ID = rl2_postmeta.post_id ) WHERE 1=1  AND ( 
  ( rl2_postmeta.meta_key = '_menu_item_menu_item_parent' AND rl2_postmeta.meta_value = '18728' )
) AND rl2_posts.post_type = 'nav_menu_item' AND ((rl2_posts.post_status = 'publish')) GROUP BY rl2_posts.ID ORDER BY rl2_posts.post_date DESC
   40 |   0.0003 |            enabled             |   cached   |          8110 |  remaining | SELECT   rl2_posts.* FROM rl2_posts  INNER JOIN rl2_postmeta ON ( rl2_posts.ID = rl2_postmeta.post_id ) WHERE 1=1  AND ( 
  ( rl2_postmeta.meta_key = '_menu_item_menu_item_parent' AND rl2_postmeta.meta_value = '18729' )
) AND rl2_posts.post_type = 'nav_menu_item' AND ((rl2_posts.post_status = 'publish')) GROUP BY rl2_posts.ID ORDER BY rl2_posts.post_date DESC
   41 |   0.0006 |            enabled             |   cached   |         30401 | singletables | SELECT   rl2_posts.* FROM rl2_posts  WHERE 1=1  AND rl2_posts.ID IN (16940,16942,16943,16944,16945,16947,16948,16949,16950,16951,16952,16953,16954,16956,16958,16972,16973,16974,16976,16977,17086,17311,17316,17602,17657,17675,18727) AND rl2_posts.post_type = 'nav_menu_item' AND ((rl2_posts.post_status = 'publish'))  ORDER BY rl2_posts.menu_order ASC
   42 |   0.0006 |            enabled             |   cached   |         30401 | singletables | SELECT   rl2_posts.* FROM rl2_posts  WHERE 1=1  AND rl2_posts.ID IN (16940,16942,16943,16944,16945,16947,16948,16949,16950,16951,16952,16953,16954,16956,16958,16972,16973,16974,16976,16977,17086,17311,17316,17602,17657,17675,18727) AND rl2_posts.post_type = 'nav_menu_item' AND ((rl2_posts.post_status = 'publish'))  ORDER BY rl2_posts.menu_order ASC
   43 |   0.0008 |            enabled             | not cached |          8704 | singletables | SELECT rl2_posts.* FROM rl2_posts WHERE ID IN (21388)
   44 |   0.0007 |            enabled             | not cached |         11277 | singletables | SELECT post_id, meta_key, meta_value FROM rl2_postmeta WHERE post_id IN (21388) ORDER BY meta_id ASC
   45 |    0.001 |            enabled             | not cached |           853 | singletables | SELECT p.ID FROM rl2_posts AS p  WHERE p.post_date < '2019-10-01 11:37:03' AND p.post_type = 'post'  AND p.post_status = 'publish' AND (p.post_content='' OR p.post_content LIKE '%![:en!]%' ESCAPE '!' OR p.post_content LIKE '%<!- -:en- ->%' OR (p.post_content NOT LIKE '%![:!]%' ESCAPE '!' AND p.post_content NOT LIKE '%<!- -:- ->%')) ORDER BY p.post_date DESC LIMIT 1
   46 |   0.0006 |            enabled             | not cached |           808 | singletables | SELECT p.ID FROM rl2_posts AS p  WHERE p.post_date > '2019-10-01 11:37:03' AND p.post_type = 'post'  AND p.post_status = 'publish' AND (p.post_content='' OR p.post_content LIKE '%![:en!]%' ESCAPE '!' OR p.post_content LIKE '%<!- -:en- ->%' OR (p.post_content NOT LIKE '%![:!]%' ESCAPE '!' AND p.post_content NOT LIKE '%<!- -:- ->%')) ORDER BY p.post_date ASC LIMIT 1
   47 |   0.0011 |            enabled             | not cached |          1050 | singletables | SELECT   rl2_posts.ID FROM rl2_posts  WHERE 1=1  AND rl2_posts.ID IN (21389,21388) AND rl2_posts.post_type IN ('post', 'page', 'attachment') AND ((rl2_posts.post_status <> 'trash' AND rl2_posts.post_status <> 'auto-draft')) AND (rl2_posts.post_content='' OR rl2_posts.post_content LIKE '%![:en!]%' ESCAPE '!' OR rl2_posts.post_content LIKE '%<!- -:en- ->%' OR (rl2_posts.post_content NOT LIKE '%![:!]%' ESCAPE '!' AND rl2_posts.post_content NOT LIKE '%<!- -:- ->%'))  ORDER BY rl2_posts.post_date DESC LIMIT 0, 2
   48 |   0.0013 | disabled (query not cacheable) | not cached |             0 |            | SELECT SQL_CALC_FOUND_ROWS rl2_comments.comment_ID FROM rl2_comments JOIN rl2_posts ON rl2_posts.ID = rl2_comments.comment_post_ID WHERE ( comment_approved = '1' ) AND comment_post_ID = 21387 AND comment_parent = 0  ORDER BY rl2_comments.comment_date_gmt ASC, rl2_comments.comment_ID ASC
   49 |   0.0003 |            enabled             |   cached   |           994 | singletables | SELECT   rl2_posts.ID FROM rl2_posts  WHERE 1=1  AND rl2_posts.post_type = 'post' AND ((rl2_posts.post_status = 'publish')) AND (rl2_posts.post_content='' OR rl2_posts.post_content LIKE '%![:en!]%' ESCAPE '!' OR rl2_posts.post_content LIKE '%<!- -:en- ->%' OR (rl2_posts.post_content NOT LIKE '%![:!]%' ESCAPE '!' AND rl2_posts.post_content NOT LIKE '%<!- -:- ->%'))  ORDER BY rl2_posts.post_date DESC LIMIT 0, 3
   50 |    0.001 |            enabled             | not cached |           654 |    options | SELECT option_value FROM rl2_options WHERE option_name = '_transient_timeout_sbi_1526152177' LIMIT 1
   51 |   0.0006 |            enabled             | not cached |           661 |    options | SELECT option_value FROM rl2_options WHERE option_name = '_transient_timeout_sbi_header_1526152177' LIMIT 1
   52 |   0.0004 |            enabled             |   cached   |         11374 | singletables | SELECT   rl2_posts.* FROM rl2_posts  WHERE 1=1  AND rl2_posts.post_type = 'bne_flyout' AND (rl2_posts.post_status = 'publish') AND (rl2_posts.post_content='' OR rl2_posts.post_content LIKE '%![:en!]%' ESCAPE '!' OR rl2_posts.post_content LIKE '%<!- -:en- ->%' OR (rl2_posts.post_content NOT LIKE '%![:!]%' ESCAPE '!' AND rl2_posts.post_content NOT LIKE '%<!- -:- ->%'))  ORDER BY rl2_posts.post_date DESC


Served from: reallifephuket.com @ 2019-10-02 14:25:48 by W3 Total Cache
-->