<!doctype html>
<html lang="en-US" prefix="og: http://ogp.me/ns#">
<head>
    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-W8FPJ5K');</script>
    <!-- End Google Tag Manager -->

	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no, viewport-fit=cover">
	<link rel="profile" href="https://gmpg.org/xfn/11">
	<link rel="pingback" href="https://RealLifePhuket.com/xmlrpc.php">
	<meta http-equiv="x-dns-prefetch-control" content="on">
	<link rel="dns-prefetch" href="//fonts.googleapis.com" />
	<link rel="dns-prefetch" href="//fonts.gstatic.com" />
	<link rel="dns-prefetch" href="//0.gravatar.com/" />
	<link rel="dns-prefetch" href="//2.gravatar.com/" />
	<link rel="dns-prefetch" href="//1.gravatar.com/" /><title>Photo Tales: Kyauk Taung Village School Kids - Real Life in Phuket</title>
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Photo Tales: Kyauk Taung Village School Kids" />
<meta property="og:description" content="Aaron Hooper visits Kyauk Tung Village in Myanmar, a village renowned for it&#039;s pottery. This is a portrait from his travels in the latest edition of Photo Tales." />
<meta property="og:url" content="https://RealLifePhuket.com/en/art-and-culture/photo-tales-kyauk-taung-village-school-kids/" />
<meta property="og:site_name" content="Real Life in Phuket" />
<meta property="article:tag" content="Aaaron Hooper" />
<meta property="article:tag" content="Photo Tales" />
<meta property="article:section" content="Art &amp; Culture" />
<meta property="article:published_time" content="2020-03-19T11:01:29+00:00" />
<meta property="og:image" content="https://RealLifePhuket.com/wp-content/uploads/2020/03/Myanamar-Kids_Web_Comp.jpg" />

<!-- This site is optimized with the Yoast SEO plugin v12.5 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Aaron Hooper visits Kyauk Tung Village in Myanmar, a village renowned for it&#039;s pottery. This is a portrait from his travels in the latest edition of Photo Tales."/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://RealLifePhuket.com/en/art-and-culture/photo-tales-kyauk-taung-village-school-kids/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Photo Tales: Kyauk Taung Village School Kids - Real Life in Phuket" />
<meta property="og:description" content="Aaron Hooper visits Kyauk Tung Village in Myanmar, a village renowned for it&#039;s pottery. This is a portrait from his travels in the latest edition of Photo Tales." />
<meta property="og:url" content="https://RealLifePhuket.com/en/art-and-culture/photo-tales-kyauk-taung-village-school-kids/" />
<meta property="og:site_name" content="Real Life in Phuket" />
<meta property="article:publisher" content="https://www.facebook.com/reallifephuket" />
<meta property="article:tag" content="Aaaron Hooper" />
<meta property="article:tag" content="Photo Tales" />
<meta property="article:section" content="Art &amp; Culture" />
<meta property="article:published_time" content="2020-03-19T04:01:29+07:00" />
<meta property="og:image" content="https://i2.wp.com/RealLifePhuket.com/wp-content/uploads/2020/03/Myanamar-Kids_Web_Comp.jpg?fit=1080%2C1106&#038;ssl=1" />
<meta property="og:image:secure_url" content="https://i2.wp.com/RealLifePhuket.com/wp-content/uploads/2020/03/Myanamar-Kids_Web_Comp.jpg?fit=1080%2C1106&#038;ssl=1" />
<meta property="og:image:width" content="1080" />
<meta property="og:image:height" content="1106" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Aaron Hooper visits Kyauk Tung Village in Myanmar, a village renowned for it&#039;s pottery. This is a portrait from his travels in the latest edition of Photo Tales." />
<meta name="twitter:title" content="Photo Tales: Kyauk Taung Village School Kids - Real Life in Phuket" />
<meta name="twitter:site" content="@reallifephuket" />
<meta name="twitter:image" content="https://i2.wp.com/RealLifePhuket.com/wp-content/uploads/2020/03/Myanamar-Kids_Web_Comp.jpg?fit=1080%2C1106&#038;ssl=1" />
<meta name="twitter:creator" content="@reallifephuket" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://RealLifePhuket.com/en/#organization","name":"Real Life in Phuket","url":"https://RealLifePhuket.com/en/","sameAs":["https://www.facebook.com/reallifephuket","https://www.instagram.com/reallifephuket","http://www.youtube.com/channel/UCgvE9UUa6RFsu-bxxB-GDvQ","https://www.pinterest.com/ustinovleonid/","https://twitter.com/reallifephuket"],"logo":{"@type":"ImageObject","@id":"https://RealLifePhuket.com/en/#logo","url":"https://i0.wp.com/RealLifePhuket.com/wp-content/uploads/2015/04/RL-LOGO.jpg?fit=503%2C502&ssl=1","width":503,"height":502,"caption":"Real Life in Phuket"},"image":{"@id":"https://RealLifePhuket.com/en/#logo"}},{"@type":"WebSite","@id":"https://RealLifePhuket.com/en/#website","url":"https://RealLifePhuket.com/en/","name":"Real Life in Phuket","publisher":{"@id":"https://RealLifePhuket.com/en/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://RealLifePhuket.com/en/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://RealLifePhuket.com/en/art-and-culture/photo-tales-kyauk-taung-village-school-kids/#primaryimage","url":"https://i2.wp.com/RealLifePhuket.com/wp-content/uploads/2020/03/Myanamar-Kids_Web_Comp.jpg?fit=1080%2C1106&ssl=1","width":1080,"height":1106},{"@type":"WebPage","@id":"https://RealLifePhuket.com/en/art-and-culture/photo-tales-kyauk-taung-village-school-kids/#webpage","url":"https://RealLifePhuket.com/en/art-and-culture/photo-tales-kyauk-taung-village-school-kids/","inLanguage":"en-US","name":"Photo Tales: Kyauk Taung Village School Kids - Real Life in Phuket","isPartOf":{"@id":"https://RealLifePhuket.com/en/#website"},"primaryImageOfPage":{"@id":"https://RealLifePhuket.com/en/art-and-culture/photo-tales-kyauk-taung-village-school-kids/#primaryimage"},"datePublished":"2020-03-19T04:01:29+07:00","dateModified":"2020-03-19T04:01:29+07:00","description":"Aaron Hooper visits Kyauk Tung Village in Myanmar, a village renowned for it's pottery. This is a portrait from his travels in the latest edition of Photo Tales."},{"@type":"Article","@id":"https://RealLifePhuket.com/en/art-and-culture/photo-tales-kyauk-taung-village-school-kids/#article","isPartOf":{"@id":"https://RealLifePhuket.com/en/art-and-culture/photo-tales-kyauk-taung-village-school-kids/#webpage"},"author":{"@id":"https://RealLifePhuket.com/en/#/schema/person/b665fa3a77e4578e9747f599844b0664"},"headline":"Photo Tales: Kyauk Taung Village School Kids","datePublished":"2020-03-19T04:01:29+07:00","dateModified":"2020-03-19T04:01:29+07:00","commentCount":0,"mainEntityOfPage":{"@id":"https://RealLifePhuket.com/en/art-and-culture/photo-tales-kyauk-taung-village-school-kids/#webpage"},"publisher":{"@id":"https://RealLifePhuket.com/en/#organization"},"image":{"@id":"https://RealLifePhuket.com/en/art-and-culture/photo-tales-kyauk-taung-village-school-kids/#primaryimage"},"keywords":"Aaaron Hooper,Photo Tales","articleSection":"Art &amp; Culture,Travel"},{"@type":["Person"],"@id":"https://RealLifePhuket.com/en/#/schema/person/b665fa3a77e4578e9747f599844b0664","name":"Aaron Hooper","image":{"@type":"ImageObject","@id":"https://RealLifePhuket.com/en/#authorlogo","url":"https://RealLifePhuket.com/wp-content/uploads/2017/10/RL-Profile-Photo-1.jpg","caption":"Aaron Hooper"},"description":"Aaron Hooper is a Phuket-based photographer and RL Phuket contributor. Contact Aaron for sale of limited edition prints or for private or business photography shoots bookings on aahooper2@gmail.com","sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//RealLifePhuket.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Real Life in Phuket &raquo; Feed" href="https://RealLifePhuket.com/en/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/RealLifePhuket.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='sb_instagram_styles-css'  href='https://RealLifePhuket.com/wp-content/plugins/instagram-feed/css/sb-instagram-2-1.min.css?ver=2.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='carousel-anything-css-css'  href='https://RealLifePhuket.com/wp-content/plugins/vc-super-bundle/features/carousel/carousel-anything/css/style.css?ver=1.12-dev1' type='text/css' media='all' />
<link rel='stylesheet' id='carousel-anything-owl-css'  href='https://RealLifePhuket.com/wp-content/plugins/vc-super-bundle/features/carousel/carousel-anything/css/owl.carousel.theme.style.css?ver=1.12-dev1' type='text/css' media='all' />
<link rel='stylesheet' id='carousel-anything-transitions-css'  href='https://RealLifePhuket.com/wp-content/plugins/vc-super-bundle/features/carousel/carousel-anything/css/owl.transitions.css?ver=1.12-dev1' type='text/css' media='all' />
<link rel='stylesheet' id='gcp-owl-carousel-css-css'  href='https://RealLifePhuket.com/wp-content/plugins/vc-super-bundle/features/carousel/carousel-anything/css/style.css?ver=1.12-dev1' type='text/css' media='all' />
<link rel='stylesheet' id='carousel-anything-single-post-css'  href='https://RealLifePhuket.com/wp-content/plugins/vc-super-bundle/features/carousel/carousel-anything/css/single-post.css?ver=1.12-dev1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.3.2/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='bne_flyouts-css'  href='https://RealLifePhuket.com/wp-content/plugins/bne-flyout/assets/css/bne-flyout.css?ver=1.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-css'  href='https://RealLifePhuket.com/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-public.css?ver=1.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-gdpr-css'  href='https://RealLifePhuket.com/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-gdpr.css?ver=1.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='fastgallery-vc-main-style-css'  href='https://RealLifePhuket.com/wp-content/plugins/fastgallery_vc/assets/css/style.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='foobox-free-min-css'  href='https://RealLifePhuket.com/wp-content/plugins/foobox-image-lightbox/free/css/foobox.free.min.css?ver=2.7.8' type='text/css' media='all' />
<link rel='stylesheet' id='fc-form-css-css'  href='https://RealLifePhuket.com/wp-content/plugins/formcraft3/assets/css/form.min.css?ver=3.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='wpnn-style-css'  href='https://RealLifePhuket.com/wp-content/plugins/navinews/assets/css/wpnn_style.css?ver=5.3.2' type='text/css' media='all' />
<style id='wpnn-style-inline-css' type='text/css'>

		.wpnn_link {
      width: 250px;
    }
    .wpnn_prev,
    .wpnn_next {
      background: #fff;
      border-color: #555;
      color: #555;
    }
    .wpnn_link:hover .wpnn_prev,
    .wpnn_link:hover .wpnn_next{
      background: #555;
      color: #fff;
    }
    .wpnn_prev_icon,
    .wpnn_next_icon {
      background: #555;
      color: #fff;
    }
    .wpnn_next_descr,
    .wpnn_prev_descr {
      background: #fff;
      color: #555;
    }
</style>
<link rel='stylesheet' id='rs-plugin-settings-css'  href='https://RealLifePhuket.com/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.4.6.3.1' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}
</style>
<link rel='stylesheet' id='easy-social-share-buttons-css'  href='https://RealLifePhuket.com/wp-content/plugins/easy-social-share-buttons3/assets/css/easy-social-share-buttons.min.css?ver=6.2.9' type='text/css' media='all' />
<link rel='stylesheet' id='thb-fa-css'  href='https://RealLifePhuket.com/wp-content/themes/thevoux-wp/assets/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='thb-app-css'  href='https://RealLifePhuket.com/wp-content/themes/thevoux-wp/assets/css/app.css?ver=6.4.5' type='text/css' media='all' />
<style id='thb-app-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='thb-style-css'  href='https://RealLifePhuket.com/wp-content/themes/thevoux-wp/style.css?ver=6.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='thb-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Glegoo%3A400%2C700%7CLato%3A100%2C100i%2C300%2C300i%2C400%2C400i%2C700%2C700i%2C900%2C900i%7CLora%3A400%2C400i%2C700%2C700i%7CRoboto%3A100%2C100i%2C300%2C300i%2C400%2C400i%2C500%2C500i%2C700%2C700i%2C900%2C900i&#038;subset=latin&#038;ver=6.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='ulp-css'  href='https://RealLifePhuket.com/wp-content/plugins/layered-popups/css/style.min.css?ver=6.6' type='text/css' media='all' />
<link rel='stylesheet' id='ulp-link-buttons-css'  href='https://RealLifePhuket.com/wp-content/plugins/layered-popups/css/link-buttons.min.css?ver=6.6' type='text/css' media='all' />
<link rel='stylesheet' id='animate.css-css'  href='https://RealLifePhuket.com/wp-content/plugins/layered-popups/css/animate.min.css?ver=6.6' type='text/css' media='all' />
<link rel='stylesheet' id='spinkit-css'  href='https://RealLifePhuket.com/wp-content/plugins/layered-popups/css/spinkit.min.css?ver=6.6' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/7.9.1/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='https://RealLifePhuket.com/wp-content/plugins/vc-super-bundle/features/carousel/carousel-anything/js/min/script-min.js?ver=1.12-dev1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[]","home_url":"https:\/\/RealLifePhuket.com\/en","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://RealLifePhuket.com/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=7.10.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Cli_Data = {"nn_cookie_ids":[],"cookielist":[]};
var log_object = {"ajax_url":"https:\/\/RealLifePhuket.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://RealLifePhuket.com/wp-content/plugins/cookie-law-info/public/js/cookie-law-info-public.js?ver=1.8.1'></script>
<script type='text/javascript' src='https://RealLifePhuket.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.4.6.3.1'></script>
<script type='text/javascript' src='https://RealLifePhuket.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.4.6.3.1'></script>
<script type='text/javascript' src='https://RealLifePhuket.com/wp-content/plugins/vc-super-bundle/features/smooth-scrolling/smooth-scrolling/js/min/gambit-smoothscroll-min.js?ver=3.3'></script>
<script type='text/javascript'>
new GambitSmoothScroll({speed: 900,amount: 150});
</script>
<script type='text/javascript'>
/* Run FooBox FREE (v2.7.8) */
var FOOBOX = window.FOOBOX = {
	ready: true,
	preloadFont: false,
	disableOthers: false,
	o: {wordpress: { enabled: true }, countMessage:'image %index of %total', excludes:'.fbx-link,.nofoobox,.nolightbox,a[href*="pinterest.com/pin/create/button/"]', affiliate : { enabled: false }},
	selectors: [
		".gallery", ".wp-block-gallery", ".wp-caption", ".wp-block-image", "a:has(img[class*=wp-image-])", ".foobox"
	],
	pre: function( $ ){
		// Custom JavaScript (Pre)
		
	},
	post: function( $ ){
		// Custom JavaScript (Post)
		
		// Custom Captions Code
		
	},
	custom: function( $ ){
		// Custom Extra JS
		
	}
};
</script>
<script type='text/javascript' src='https://RealLifePhuket.com/wp-content/plugins/foobox-image-lightbox/free/js/foobox.free.min.js?ver=2.7.8'></script>
<link rel='https://api.w.org/' href='https://RealLifePhuket.com/en/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://RealLifePhuket.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://RealLifePhuket.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='https://wp.me/p5XJaJ-5UU' />
<link rel="alternate" type="application/json+oembed" href="https://RealLifePhuket.com/en/wp-json/oembed/1.0/embed?url=https%3A%2F%2FRealLifePhuket.com%2Fen%2Fart-and-culture%2Fphoto-tales-kyauk-taung-village-school-kids%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://RealLifePhuket.com/en/wp-json/oembed/1.0/embed?url=https%3A%2F%2FRealLifePhuket.com%2Fen%2Fart-and-culture%2Fphoto-tales-kyauk-taung-village-school-kids%2F&#038;format=xml" />
<style type="text/css">
.qtranxs_flag_en {background-image: url(https://RealLifePhuket.com/wp-content/plugins/qtranslate-x/flags/gb.png); background-repeat: no-repeat;}
.qtranxs_flag_ru {background-image: url(https://RealLifePhuket.com/wp-content/plugins/qtranslate-x/flags/ru.png); background-repeat: no-repeat;}
</style>
<link hreflang="en" href="https://reallifephuket.com/en/art-and-culture/photo-tales-kyauk-taung-village-school-kids/" rel="alternate" />
<link hreflang="ru" href="https://reallifephuket.com/ru/art-and-culture/photo-tales-kyauk-taung-village-school-kids/" rel="alternate" />
<link hreflang="x-default" href="https://reallifephuket.com/en/art-and-culture/photo-tales-kyauk-taung-village-school-kids/" rel="alternate" />
<meta name="generator" content="qTranslate-X 3.4.6.8" />
<style type="text/css">@media screen and (max-width: 750px) { .essb_links.essb_displayed_sidebar, .essb_links.essb_displayed_sidebar_right, .essb_links.essb_displayed_postfloat { display: none; } }@media screen and (max-width: 750px) { .essb_links { display: none; } }@media screen and (max-width: 750px) { .essb-mobile-sharebar, .essb-mobile-sharepoint, .essb-mobile-sharebottom, .essb-mobile-sharebottom .essb_links, .essb-mobile-sharebar-window .essb_links, .essb-mobile-sharepoint .essb_links { display: block; } }@media screen and (max-width: 750px) { .essb-mobile-sharebar .essb_native_buttons, .essb-mobile-sharepoint .essb_native_buttons, .essb-mobile-sharebottom .essb_native_buttons, .essb-mobile-sharebottom .essb_native_item, .essb-mobile-sharebar-window .essb_native_item, .essb-mobile-sharepoint .essb_native_item { display: none; } }@media screen and (min-width: 750px) { .essb-mobile-sharebar, .essb-mobile-sharepoint, .essb-mobile-sharebottom { display: none; } }</style>
<script type="text/javascript">var essb_settings = {"ajax_url":"https:\/\/RealLifePhuket.com\/wp-admin\/admin-ajax.php","essb3_nonce":"3db04a497f","essb3_plugin_url":"https:\/\/RealLifePhuket.com\/wp-content\/plugins\/easy-social-share-buttons3","essb3_stats":true,"essb3_ga":false,"essb3_ga_mode":"simple","blog_url":"https:\/\/RealLifePhuket.com\/","essb3_postfloat_stay":false,"post_id":22748};</script><!--[if IE 9]> <script>var _gambitParallaxIE9 = true;</script> <![endif]--><script>var isoTilesIsIE9 = false</script>
				<!--[if lte IE 9 ]>
				<script>isoTilesIsIE9 = true</script>
				<![endif]-->
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<link rel='dns-prefetch' href='//c0.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style>
<!-- Flyout Custom CSS -->
<style type="text/css">
	#flyout-content-id-16979 { width:300px; left:-300px; }
	#flyout-content-id-16979 .flyout-content { color: #5b5b5b; }
	#flyout-content-id-16979 .flyout-content a,
	#flyout-content-id-16979 .flyout-content a:hover,
	#flyout-content-id-16979 .flyout-content a:visited { color: #e4003a; }
	#flyout-content-id-16979 .flyout-content h1,
	#flyout-content-id-16979 .flyout-content h2,
	#flyout-content-id-16979 .flyout-content h3,
	#flyout-content-id-16979 .flyout-content h4,
	#flyout-content-id-16979 .flyout-content h5,
	#flyout-content-id-16979 .flyout-content h6 { color: #5b5b5b; }
		#flyout-content-id-16979 .flyout-content {
		background-color: #ffffff;
	}
	
</style>
<!-- END Flyout Custom CSS -->
			<script type="text/javascript">
			var cli_flush_cache=1;
		</script>
		      <meta name="onesignal" content="wordpress-plugin"/>
        <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://RealLifePhuket.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '9e489bcb-cc74-4789-8666-08ad9b5476c9';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "";
oneSignal_options['path'] = "https://RealLifePhuket.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['promptOptions'] = { };
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
              oneSignal_options['autoRegister'] = false;
              OneSignal.showHttpPrompt();
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

			<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		<meta name="generator" content="Powered by Slider Revolution 5.4.6.3.1 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />

		<script>
			var ulp_custom_handlers = {};
			var ulp_cookie_value = "ilovelencha";
			var ulp_onload_popup = "";
			var ulp_onload_mode = "none";
			var ulp_onload_period = "5";
			var ulp_onscroll_popup = "";
			var ulp_onscroll_mode = "none";
			var ulp_onscroll_period = "5";
			var ulp_onexit_popup = "";
			var ulp_onexit_mode = "none";
			var ulp_onexit_period = "5";
			var ulp_onidle_popup = "";
			var ulp_onidle_mode = "none";
			var ulp_onidle_period = "5";
			var ulp_onabd_popup = "";
			var ulp_onabd_mode = "none";
			var ulp_onabd_period = "5";
			var ulp_onload_delay = "5";
			var ulp_onload_close_delay = "0";
			var ulp_onscroll_offset = "600";
			var ulp_onidle_delay = "30";
			var ulp_recaptcha_enable = "off";
			var ulp_content_id = "22748";
		</script><link rel="icon" href="https://i0.wp.com/RealLifePhuket.com/wp-content/uploads/2019/09/cropped-Favicon.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/RealLifePhuket.com/wp-content/uploads/2019/09/cropped-Favicon.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i0.wp.com/RealLifePhuket.com/wp-content/uploads/2019/09/cropped-Favicon.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/RealLifePhuket.com/wp-content/uploads/2019/09/cropped-Favicon.png?fit=270%2C270&#038;ssl=1" />
<script type="text/javascript">function setREVStartSize(e){
				try{ var i=jQuery(window).width(),t=9999,r=0,n=0,l=0,f=0,s=0,h=0;					
					if(e.responsiveLevels&&(jQuery.each(e.responsiveLevels,function(e,f){f>i&&(t=r=f,l=e),i>f&&f>r&&(r=f,n=e)}),t>r&&(l=n)),f=e.gridheight[l]||e.gridheight[0]||e.gridheight,s=e.gridwidth[l]||e.gridwidth[0]||e.gridwidth,h=i/s,h=h>1?1:h,f=Math.round(h*f),"fullscreen"==e.sliderLayout){var u=(e.c.width(),jQuery(window).height());if(void 0!=e.fullScreenOffsetContainer){var c=e.fullScreenOffsetContainer.split(",");if (c) jQuery.each(c,function(e,i){u=jQuery(i).length>0?u-jQuery(i).outerHeight(!0):u}),e.fullScreenOffset.split("%").length>1&&void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0?u-=jQuery(window).height()*parseInt(e.fullScreenOffset,0)/100:void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0&&(u-=parseInt(e.fullScreenOffset,0))}f=u}else void 0!=e.minHeight&&f<e.minHeight&&(f=e.minHeight);e.c.closest(".rev_slider_wrapper").css({height:f})					
				}catch(d){console.log("Failure at Presize of Slider:"+d)}
			};</script>
			<style type="text/css" id="wp-custom-css">
				.thb-mobile-menu>li>a, .thb-mobile-menu-secondary li a {  
  line-height: 44px !important;
}			</style>
		<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>
<body data-rsssl=1 class="post-template-default single single-post postid-22748 single-format-standard article-dropcap-off thb-borders-off thb-rounded-forms-off social_black-off header_submenu_color-dark mobile_menu_animation- header-submenu-style1 thb-pinit-on thb-single-product-ajax-on wpb-js-composer js-comp-ver-5.5.4 vc_responsive">
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-W8FPJ5K" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<div id="wrapper" class="thb-page-transition-on">
	<!-- Start Mobile Menu -->
<nav id="mobile-menu" class="light">
	<div class="custom_scroll" id="menu-scroll">
		<a href="#" class="close"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 64 64" enable-background="new 0 0 64 64"><g fill="none" stroke="#000" stroke-width="2" stroke-miterlimit="10"><path d="m18.947 17.15l26.1 25.903"/><path d="m19.05 43.15l25.902-26.1"/></g></svg></a>
		<a href="https://RealLifePhuket.com/en/" class="logolink" title="Real Life in Phuket">
			<img src="https://RealLifePhuket.com/wp-content/uploads/2017/12/logojpeg.jpg" class="logoimg" alt="Real Life in Phuket"/>
		</a>
				  <ul id="menu-main-menu" class="thb-mobile-menu"><li id="menu-item-17311" class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-17311"><a href="https://RealLifePhuket.com/en/">Home</a></li>
<li id="menu-item-16940" class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-16940"><a href="https://reallifephuket.com/en/all-posts/">Lifestyle</a><span><i class="fa fa-angle-down"></i></span>
<ul class="sub-menu">
	<li id="menu-item-21925" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21925"><a href="https://RealLifePhuket.com/en/category/news/">News</a></li>
	<li id="menu-item-16947" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16947"><a href="https://RealLifePhuket.com/en/category/food-and-dining/">Food &#038; Dining</a></li>
	<li id="menu-item-16945" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16945"><a href="https://RealLifePhuket.com/en/category/entertainment/">Entertainment</a></li>
	<li id="menu-item-16943" class=" menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-custom-parent menu-item-16943"><a href="https://RealLifePhuket.com/en/category/art-and-culture/">Art &#038; Culture</a></li>
	<li id="menu-item-16949" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16949"><a href="https://RealLifePhuket.com/en/category/personalities/">Personalities</a></li>
	<li id="menu-item-16950" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-16950"><a href="https://RealLifePhuket.com/en/category/sport/">Sport</a><span><i class="fa fa-angle-down"></i></span>
	<ul class="sub-menu">
		<li id="menu-item-16951" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16951"><a href="https://RealLifePhuket.com/en/category/sport/golf/">Golf</a></li>
		<li id="menu-item-16952" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16952"><a href="https://RealLifePhuket.com/en/category/sport/yachts-and-sailing/">Yachts &#038; Sailing</a></li>
	</ul>
</li>
	<li id="menu-item-16954" class=" menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-custom-parent menu-item-16954"><a href="https://RealLifePhuket.com/en/category/travel/">Travel</a></li>
	<li id="menu-item-16948" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16948"><a href="https://RealLifePhuket.com/en/category/health-and-beauty/">Health &#038; Beauty</a></li>
	<li id="menu-item-16944" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16944"><a href="https://RealLifePhuket.com/en/category/education-and-kids/">Education &#038; Kids</a></li>
	<li id="menu-item-16942" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16942"><a href="https://RealLifePhuket.com/en/category/architecture-and-design/">Architecture &#038; Design</a></li>
	<li id="menu-item-21924" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21924"><a href="https://RealLifePhuket.com/en/category/conservation-amp-sustainability/">Conservation &#038; Sustainability</a></li>
	<li id="menu-item-16953" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16953"><a href="https://RealLifePhuket.com/en/category/technology/">Technology</a></li>
</ul>
</li>
<li id="menu-item-17086" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17086"><a href="https://RealLifePhuket.com/en/category/events/">Events</a></li>
<li id="menu-item-16956" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-16956"><a href="https://RealLifePhuket.com/en/category/real-estate/">Real Estate</a><span><i class="fa fa-angle-down"></i></span>
<ul class="sub-menu">
	<li id="menu-item-17657" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17657"><a href="https://RealLifePhuket.com/en/category/real-estate/">Real Estate</a></li>
	<li id="menu-item-17602" class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-17602"><a href="http://rl-thailand.com/en/">Property Listings</a></li>
</ul>
</li>
<li id="menu-item-16976" class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-16976"><a href="https://RealLifePhuket.com/en/about-us/">About Us</a><span><i class="fa fa-angle-down"></i></span>
<ul class="sub-menu">
	<li id="menu-item-17316" class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-17316"><a href="https://RealLifePhuket.com/en/about-us/">About RL</a></li>
	<li id="menu-item-16974" class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-16974"><a href="https://RealLifePhuket.com/en/our-team/">RL Team</a></li>
	<li id="menu-item-16958" class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-16958"><a href="https://RealLifePhuket.com/en/our-partners/">RL Partners</a></li>
	<li id="menu-item-16973" class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-16973"><a href="https://RealLifePhuket.com/en/advertise-with-us/">Advertise With Us</a></li>
</ul>
</li>
<li id="menu-item-16977" class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-16977"><a href="https://RealLifePhuket.com/en/contact-us/">Contact us</a></li>
<li id="menu-item-18727" class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-18727"><a href="https://mailchi.mp/c6c634ce8716/real-life-phuket-newsletter-landing-page">Newsletter</a></li>
<li id="menu-item-16972" class=" qtranxs-lang-menu qtranxs-lang-menu-en menu-item menu-item-type-custom menu-item-object-custom current-menu-parent menu-item-has-children menu-item-16972"><a title="English" href="#">Language:&nbsp;<img src="https://RealLifePhuket.com/wp-content/plugins/qtranslate-x/flags/gb.png" alt="English" /></a><span><i class="fa fa-angle-down"></i></span>
<ul class="sub-menu">
	<li id="menu-item-21926" class=" qtranxs-lang-menu-item qtranxs-lang-menu-item-en menu-item menu-item-type-custom menu-item-object-custom current-menu-item menu-item-21926"><a title="English" href="https://reallifephuket.com/en/art-and-culture/photo-tales-kyauk-taung-village-school-kids/"><img src="https://RealLifePhuket.com/wp-content/plugins/qtranslate-x/flags/gb.png" alt="English" />&nbsp;English</a></li>
	<li id="menu-item-21927" class=" qtranxs-lang-menu-item qtranxs-lang-menu-item-ru menu-item menu-item-type-custom menu-item-object-custom menu-item-21927"><a title="Русский" href="https://reallifephuket.com/ru/art-and-culture/photo-tales-kyauk-taung-village-school-kids/"><img src="https://RealLifePhuket.com/wp-content/plugins/qtranslate-x/flags/ru.png" alt="Русский" />&nbsp;Русский</a></li>
</ul>
</li>
<li id="menu-item-21777" class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-21777"><a href="https://RealLifePhuket.com/en/cookie-policy-eu/">Cookie policy (EU)</a></li>
</ul>						<div class="menu-footer">
			<p>Copyright © 2018 RealLifePhuket.com, All Rights Reserved.</p>		</div>
	</div>
</nav>
<!-- End Mobile Menu -->
	<!-- Start Content Container -->
	<div id="content-container">
		<!-- Start Content Click Capture -->
		<div class="click-capture"></div>
		<!-- End Content Click Capture -->
						
<!-- Start Header -->
<header class="header fixed style4 ">
	<div class="nav_holder">
		<div class="row full-width-row">
			<div class="small-12 columns">
				<div class="center-column">
					<div class="toggle-holder">
							<a href="#" class="mobile-toggle  small"><div><span></span><span></span><span></span></div></a>
						</div>
											<nav class="full-menu-container">
														  <ul id="menu-main-menu-1" class="full-menu nav submenu-style-style1"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-17311"><a href="https://RealLifePhuket.com/en/"><i class="fa fa-home"></i>Home</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-16940"><a href="https://reallifephuket.com/en/all-posts/">Lifestyle</a>


<ul class="sub-menu ">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21925"><a href="https://RealLifePhuket.com/en/category/news/">News</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16947"><a href="https://RealLifePhuket.com/en/category/food-and-dining/">Food &#038; Dining</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16945"><a href="https://RealLifePhuket.com/en/category/entertainment/">Entertainment</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-custom-parent menu-item-16943"><a href="https://RealLifePhuket.com/en/category/art-and-culture/">Art &#038; Culture</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16949"><a href="https://RealLifePhuket.com/en/category/personalities/">Personalities</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-16950"><a href="https://RealLifePhuket.com/en/category/sport/">Sport</a>
	<ul class="sub-menu ">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16951"><a href="https://RealLifePhuket.com/en/category/sport/golf/">Golf</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16952"><a href="https://RealLifePhuket.com/en/category/sport/yachts-and-sailing/">Yachts &#038; Sailing</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-custom-parent menu-item-16954"><a href="https://RealLifePhuket.com/en/category/travel/">Travel</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16948"><a href="https://RealLifePhuket.com/en/category/health-and-beauty/">Health &#038; Beauty</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16944"><a href="https://RealLifePhuket.com/en/category/education-and-kids/">Education &#038; Kids</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16942"><a href="https://RealLifePhuket.com/en/category/architecture-and-design/">Architecture &#038; Design</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21924"><a href="https://RealLifePhuket.com/en/category/conservation-amp-sustainability/">Conservation &#038; Sustainability</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16953"><a href="https://RealLifePhuket.com/en/category/technology/">Technology</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17086"><a href="https://RealLifePhuket.com/en/category/events/">Events</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-16956"><a href="https://RealLifePhuket.com/en/category/real-estate/">Real Estate</a>


<ul class="sub-menu ">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17657"><a href="https://RealLifePhuket.com/en/category/real-estate/">Real Estate</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17602"><a href="http://rl-thailand.com/en/">Property Listings</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-16976"><a href="https://RealLifePhuket.com/en/about-us/">About Us</a>


<ul class="sub-menu ">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17316"><a href="https://RealLifePhuket.com/en/about-us/">About RL</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16974"><a href="https://RealLifePhuket.com/en/our-team/">RL Team</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16958"><a href="https://RealLifePhuket.com/en/our-partners/">RL Partners</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16973"><a href="https://RealLifePhuket.com/en/advertise-with-us/">Advertise With Us</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16977"><a href="https://RealLifePhuket.com/en/contact-us/">Contact us</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18727"><a href="https://mailchi.mp/c6c634ce8716/real-life-phuket-newsletter-landing-page">Newsletter</a></li>
<li class="qtranxs-lang-menu qtranxs-lang-menu-en menu-item menu-item-type-custom menu-item-object-custom current-menu-parent menu-item-has-children menu-item-16972"><a title="English" href="#">Language:&nbsp;<img src="https://RealLifePhuket.com/wp-content/plugins/qtranslate-x/flags/gb.png" alt="English" /></a>


<ul class="sub-menu ">
	<li class="qtranxs-lang-menu-item qtranxs-lang-menu-item-en menu-item menu-item-type-custom menu-item-object-custom current-menu-item menu-item-21926"><a title="English" href="https://reallifephuket.com/en/art-and-culture/photo-tales-kyauk-taung-village-school-kids/"><img src="https://RealLifePhuket.com/wp-content/plugins/qtranslate-x/flags/gb.png" alt="English" />&nbsp;English</a></li>
	<li class="qtranxs-lang-menu-item qtranxs-lang-menu-item-ru menu-item menu-item-type-custom menu-item-object-custom menu-item-21927"><a title="Русский" href="https://reallifephuket.com/ru/art-and-culture/photo-tales-kyauk-taung-village-school-kids/"><img src="https://RealLifePhuket.com/wp-content/plugins/qtranslate-x/flags/ru.png" alt="Русский" />&nbsp;Русский</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21777"><a href="https://RealLifePhuket.com/en/cookie-policy-eu/">Cookie policy (EU)</a></li>
</ul>													</nav>
										<div class="social-holder style2">
						
	<aside class="social_header">
					<a href="https://www.facebook.com/reallifephuket" class="facebook icon-1x" target="_blank"><i class="fa fa-facebook-official"></i></a>
												<a href="https://www.instagram.com/reallifephuket/" class="instagram icon-1x" target="_blank"><i class="fa fa-instagram"></i></a>
																		</aside>
							 	<aside class="quick_search">
		<svg xmlns="http://www.w3.org/2000/svg" version="1.1" class="search_icon" x="0" y="0" width="16.2" height="16.2" viewBox="0 0 16.2 16.2" enable-background="new 0 0 16.209 16.204" xml:space="preserve"><path d="M15.9 14.7l-4.3-4.3c0.9-1.1 1.4-2.5 1.4-4 0-3.5-2.9-6.4-6.4-6.4S0.1 3 0.1 6.5c0 3.5 2.9 6.4 6.4 6.4 1.4 0 2.8-0.5 3.9-1.3l4.4 4.3c0.2 0.2 0.4 0.2 0.6 0.2 0.2 0 0.4-0.1 0.6-0.2C16.2 15.6 16.2 15.1 15.9 14.7zM1.7 6.5c0-2.6 2.2-4.8 4.8-4.8s4.8 2.1 4.8 4.8c0 2.6-2.2 4.8-4.8 4.8S1.7 9.1 1.7 6.5z"/></svg>		<!-- Start SearchForm -->
<form method="get" class="searchform" role="search" action="https://RealLifePhuket.com/en/">
    <fieldset>
    	<input name="s" type="text" placeholder="Search" class="small-12">
    </fieldset>
</form>
<!-- End SearchForm -->	</aside>
											</div>
				</div>
			</div>
		</div>
	</div>
			<span class="progress"></span>
	</header>
<!-- End Header -->		<!-- Start Header -->
<div class="header_holder  ">
<header class="header style1 ">

	<div class="header_top cf">
				<div class="row full-width-row align-middle">
			<div class="small-3 large-4 columns toggle-holder">
					<a href="#" class="mobile-toggle  small"><div><span></span><span></span><span></span></div></a>
								</div>
			<div class="small-6 large-4 columns logo text-center">
				<a href="https://RealLifePhuket.com/en/" class="logolink" title="Real Life in Phuket">
					<img src="https://RealLifePhuket.com/wp-content/uploads/2017/12/logojpeg.jpg" class="logoimg" alt="Real Life in Phuket"/>
				</a>
			</div>
			<div class="small-3 large-4 columns social-holder style2">
				
	<aside class="social_header">
					<a href="https://www.facebook.com/reallifephuket" class="facebook icon-1x" target="_blank"><i class="fa fa-facebook-official"></i></a>
												<a href="https://www.instagram.com/reallifephuket/" class="instagram icon-1x" target="_blank"><i class="fa fa-instagram"></i></a>
																		</aside>
	 	<aside class="quick_search">
		<svg xmlns="http://www.w3.org/2000/svg" version="1.1" class="search_icon" x="0" y="0" width="16.2" height="16.2" viewBox="0 0 16.2 16.2" enable-background="new 0 0 16.209 16.204" xml:space="preserve"><path d="M15.9 14.7l-4.3-4.3c0.9-1.1 1.4-2.5 1.4-4 0-3.5-2.9-6.4-6.4-6.4S0.1 3 0.1 6.5c0 3.5 2.9 6.4 6.4 6.4 1.4 0 2.8-0.5 3.9-1.3l4.4 4.3c0.2 0.2 0.4 0.2 0.6 0.2 0.2 0 0.4-0.1 0.6-0.2C16.2 15.6 16.2 15.1 15.9 14.7zM1.7 6.5c0-2.6 2.2-4.8 4.8-4.8s4.8 2.1 4.8 4.8c0 2.6-2.2 4.8-4.8 4.8S1.7 9.1 1.7 6.5z"/></svg>		<!-- Start SearchForm -->
<form method="get" class="searchform" role="search" action="https://RealLifePhuket.com/en/">
    <fieldset>
    	<input name="s" type="text" placeholder="Search" class="small-12">
    </fieldset>
</form>
<!-- End SearchForm -->	</aside>
			</div>
		</div>
	</div>
			<div class="nav_holder light">
	  	<nav class="full-menu-container">
	  		  <ul id="menu-main-menu-2" class="full-menu nav submenu-style-style1"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-17311"><a href="https://RealLifePhuket.com/en/"><i class="fa fa-home"></i>Home</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-16940"><a href="https://reallifephuket.com/en/all-posts/">Lifestyle</a>


<ul class="sub-menu ">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21925"><a href="https://RealLifePhuket.com/en/category/news/">News</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16947"><a href="https://RealLifePhuket.com/en/category/food-and-dining/">Food &#038; Dining</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16945"><a href="https://RealLifePhuket.com/en/category/entertainment/">Entertainment</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-custom-parent menu-item-16943"><a href="https://RealLifePhuket.com/en/category/art-and-culture/">Art &#038; Culture</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16949"><a href="https://RealLifePhuket.com/en/category/personalities/">Personalities</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-16950"><a href="https://RealLifePhuket.com/en/category/sport/">Sport</a>
	<ul class="sub-menu ">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16951"><a href="https://RealLifePhuket.com/en/category/sport/golf/">Golf</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16952"><a href="https://RealLifePhuket.com/en/category/sport/yachts-and-sailing/">Yachts &#038; Sailing</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-custom-parent menu-item-16954"><a href="https://RealLifePhuket.com/en/category/travel/">Travel</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16948"><a href="https://RealLifePhuket.com/en/category/health-and-beauty/">Health &#038; Beauty</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16944"><a href="https://RealLifePhuket.com/en/category/education-and-kids/">Education &#038; Kids</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16942"><a href="https://RealLifePhuket.com/en/category/architecture-and-design/">Architecture &#038; Design</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21924"><a href="https://RealLifePhuket.com/en/category/conservation-amp-sustainability/">Conservation &#038; Sustainability</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16953"><a href="https://RealLifePhuket.com/en/category/technology/">Technology</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17086"><a href="https://RealLifePhuket.com/en/category/events/">Events</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-16956"><a href="https://RealLifePhuket.com/en/category/real-estate/">Real Estate</a>


<ul class="sub-menu ">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17657"><a href="https://RealLifePhuket.com/en/category/real-estate/">Real Estate</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17602"><a href="http://rl-thailand.com/en/">Property Listings</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-16976"><a href="https://RealLifePhuket.com/en/about-us/">About Us</a>


<ul class="sub-menu ">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17316"><a href="https://RealLifePhuket.com/en/about-us/">About RL</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16974"><a href="https://RealLifePhuket.com/en/our-team/">RL Team</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16958"><a href="https://RealLifePhuket.com/en/our-partners/">RL Partners</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16973"><a href="https://RealLifePhuket.com/en/advertise-with-us/">Advertise With Us</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16977"><a href="https://RealLifePhuket.com/en/contact-us/">Contact us</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18727"><a href="https://mailchi.mp/c6c634ce8716/real-life-phuket-newsletter-landing-page">Newsletter</a></li>
<li class="qtranxs-lang-menu qtranxs-lang-menu-en menu-item menu-item-type-custom menu-item-object-custom current-menu-parent menu-item-has-children menu-item-16972"><a title="English" href="#">Language:&nbsp;<img src="https://RealLifePhuket.com/wp-content/plugins/qtranslate-x/flags/gb.png" alt="English" /></a>


<ul class="sub-menu ">
	<li class="qtranxs-lang-menu-item qtranxs-lang-menu-item-en menu-item menu-item-type-custom menu-item-object-custom current-menu-item menu-item-21926"><a title="English" href="https://reallifephuket.com/en/art-and-culture/photo-tales-kyauk-taung-village-school-kids/"><img src="https://RealLifePhuket.com/wp-content/plugins/qtranslate-x/flags/gb.png" alt="English" />&nbsp;English</a></li>
	<li class="qtranxs-lang-menu-item qtranxs-lang-menu-item-ru menu-item menu-item-type-custom menu-item-object-custom menu-item-21927"><a title="Русский" href="https://reallifephuket.com/ru/art-and-culture/photo-tales-kyauk-taung-village-school-kids/"><img src="https://RealLifePhuket.com/wp-content/plugins/qtranslate-x/flags/ru.png" alt="Русский" />&nbsp;Русский</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21777"><a href="https://RealLifePhuket.com/en/cookie-policy-eu/">Cookie policy (EU)</a></li>
</ul>	  	</nav>
		</div>
	</header>
</div>
<!-- End Header -->
		<div role="main" class="cf">
<div id="infinite-article" data-infinite="off" data-security="f7f78f0bb5">
						<div class="post-detail-row">
	<div class="row">
		<div class="small-12 medium-12 large-8 columns">
			<article itemscope itemtype="http://schema.org/Article" class="post post-detail post-detail-style1 post-22748 type-post status-publish format-standard has-post-thumbnail hentry category-art-and-culture category-travel tag-aaaron-hooper tag-photo-tales" id="post-22748" data-id="22748" data-url="https://RealLifePhuket.com/en/art-and-culture/photo-tales-kyauk-taung-village-school-kids/">
				<div class="post-title-container">
											<div class="thb-post-top">
				<aside class="post-meta style1">
			<a href="https://RealLifePhuket.com/en/category/art-and-culture/" class="cat-art-and-culture" aria-label="Art &amp; Culture">Art &amp; Culture</a><i>,</i> <a href="https://RealLifePhuket.com/en/category/travel/" class="cat-travel" aria-label="Travel">Travel</a>		</aside>
						<aside class="post-date">
				Thursday March 19th, 2020			</aside>
			</div>
						<header class="post-title entry-header">
						<h1 class="entry-title" itemprop="headline"><a href="https://RealLifePhuket.com/en/art-and-culture/photo-tales-kyauk-taung-village-school-kids/" title="Photo Tales: Kyauk Taung Village School Kids">Photo Tales: Kyauk Taung Village School Kids</a></h1>					</header>
						<aside class="post-author">
		<em>by</em> <a href="https://RealLifePhuket.com/en/author/aaron-hooper/" title="Posts by Aaron Hooper" rel="author">Aaron Hooper</a>	</aside>
					</div>
								<div class="post-share-container">
						<aside class="share-article hide-on-print share-article-single fixed-me show-for-medium">
		    		<a href="https://RealLifePhuket.com/en/art-and-culture/photo-tales-kyauk-taung-village-school-kids/" class="boxed-icon comment style1"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="13px" height="13.091px" viewBox="0 0 13 13.091" enable-background="new 0 0 13 13.091" xml:space="preserve">
<path d="M13,0.919v9.188c0,0.504-0.413,0.918-0.92,0.918H6.408l-2.136,1.838C3.999,13.094,3.62,13.166,3.284,13
	c-0.321-0.137-0.528-0.461-0.528-0.826v-1.148H0.919C0.413,11.025,0,10.611,0,10.107V0.919C0,0.414,0.413,0,0.919,0H12.08
	C12.587,0,13,0.414,13,0.919z M12.08,0.919H0.919v9.188h2.756v2.066l2.389-2.066h6.017V0.919z"/>
</svg><span>0</span></a>
	</aside>
					<div class="post-content-container">
												<div class="post-content entry-content cf" data-first="I" itemprop="articleBody">
							<div class="essb_links essb_displayed_top essb_share essb_template_grey-round-retina essb_489240784 essb_links_right essb_icon_animation6 print-no" id="essb_displayed_top_489240784" data-essb-postid="22748" data-essb-position="top" data-essb-button-style="icon" data-essb-template="grey-round-retina" data-essb-counter-pos="hidden" data-essb-url="https://RealLifePhuket.com/en/art-and-culture/photo-tales-kyauk-taung-village-school-kids/" data-essb-twitter-url="https://RealLifePhuket.com/en/art-and-culture/photo-tales-kyauk-taung-village-school-kids/" data-essb-instance="489240784"><ul class="essb_links_list essb_force_hide_name essb_force_hide"><li class="essb_item essb_link_facebook nolightbox"> <a href="https://www.facebook.com/sharer/sharer.php?u=https://RealLifePhuket.com/en/art-and-culture/photo-tales-kyauk-taung-village-school-kids/&t=Photo+Tales%3A+Kyauk+Taung+Village+School+Kids" title="" onclick="essb.window(&#39;https://www.facebook.com/sharer/sharer.php?u=https://RealLifePhuket.com/en/art-and-culture/photo-tales-kyauk-taung-village-school-kids/&t=Photo+Tales%3A+Kyauk+Taung+Village+School+Kids&#39;,&#39;facebook&#39;,&#39;489240784&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_facebook"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_twitter nolightbox"> <a href="#" title="" onclick="essb.window(&#39;https://twitter.com/intent/tweet?text=Photo+Tales%3A+Kyauk+Taung+Village+School+Kids&amp;url=https://wp.me/p5XJaJ-5UU&amp;counturl=https://RealLifePhuket.com/en/art-and-culture/photo-tales-kyauk-taung-village-school-kids/&#39;,&#39;twitter&#39;,&#39;489240784&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_twitter"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_google nolightbox"> <a href="https://plus.google.com/share?url=https://RealLifePhuket.com/en/art-and-culture/photo-tales-kyauk-taung-village-school-kids/" title="" onclick="essb.window(&#39;https://plus.google.com/share?url=https://RealLifePhuket.com/en/art-and-culture/photo-tales-kyauk-taung-village-school-kids/&#39;,&#39;google&#39;,&#39;489240784&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_google"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_pinterest nolightbox"> <a href="#" title="" onclick="essb.pinterest_picker(&#39;489240784&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_pinterest"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_linkedin nolightbox"> <a href="https://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=Photo+Tales%3A+Kyauk+Taung+Village+School+Kids&amp;url=https://RealLifePhuket.com/en/art-and-culture/photo-tales-kyauk-taung-village-school-kids/" title="" onclick="essb.window(&#39;https://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=Photo+Tales%3A+Kyauk+Taung+Village+School+Kids&amp;url=https://RealLifePhuket.com/en/art-and-culture/photo-tales-kyauk-taung-village-school-kids/&#39;,&#39;linkedin&#39;,&#39;489240784&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_linkedin"></span><span class="essb_network_name essb_noname"></span></a></li></ul></div><h2>Inle Lake Region, Myanmar</h2>
<p>&nbsp;</p>
<p><img data-attachment-id="22749" data-permalink="https://RealLifePhuket.com/en/art-and-culture/photo-tales-kyauk-taung-village-school-kids/attachment/myanamar-kids_web_comp/" data-orig-file="https://i2.wp.com/RealLifePhuket.com/wp-content/uploads/2020/03/Myanamar-Kids_Web_Comp.jpg?fit=1080%2C1106&amp;ssl=1" data-orig-size="1080,1106" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Myanamar-Kids_Web_Comp" data-image-description data-medium-file="https://i2.wp.com/RealLifePhuket.com/wp-content/uploads/2020/03/Myanamar-Kids_Web_Comp.jpg?fit=293%2C300&amp;ssl=1" data-large-file="https://i2.wp.com/RealLifePhuket.com/wp-content/uploads/2020/03/Myanamar-Kids_Web_Comp.jpg?fit=1000%2C1024&amp;ssl=1" class="aligncenter wp-image-22749 size-large lazyload jetpack-lazy-image" src="image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://RealLifePhuket.com/wp-content/uploads/2020/03/Myanamar-Kids_Web_Comp-1000x1024.jpg" alt width="1000" height="1024" data-sizes="auto" data-srcset="https://i2.wp.com/RealLifePhuket.com/wp-content/uploads/2020/03/Myanamar-Kids_Web_Comp.jpg?resize=1000%2C1024&amp;ssl=1 1000w, https://i2.wp.com/RealLifePhuket.com/wp-content/uploads/2020/03/Myanamar-Kids_Web_Comp.jpg?resize=293%2C300&amp;ssl=1 293w, https://i2.wp.com/RealLifePhuket.com/wp-content/uploads/2020/03/Myanamar-Kids_Web_Comp.jpg?resize=768%2C786&amp;ssl=1 768w, https://i2.wp.com/RealLifePhuket.com/wp-content/uploads/2020/03/Myanamar-Kids_Web_Comp.jpg?resize=450%2C461&amp;ssl=1 450w, https://i2.wp.com/RealLifePhuket.com/wp-content/uploads/2020/03/Myanamar-Kids_Web_Comp.jpg?resize=20%2C20&amp;ssl=1 20w, https://i2.wp.com/RealLifePhuket.com/wp-content/uploads/2020/03/Myanamar-Kids_Web_Comp.jpg?resize=225%2C230&amp;ssl=1 225w, https://i2.wp.com/RealLifePhuket.com/wp-content/uploads/2020/03/Myanamar-Kids_Web_Comp.jpg?resize=900%2C922&amp;ssl=1 900w, https://i2.wp.com/RealLifePhuket.com/wp-content/uploads/2020/03/Myanamar-Kids_Web_Comp.jpg?resize=500%2C512&amp;ssl=1 500w, https://i2.wp.com/RealLifePhuket.com/wp-content/uploads/2020/03/Myanamar-Kids_Web_Comp.jpg?w=1080&amp;ssl=1 1080w" data-lazy-sizes="(max-width: 1000px) 100vw, 1000px" data-lazy-src="https://image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=%3D&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-attachment-id="22749" data-permalink="https://RealLifePhuket.com/en/art-and-culture/photo-tales-kyauk-taung-village-school-kids/attachment/myanamar-kids_web_comp/" data-orig-file="https://i2.wp.com/RealLifePhuket.com/wp-content/uploads/2020/03/Myanamar-Kids_Web_Comp.jpg?fit=1080%2C1106&amp;ssl=1" data-orig-size="1080,1106" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Myanamar-Kids_Web_Comp" data-image-description="" data-medium-file="https://i2.wp.com/RealLifePhuket.com/wp-content/uploads/2020/03/Myanamar-Kids_Web_Comp.jpg?fit=293%2C300&amp;ssl=1" data-large-file="https://i2.wp.com/RealLifePhuket.com/wp-content/uploads/2020/03/Myanamar-Kids_Web_Comp.jpg?fit=1000%2C1024&amp;ssl=1" class="aligncenter wp-image-22749 size-large lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://RealLifePhuket.com/wp-content/uploads/2020/03/Myanamar-Kids_Web_Comp-1000x1024.jpg" alt="" width="1000" height="1024" data-sizes="auto" data-srcset="https://i2.wp.com/RealLifePhuket.com/wp-content/uploads/2020/03/Myanamar-Kids_Web_Comp.jpg?resize=1000%2C1024&amp;ssl=1 1000w, https://i2.wp.com/RealLifePhuket.com/wp-content/uploads/2020/03/Myanamar-Kids_Web_Comp.jpg?resize=293%2C300&amp;ssl=1 293w, https://i2.wp.com/RealLifePhuket.com/wp-content/uploads/2020/03/Myanamar-Kids_Web_Comp.jpg?resize=768%2C786&amp;ssl=1 768w, https://i2.wp.com/RealLifePhuket.com/wp-content/uploads/2020/03/Myanamar-Kids_Web_Comp.jpg?resize=450%2C461&amp;ssl=1 450w, https://i2.wp.com/RealLifePhuket.com/wp-content/uploads/2020/03/Myanamar-Kids_Web_Comp.jpg?resize=20%2C20&amp;ssl=1 20w, https://i2.wp.com/RealLifePhuket.com/wp-content/uploads/2020/03/Myanamar-Kids_Web_Comp.jpg?resize=225%2C230&amp;ssl=1 225w, https://i2.wp.com/RealLifePhuket.com/wp-content/uploads/2020/03/Myanamar-Kids_Web_Comp.jpg?resize=900%2C922&amp;ssl=1 900w, https://i2.wp.com/RealLifePhuket.com/wp-content/uploads/2020/03/Myanamar-Kids_Web_Comp.jpg?resize=500%2C512&amp;ssl=1 500w, https://i2.wp.com/RealLifePhuket.com/wp-content/uploads/2020/03/Myanamar-Kids_Web_Comp.jpg?w=1080&amp;ssl=1 1080w" sizes="(max-width: 1000px) 100vw, 1000px" /></noscript></p>
<p>&nbsp;</p>
<p>Word of my arrival to the village spread incredibly fast on this particular morning. The tiny settlement of Kyauk Taung is renowned for its pottery, which is sought after throughout Asia. The clay in the ground near this village is extraordinary, and the locals have been using underground kilns to perfect their craft for centuries. The village, however, rarely sees foreign visitors, and I was quite the attraction on this day. I had the fortune to be made the guest of honour at the Village Headman&#8217;s granddaughter&#8217;s wedding. I was met with heartfelt hospitality from each and every home in town. As I passed this one-room schoolhouse, the kids all clamoured into the wooden window frame with smiles to greet me. As they jostled for position, I smiled back and grabbed my camera. Here&#8217;s one of my favourites from that moment.</p>
<p>&nbsp;</p>
<p class="p1"><em>Follow Aaron’s work on <a href="https://www.instagram.com/ahooperphotography/" target="_blank" rel="noopener noreferrer">@ahooperphotography</a> on Instagram and on <a href="https://www.facebook.com/AaronHooperPhotography/" target="_blank" rel="noopener noreferrer">@AaronHooperPhotography</a> on Facebook. Contact Aaron for sale of limited edition prints or for private or business photography shoot bookings on <a href="mailto:aahooper2@gmail.com">aahooper2@gmail.com</a>.</em></p>
<div class="wpnn_wraper">
    <a href="https://RealLifePhuket.com/?p=22741" class="wpnn_link wpnn_rotate easeOutCirc">
      <div class="wpnn_prev_img" style="background: url(https://i0.wp.com/RealLifePhuket.com/wp-content/uploads/2020/03/Edu-1.jpg?resize=180%2C180&ssl=1) 50% center / cover; "></div>
      <div class="wpnn_prev"><i class="fa fa-angle-double-left wpnn_prev_icon" aria-hidden="true"></i>Previous Post</div>
      <div class="wpnn_prev_descr">New Year’s Resolutions and other Big Plans</div>
    </a>
  </div><div class="essb_links essb_displayed_bottom essb_share essb_template_clear-retina essb_1351090142 essb_button_animation6 print-no" id="essb_displayed_bottom_1351090142" data-essb-postid="22748" data-essb-position="bottom" data-essb-button-style="icon" data-essb-template="clear-retina" data-essb-counter-pos="hidden" data-essb-url="https://RealLifePhuket.com/en/art-and-culture/photo-tales-kyauk-taung-village-school-kids/" data-essb-twitter-url="https://RealLifePhuket.com/en/art-and-culture/photo-tales-kyauk-taung-village-school-kids/" data-essb-instance="1351090142"><ul class="essb_links_list essb_force_hide_name essb_force_hide"><li class="essb_item essb_link_facebook nolightbox"> <a href="https://www.facebook.com/sharer/sharer.php?u=https://RealLifePhuket.com/en/art-and-culture/photo-tales-kyauk-taung-village-school-kids/&t=Photo+Tales%3A+Kyauk+Taung+Village+School+Kids" title="" onclick="essb.window(&#39;https://www.facebook.com/sharer/sharer.php?u=https://RealLifePhuket.com/en/art-and-culture/photo-tales-kyauk-taung-village-school-kids/&t=Photo+Tales%3A+Kyauk+Taung+Village+School+Kids&#39;,&#39;facebook&#39;,&#39;1351090142&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_facebook"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_twitter nolightbox"> <a href="#" title="" onclick="essb.window(&#39;https://twitter.com/intent/tweet?text=Photo+Tales%3A+Kyauk+Taung+Village+School+Kids&amp;url=https://wp.me/p5XJaJ-5UU&amp;counturl=https://RealLifePhuket.com/en/art-and-culture/photo-tales-kyauk-taung-village-school-kids/&#39;,&#39;twitter&#39;,&#39;1351090142&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_twitter"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_mail nolightbox"> <a href="#" title="" onclick="essb_open_mailform(&#39;1351090142&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_mail"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_print nolightbox"> <a href="#" title="" onclick="essb.print(&#39;1351090142&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_print"></span><span class="essb_network_name essb_noname"></span></a></li></ul></div><div class="essb_break_scroll"></div>																																										<footer class="article-tags entry-footer">
			<div>
		<strong>Tags:</strong>
		<a href="https://RealLifePhuket.com/en/tag/aaaron-hooper/" title="">Aaaron Hooper</a>, <a href="https://RealLifePhuket.com/en/tag/photo-tales/" title="">Photo Tales</a>	</div>
</footer>
							<div class="category_container author-information">
	<div class="inner">
		<section id="authorpage" class="authorpage">
				<img src="https://i0.wp.com/RealLifePhuket.com/wp-content/uploads/2017/10/RL-Profile-Photo-1.jpg?fit=134%2C164&amp;ssl=1" width="134" height="164" alt="Aaron Hooper" class="avatar avatar-164 wp-user-avatar wp-user-avatar-164 alignnone photo jetpack-lazy-image" data-lazy-src="https://i0.wp.com/RealLifePhuket.com/wp-content/uploads/2017/10/RL-Profile-Photo-1.jpg?fit=134%2C164&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img src="https://i0.wp.com/RealLifePhuket.com/wp-content/uploads/2017/10/RL-Profile-Photo-1.jpg?fit=134%2C164&ssl=1" width="134" height="164" alt="Aaron Hooper" class="avatar avatar-164 wp-user-avatar wp-user-avatar-164 alignnone photo" /></noscript>	<div class="author-content">
		<h5><a href="https://RealLifePhuket.com/en/author/aaron-hooper/">Aaron Hooper</a></h5>
				<p>Aaron Hooper is a Phuket-based photographer and RL Phuket contributor. Contact Aaron for sale of limited edition prints or for private or business photography shoots bookings on aahooper2@gmail.com</p>
									</div>
			</section>
	</div>
</div>													</div>
					</div>
				</div>
					<aside class="share-article hide-on-print share-article-single  hide-for-medium">
		    		<a href="https://RealLifePhuket.com/en/art-and-culture/photo-tales-kyauk-taung-village-school-kids/" class="boxed-icon comment style1"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="13px" height="13.091px" viewBox="0 0 13 13.091" enable-background="new 0 0 13 13.091" xml:space="preserve">
<path d="M13,0.919v9.188c0,0.504-0.413,0.918-0.92,0.918H6.408l-2.136,1.838C3.999,13.094,3.62,13.166,3.284,13
	c-0.321-0.137-0.528-0.461-0.528-0.826v-1.148H0.919C0.413,11.025,0,10.611,0,10.107V0.919C0,0.414,0.413,0,0.919,0H12.08
	C12.587,0,13,0.414,13,0.919z M12.08,0.919H0.919v9.188h2.756v2.066l2.389-2.066h6.017V0.919z"/>
</svg><span>0</span></a>
	</aside>
					<aside class="post-bottom-meta hide">
		<meta itemprop="mainEntityOfPage" content="https://RealLifePhuket.com/en/art-and-culture/photo-tales-kyauk-taung-village-school-kids/">
		<span class="vcard author" itemprop="author" content="Aaron Hooper">
			<span class="fn">Aaron Hooper</span>
		</span>
		<time class="time publised entry-date" datetime="2020-03-19T11:01:29+00:00" itemprop="datePublished" content="2020-03-19T11:01:29+00:00">Thursday March 19th, 2020</time>
		<meta itemprop="dateModified" class="updated" content="2020-03-19T11:01:29+00:00">
		<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="Real Life in Phuket">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="https://RealLifePhuket.com/wp-content/themes/thevoux-wp/assets/img/logo.png">
			</span>
		</span>
		<span itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
			<meta itemprop="url" content="https://i2.wp.com/RealLifePhuket.com/wp-content/uploads/2020/03/Myanamar-Kids_Web_Comp.jpg?fit=1080%2C1106&amp;ssl=1">
			<meta itemprop="width" content="1080" />
			<meta itemprop="height" content="1106" />
		</span>
	</aside>
				</article>
								</div>
					<aside class="sidebar small-12 medium-4 columns">
	<div class="sidebar_inner fixed-me style1">
		<div id="media_image-20" class="widget style5 widget_media_image"><a href="https://littleparisphuket.com/"><img width="300" height="300" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="image wp-image-22699  attachment-medium size-medium thb-lazyload lazyload jetpack-lazy-image" alt="" style="max-width: 100%; height: auto;" data-src="https://i0.wp.com/RealLifePhuket.com/wp-content/uploads/2020/03/Little-Paris_330x330.jpg?fit=300%2C300&amp;ssl=1" data-sizes="auto" data-srcset="https://i0.wp.com/RealLifePhuket.com/wp-content/uploads/2020/03/Little-Paris_330x330.jpg?w=330&amp;ssl=1 330w, https://i0.wp.com/RealLifePhuket.com/wp-content/uploads/2020/03/Little-Paris_330x330.jpg?resize=300%2C300&amp;ssl=1 300w, https://i0.wp.com/RealLifePhuket.com/wp-content/uploads/2020/03/Little-Paris_330x330.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/RealLifePhuket.com/wp-content/uploads/2020/03/Little-Paris_330x330.jpg?resize=180%2C180&amp;ssl=1 180w, https://i0.wp.com/RealLifePhuket.com/wp-content/uploads/2020/03/Little-Paris_330x330.jpg?resize=90%2C90&amp;ssl=1 90w, https://i0.wp.com/RealLifePhuket.com/wp-content/uploads/2020/03/Little-Paris_330x330.jpg?resize=270%2C270&amp;ssl=1 270w, https://i0.wp.com/RealLifePhuket.com/wp-content/uploads/2020/03/Little-Paris_330x330.jpg?resize=20%2C20&amp;ssl=1 20w, https://i0.wp.com/RealLifePhuket.com/wp-content/uploads/2020/03/Little-Paris_330x330.jpg?resize=225%2C225&amp;ssl=1 225w" data-attachment-id="22699" data-permalink="https://RealLifePhuket.com/en/little-paris_330x330/" data-orig-file="https://i0.wp.com/RealLifePhuket.com/wp-content/uploads/2020/03/Little-Paris_330x330.jpg?fit=330%2C330&amp;ssl=1" data-orig-size="330,330" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Little-Paris_330x330" data-image-description="" data-medium-file="https://i0.wp.com/RealLifePhuket.com/wp-content/uploads/2020/03/Little-Paris_330x330.jpg?fit=300%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/RealLifePhuket.com/wp-content/uploads/2020/03/Little-Paris_330x330.jpg?fit=330%2C330&amp;ssl=1" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div><div id="media_image-13" class="widget style5 widget_media_image"><a href="https://sudaraphuket.com/digital"><img width="300" height="300" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="image wp-image-22099  attachment-medium size-medium thb-lazyload lazyload jetpack-lazy-image" alt="" style="max-width: 100%; height: auto;" data-src="https://i0.wp.com/RealLifePhuket.com/wp-content/uploads/2019/12/Sudara_AD_RealLife_WebBanner_20191115.jpg?fit=300%2C300&amp;ssl=1" data-sizes="auto" data-srcset="https://i0.wp.com/RealLifePhuket.com/wp-content/uploads/2019/12/Sudara_AD_RealLife_WebBanner_20191115.jpg?w=1200&amp;ssl=1 1200w, https://i0.wp.com/RealLifePhuket.com/wp-content/uploads/2019/12/Sudara_AD_RealLife_WebBanner_20191115.jpg?resize=300%2C300&amp;ssl=1 300w, https://i0.wp.com/RealLifePhuket.com/wp-content/uploads/2019/12/Sudara_AD_RealLife_WebBanner_20191115.jpg?resize=1024%2C1024&amp;ssl=1 1024w, https://i0.wp.com/RealLifePhuket.com/wp-content/uploads/2019/12/Sudara_AD_RealLife_WebBanner_20191115.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/RealLifePhuket.com/wp-content/uploads/2019/12/Sudara_AD_RealLife_WebBanner_20191115.jpg?resize=768%2C768&amp;ssl=1 768w, https://i0.wp.com/RealLifePhuket.com/wp-content/uploads/2019/12/Sudara_AD_RealLife_WebBanner_20191115.jpg?resize=180%2C180&amp;ssl=1 180w, https://i0.wp.com/RealLifePhuket.com/wp-content/uploads/2019/12/Sudara_AD_RealLife_WebBanner_20191115.jpg?resize=90%2C90&amp;ssl=1 90w, https://i0.wp.com/RealLifePhuket.com/wp-content/uploads/2019/12/Sudara_AD_RealLife_WebBanner_20191115.jpg?resize=450%2C450&amp;ssl=1 450w, https://i0.wp.com/RealLifePhuket.com/wp-content/uploads/2019/12/Sudara_AD_RealLife_WebBanner_20191115.jpg?resize=270%2C270&amp;ssl=1 270w, https://i0.wp.com/RealLifePhuket.com/wp-content/uploads/2019/12/Sudara_AD_RealLife_WebBanner_20191115.jpg?resize=20%2C20&amp;ssl=1 20w, https://i0.wp.com/RealLifePhuket.com/wp-content/uploads/2019/12/Sudara_AD_RealLife_WebBanner_20191115.jpg?resize=225%2C225&amp;ssl=1 225w, https://i0.wp.com/RealLifePhuket.com/wp-content/uploads/2019/12/Sudara_AD_RealLife_WebBanner_20191115.jpg?resize=900%2C900&amp;ssl=1 900w, https://i0.wp.com/RealLifePhuket.com/wp-content/uploads/2019/12/Sudara_AD_RealLife_WebBanner_20191115.jpg?resize=500%2C500&amp;ssl=1 500w, https://i0.wp.com/RealLifePhuket.com/wp-content/uploads/2019/12/Sudara_AD_RealLife_WebBanner_20191115.jpg?resize=800%2C800&amp;ssl=1 800w" data-attachment-id="22099" data-permalink="https://RealLifePhuket.com/en/sudara_ad_reallife_webbanner_20191115/" data-orig-file="https://i0.wp.com/RealLifePhuket.com/wp-content/uploads/2019/12/Sudara_AD_RealLife_WebBanner_20191115.jpg?fit=1200%2C1200&amp;ssl=1" data-orig-size="1200,1200" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Sudara_AD_RealLife_WebBanner_20191115" data-image-description="" data-medium-file="https://i0.wp.com/RealLifePhuket.com/wp-content/uploads/2019/12/Sudara_AD_RealLife_WebBanner_20191115.jpg?fit=300%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/RealLifePhuket.com/wp-content/uploads/2019/12/Sudara_AD_RealLife_WebBanner_20191115.jpg?fit=1024%2C1024&amp;ssl=1" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div><div id="thb_latestimages_widget-2" class="widget style5 widget_latestimages"><strong><span>You might also like</span></strong><ul><li itemscope itemtype="http://schema.org/Article" class="post listing post-22748 type-post status-publish format-standard has-post-thumbnail hentry category-art-and-culture category-travel tag-aaaron-hooper tag-photo-tales">
		<a class="figure  " href="https://RealLifePhuket.com/en/art-and-culture/photo-tales-kyauk-taung-village-school-kids/" rel="bookmark" title="Photo Tales: Kyauk Taung Village School Kids">
				<img width="150" height="150" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="attachment-thumbnail size-thumbnail thb-lazyload lazyload wp-post-image jetpack-lazy-image" alt="" data-src="https://i2.wp.com/RealLifePhuket.com/wp-content/uploads/2020/03/Myanamar-Kids_Web_Comp.jpg?resize=150%2C150&amp;ssl=1" data-sizes="auto" data-srcset="https://i2.wp.com/RealLifePhuket.com/wp-content/uploads/2020/03/Myanamar-Kids_Web_Comp.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/RealLifePhuket.com/wp-content/uploads/2020/03/Myanamar-Kids_Web_Comp.jpg?resize=180%2C180&amp;ssl=1 180w, https://i2.wp.com/RealLifePhuket.com/wp-content/uploads/2020/03/Myanamar-Kids_Web_Comp.jpg?resize=90%2C90&amp;ssl=1 90w, https://i2.wp.com/RealLifePhuket.com/wp-content/uploads/2020/03/Myanamar-Kids_Web_Comp.jpg?resize=450%2C450&amp;ssl=1 450w, https://i2.wp.com/RealLifePhuket.com/wp-content/uploads/2020/03/Myanamar-Kids_Web_Comp.jpg?resize=270%2C270&amp;ssl=1 270w, https://i2.wp.com/RealLifePhuket.com/wp-content/uploads/2020/03/Myanamar-Kids_Web_Comp.jpg?resize=20%2C20&amp;ssl=1 20w, https://i2.wp.com/RealLifePhuket.com/wp-content/uploads/2020/03/Myanamar-Kids_Web_Comp.jpg?resize=900%2C900&amp;ssl=1 900w, https://i2.wp.com/RealLifePhuket.com/wp-content/uploads/2020/03/Myanamar-Kids_Web_Comp.jpg?resize=800%2C800&amp;ssl=1 800w" data-attachment-id="22749" data-permalink="https://RealLifePhuket.com/en/art-and-culture/photo-tales-kyauk-taung-village-school-kids/attachment/myanamar-kids_web_comp/" data-orig-file="https://i2.wp.com/RealLifePhuket.com/wp-content/uploads/2020/03/Myanamar-Kids_Web_Comp.jpg?fit=1080%2C1106&amp;ssl=1" data-orig-size="1080,1106" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Myanamar-Kids_Web_Comp" data-image-description="" data-medium-file="https://i2.wp.com/RealLifePhuket.com/wp-content/uploads/2020/03/Myanamar-Kids_Web_Comp.jpg?fit=293%2C300&amp;ssl=1" data-large-file="https://i2.wp.com/RealLifePhuket.com/wp-content/uploads/2020/03/Myanamar-Kids_Web_Comp.jpg?fit=1000%2C1024&amp;ssl=1" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />	</a>
		<div class="listing_content">
					<div class="thb-post-top">
				<aside class="post-meta style1">
			<a href="https://RealLifePhuket.com/en/category/art-and-culture/" class="cat-art-and-culture" aria-label="Art &amp; Culture">Art &amp; Culture</a><i>,</i> <a href="https://RealLifePhuket.com/en/category/travel/" class="cat-travel" aria-label="Travel">Travel</a>		</aside>
				</div>
					<div class="post-title"><h6 itemprop="headline"><a href="https://RealLifePhuket.com/en/art-and-culture/photo-tales-kyauk-taung-village-school-kids/" title="Photo Tales: Kyauk Taung Village School Kids">Photo Tales: Kyauk Taung Village School Kids</a></h6></div>					<aside class="post-bottom-meta hide">
		<meta itemprop="mainEntityOfPage" content="https://RealLifePhuket.com/en/art-and-culture/photo-tales-kyauk-taung-village-school-kids/">
		<span class="vcard author" itemprop="author" content="Aaron Hooper">
			<span class="fn">Aaron Hooper</span>
		</span>
		<time class="time publised entry-date" datetime="2020-03-19T11:01:29+00:00" itemprop="datePublished" content="2020-03-19T11:01:29+00:00">Thursday March 19th, 2020</time>
		<meta itemprop="dateModified" class="updated" content="2020-03-19T11:01:29+00:00">
		<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="Real Life in Phuket">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="https://RealLifePhuket.com/wp-content/themes/thevoux-wp/assets/img/logo.png">
			</span>
		</span>
		<span itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
			<meta itemprop="url" content="https://i2.wp.com/RealLifePhuket.com/wp-content/uploads/2020/03/Myanamar-Kids_Web_Comp.jpg?fit=1080%2C1106&amp;ssl=1">
			<meta itemprop="width" content="1080" />
			<meta itemprop="height" content="1106" />
		</span>
	</aside>
		</div>
</li><li itemscope itemtype="http://schema.org/Article" class="post listing post-22741 type-post status-publish format-standard has-post-thumbnail hentry category-education-and-kids tag-education tag-resolutions">
		<a class="figure  " href="https://RealLifePhuket.com/en/education-and-kids/new-year-s-resolutions-and-other-big-plans/" rel="bookmark" title="New Year’s Resolutions and other Big Plans">
				<img width="150" height="150" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="attachment-thumbnail size-thumbnail thb-lazyload lazyload wp-post-image jetpack-lazy-image" alt="" data-src="https://i0.wp.com/RealLifePhuket.com/wp-content/uploads/2020/03/Edu-1.jpg?resize=150%2C150&amp;ssl=1" data-sizes="auto" data-srcset="https://i0.wp.com/RealLifePhuket.com/wp-content/uploads/2020/03/Edu-1.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/RealLifePhuket.com/wp-content/uploads/2020/03/Edu-1.jpg?resize=180%2C180&amp;ssl=1 180w, https://i0.wp.com/RealLifePhuket.com/wp-content/uploads/2020/03/Edu-1.jpg?resize=90%2C90&amp;ssl=1 90w, https://i0.wp.com/RealLifePhuket.com/wp-content/uploads/2020/03/Edu-1.jpg?resize=450%2C450&amp;ssl=1 450w, https://i0.wp.com/RealLifePhuket.com/wp-content/uploads/2020/03/Edu-1.jpg?resize=270%2C270&amp;ssl=1 270w, https://i0.wp.com/RealLifePhuket.com/wp-content/uploads/2020/03/Edu-1.jpg?resize=20%2C20&amp;ssl=1 20w, https://i0.wp.com/RealLifePhuket.com/wp-content/uploads/2020/03/Edu-1.jpg?resize=900%2C900&amp;ssl=1 900w, https://i0.wp.com/RealLifePhuket.com/wp-content/uploads/2020/03/Edu-1.jpg?resize=800%2C800&amp;ssl=1 800w" data-attachment-id="22742" data-permalink="https://RealLifePhuket.com/en/education-and-kids/new-year-s-resolutions-and-other-big-plans/attachment/edu-1/" data-orig-file="https://i0.wp.com/RealLifePhuket.com/wp-content/uploads/2020/03/Edu-1.jpg?fit=1618%2C1080&amp;ssl=1" data-orig-size="1618,1080" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Edu 1" data-image-description="" data-medium-file="https://i0.wp.com/RealLifePhuket.com/wp-content/uploads/2020/03/Edu-1.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i0.wp.com/RealLifePhuket.com/wp-content/uploads/2020/03/Edu-1.jpg?fit=1024%2C684&amp;ssl=1" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />	</a>
		<div class="listing_content">
					<div class="thb-post-top">
				<aside class="post-meta style1">
			<a href="https://RealLifePhuket.com/en/category/education-and-kids/" class="cat-education-and-kids" aria-label="Education &amp; Kids">Education &amp; Kids</a>		</aside>
				</div>
					<div class="post-title"><h6 itemprop="headline"><a href="https://RealLifePhuket.com/en/education-and-kids/new-year-s-resolutions-and-other-big-plans/" title="New Year’s Resolutions and other Big Plans">New Year’s Resolutions and other Big Plans</a></h6></div>					<aside class="post-bottom-meta hide">
		<meta itemprop="mainEntityOfPage" content="https://RealLifePhuket.com/en/education-and-kids/new-year-s-resolutions-and-other-big-plans/">
		<span class="vcard author" itemprop="author" content="Philipp Graf von Hardenberg">
			<span class="fn">Philipp Graf von Hardenberg</span>
		</span>
		<time class="time publised entry-date" datetime="2020-03-16T11:37:35+00:00" itemprop="datePublished" content="2020-03-16T11:37:35+00:00">Monday March 16th, 2020</time>
		<meta itemprop="dateModified" class="updated" content="2020-03-16T11:37:35+00:00">
		<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="Real Life in Phuket">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="https://RealLifePhuket.com/wp-content/themes/thevoux-wp/assets/img/logo.png">
			</span>
		</span>
		<span itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
			<meta itemprop="url" content="https://i0.wp.com/RealLifePhuket.com/wp-content/uploads/2020/03/Edu-1.jpg?fit=1618%2C1080&amp;ssl=1">
			<meta itemprop="width" content="1618" />
			<meta itemprop="height" content="1080" />
		</span>
	</aside>
		</div>
</li><li itemscope itemtype="http://schema.org/Article" class="post listing post-22717 type-post status-publish format-standard has-post-thumbnail hentry category-news category-real-estate tag-concierge-auctions tag-trisara tag-villa-chanasai tag-villa-santi">
		<a class="figure  " href="https://RealLifePhuket.com/en/real-estate/villas-chanasai-and-santi-go-to-auction-with-concierge-auctions/" rel="bookmark" title="Villas Chanasai and Santi go to auction with Concierge Auctions">
				<img width="150" height="150" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="attachment-thumbnail size-thumbnail thb-lazyload lazyload wp-post-image jetpack-lazy-image" alt="" data-src="https://i0.wp.com/RealLifePhuket.com/wp-content/uploads/2020/03/villa-6-60-1-moo-6-srisoonthorn-road-cherngtalay-thalang-phuket-thailand_33_yjgqhh.jpeg?resize=150%2C150&amp;ssl=1" data-sizes="auto" data-srcset="https://i0.wp.com/RealLifePhuket.com/wp-content/uploads/2020/03/villa-6-60-1-moo-6-srisoonthorn-road-cherngtalay-thalang-phuket-thailand_33_yjgqhh.jpeg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/RealLifePhuket.com/wp-content/uploads/2020/03/villa-6-60-1-moo-6-srisoonthorn-road-cherngtalay-thalang-phuket-thailand_33_yjgqhh.jpeg?resize=180%2C180&amp;ssl=1 180w, https://i0.wp.com/RealLifePhuket.com/wp-content/uploads/2020/03/villa-6-60-1-moo-6-srisoonthorn-road-cherngtalay-thalang-phuket-thailand_33_yjgqhh.jpeg?resize=90%2C90&amp;ssl=1 90w, https://i0.wp.com/RealLifePhuket.com/wp-content/uploads/2020/03/villa-6-60-1-moo-6-srisoonthorn-road-cherngtalay-thalang-phuket-thailand_33_yjgqhh.jpeg?resize=450%2C450&amp;ssl=1 450w, https://i0.wp.com/RealLifePhuket.com/wp-content/uploads/2020/03/villa-6-60-1-moo-6-srisoonthorn-road-cherngtalay-thalang-phuket-thailand_33_yjgqhh.jpeg?resize=270%2C270&amp;ssl=1 270w, https://i0.wp.com/RealLifePhuket.com/wp-content/uploads/2020/03/villa-6-60-1-moo-6-srisoonthorn-road-cherngtalay-thalang-phuket-thailand_33_yjgqhh.jpeg?resize=20%2C20&amp;ssl=1 20w, https://i0.wp.com/RealLifePhuket.com/wp-content/uploads/2020/03/villa-6-60-1-moo-6-srisoonthorn-road-cherngtalay-thalang-phuket-thailand_33_yjgqhh.jpeg?resize=900%2C900&amp;ssl=1 900w, https://i0.wp.com/RealLifePhuket.com/wp-content/uploads/2020/03/villa-6-60-1-moo-6-srisoonthorn-road-cherngtalay-thalang-phuket-thailand_33_yjgqhh.jpeg?resize=800%2C800&amp;ssl=1 800w" data-attachment-id="22720" data-permalink="https://RealLifePhuket.com/en/real-estate/villas-chanasai-and-santi-go-to-auction-with-concierge-auctions/attachment/villa-6-60-1-moo-6-srisoonthorn-road-cherngtalay-thalang-phuket-thailand_33_yjgqhh/" data-orig-file="https://i0.wp.com/RealLifePhuket.com/wp-content/uploads/2020/03/villa-6-60-1-moo-6-srisoonthorn-road-cherngtalay-thalang-phuket-thailand_33_yjgqhh.jpeg?fit=2000%2C1333&amp;ssl=1" data-orig-size="2000,1333" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="villa-6-60-1-moo-6-srisoonthorn-road-cherngtalay-thalang-phuket-thailand_33_yjgqhh" data-image-description="" data-medium-file="https://i0.wp.com/RealLifePhuket.com/wp-content/uploads/2020/03/villa-6-60-1-moo-6-srisoonthorn-road-cherngtalay-thalang-phuket-thailand_33_yjgqhh.jpeg?fit=300%2C200&amp;ssl=1" data-large-file="https://i0.wp.com/RealLifePhuket.com/wp-content/uploads/2020/03/villa-6-60-1-moo-6-srisoonthorn-road-cherngtalay-thalang-phuket-thailand_33_yjgqhh.jpeg?fit=1024%2C682&amp;ssl=1" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />	</a>
		<div class="listing_content">
					<div class="thb-post-top">
				<aside class="post-meta style1">
			<a href="https://RealLifePhuket.com/en/category/news/" class="cat-news" aria-label="News">News</a><i>,</i> <a href="https://RealLifePhuket.com/en/category/real-estate/" class="cat-real-estate" aria-label="Real Estate">Real Estate</a>		</aside>
				</div>
					<div class="post-title"><h6 itemprop="headline"><a href="https://RealLifePhuket.com/en/real-estate/villas-chanasai-and-santi-go-to-auction-with-concierge-auctions/" title="Villas Chanasai and Santi go to auction with Concierge Auctions">Villas Chanasai and Santi go to auction with Concierge Auctions</a></h6></div>					<aside class="post-bottom-meta hide">
		<meta itemprop="mainEntityOfPage" content="https://RealLifePhuket.com/en/real-estate/villas-chanasai-and-santi-go-to-auction-with-concierge-auctions/">
		<span class="vcard author" itemprop="author" content="Gareth Zebron">
			<span class="fn">Gareth Zebron</span>
		</span>
		<time class="time publised entry-date" datetime="2020-03-13T14:40:14+00:00" itemprop="datePublished" content="2020-03-13T14:40:14+00:00">Friday March 13th, 2020</time>
		<meta itemprop="dateModified" class="updated" content="2020-03-13T14:59:04+00:00">
		<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="Real Life in Phuket">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="https://RealLifePhuket.com/wp-content/themes/thevoux-wp/assets/img/logo.png">
			</span>
		</span>
		<span itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
			<meta itemprop="url" content="https://i0.wp.com/RealLifePhuket.com/wp-content/uploads/2020/03/villa-6-60-1-moo-6-srisoonthorn-road-cherngtalay-thalang-phuket-thailand_33_yjgqhh.jpeg?fit=2000%2C1333&amp;ssl=1">
			<meta itemprop="width" content="2000" />
			<meta itemprop="height" content="1333" />
		</span>
	</aside>
		</div>
</li></ul></div><div id="media_image-3" class="widget style5 widget_media_image"><a href="https://aquella.com?utm_source=Digital&#038;utm_medium=Real_Life&#038;utm_campaign=Banner_330x330_1"><img width="330" height="330" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="image wp-image-20342  attachment-full size-full thb-lazyload lazyload jetpack-lazy-image" alt="" style="max-width: 100%; height: auto;" data-src="https://i1.wp.com/RealLifePhuket.com/wp-content/uploads/2019/03/330x330_flat_V4.jpg?fit=330%2C330&amp;ssl=1" data-sizes="auto" data-srcset="https://i1.wp.com/RealLifePhuket.com/wp-content/uploads/2019/03/330x330_flat_V4.jpg?w=330&amp;ssl=1 330w, https://i1.wp.com/RealLifePhuket.com/wp-content/uploads/2019/03/330x330_flat_V4.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/RealLifePhuket.com/wp-content/uploads/2019/03/330x330_flat_V4.jpg?resize=300%2C300&amp;ssl=1 300w, https://i1.wp.com/RealLifePhuket.com/wp-content/uploads/2019/03/330x330_flat_V4.jpg?resize=180%2C180&amp;ssl=1 180w, https://i1.wp.com/RealLifePhuket.com/wp-content/uploads/2019/03/330x330_flat_V4.jpg?resize=90%2C90&amp;ssl=1 90w, https://i1.wp.com/RealLifePhuket.com/wp-content/uploads/2019/03/330x330_flat_V4.jpg?resize=270%2C270&amp;ssl=1 270w, https://i1.wp.com/RealLifePhuket.com/wp-content/uploads/2019/03/330x330_flat_V4.jpg?resize=20%2C20&amp;ssl=1 20w, https://i1.wp.com/RealLifePhuket.com/wp-content/uploads/2019/03/330x330_flat_V4.jpg?resize=225%2C225&amp;ssl=1 225w" data-attachment-id="20342" data-permalink="https://RealLifePhuket.com/en/330x330_flat_v4/" data-orig-file="https://i1.wp.com/RealLifePhuket.com/wp-content/uploads/2019/03/330x330_flat_V4.jpg?fit=330%2C330&amp;ssl=1" data-orig-size="330,330" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="330x330_flat_V4" data-image-description="" data-medium-file="https://i1.wp.com/RealLifePhuket.com/wp-content/uploads/2019/03/330x330_flat_V4.jpg?fit=300%2C300&amp;ssl=1" data-large-file="https://i1.wp.com/RealLifePhuket.com/wp-content/uploads/2019/03/330x330_flat_V4.jpg?fit=330%2C330&amp;ssl=1" data-lazy-sizes="(max-width: 330px) 100vw, 330px" data-lazy-src="" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div><div id="media_image-17" class="widget style5 widget_media_image"><a href="http://bit.ly/37U0Q8p"><img width="300" height="300" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="image wp-image-22649  attachment-medium size-medium thb-lazyload lazyload jetpack-lazy-image" alt="" style="max-width: 100%; height: auto;" data-src="https://i1.wp.com/RealLifePhuket.com/wp-content/uploads/2020/02/Club-Tropicana_RL.jpg?fit=300%2C300&amp;ssl=1" data-sizes="auto" data-srcset="https://i1.wp.com/RealLifePhuket.com/wp-content/uploads/2020/02/Club-Tropicana_RL.jpg?w=660&amp;ssl=1 660w, https://i1.wp.com/RealLifePhuket.com/wp-content/uploads/2020/02/Club-Tropicana_RL.jpg?resize=300%2C300&amp;ssl=1 300w, https://i1.wp.com/RealLifePhuket.com/wp-content/uploads/2020/02/Club-Tropicana_RL.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/RealLifePhuket.com/wp-content/uploads/2020/02/Club-Tropicana_RL.jpg?resize=180%2C180&amp;ssl=1 180w, https://i1.wp.com/RealLifePhuket.com/wp-content/uploads/2020/02/Club-Tropicana_RL.jpg?resize=90%2C90&amp;ssl=1 90w, https://i1.wp.com/RealLifePhuket.com/wp-content/uploads/2020/02/Club-Tropicana_RL.jpg?resize=450%2C450&amp;ssl=1 450w, https://i1.wp.com/RealLifePhuket.com/wp-content/uploads/2020/02/Club-Tropicana_RL.jpg?resize=270%2C270&amp;ssl=1 270w, https://i1.wp.com/RealLifePhuket.com/wp-content/uploads/2020/02/Club-Tropicana_RL.jpg?resize=20%2C20&amp;ssl=1 20w, https://i1.wp.com/RealLifePhuket.com/wp-content/uploads/2020/02/Club-Tropicana_RL.jpg?resize=225%2C225&amp;ssl=1 225w, https://i1.wp.com/RealLifePhuket.com/wp-content/uploads/2020/02/Club-Tropicana_RL.jpg?resize=500%2C500&amp;ssl=1 500w" data-attachment-id="22649" data-permalink="https://RealLifePhuket.com/en/club-tropicana_rl/" data-orig-file="https://i1.wp.com/RealLifePhuket.com/wp-content/uploads/2020/02/Club-Tropicana_RL.jpg?fit=660%2C660&amp;ssl=1" data-orig-size="660,660" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Club-Tropicana_RL" data-image-description="" data-medium-file="https://i1.wp.com/RealLifePhuket.com/wp-content/uploads/2020/02/Club-Tropicana_RL.jpg?fit=300%2C300&amp;ssl=1" data-large-file="https://i1.wp.com/RealLifePhuket.com/wp-content/uploads/2020/02/Club-Tropicana_RL.jpg?fit=660%2C660&amp;ssl=1" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div><div id="media_image-14" class="widget style5 widget_media_image"><a href="https://www.instagram.com/anastasia.cheers/"><img width="300" height="300" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="image wp-image-22602  attachment-medium size-medium thb-lazyload lazyload jetpack-lazy-image" alt="" style="max-width: 100%; height: auto;" data-src="https://i0.wp.com/RealLifePhuket.com/wp-content/uploads/2020/02/Anastasia-Ad-Web.jpg?fit=300%2C300&amp;ssl=1" data-sizes="auto" data-srcset="https://i0.wp.com/RealLifePhuket.com/wp-content/uploads/2020/02/Anastasia-Ad-Web.jpg?w=660&amp;ssl=1 660w, https://i0.wp.com/RealLifePhuket.com/wp-content/uploads/2020/02/Anastasia-Ad-Web.jpg?resize=300%2C300&amp;ssl=1 300w, https://i0.wp.com/RealLifePhuket.com/wp-content/uploads/2020/02/Anastasia-Ad-Web.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/RealLifePhuket.com/wp-content/uploads/2020/02/Anastasia-Ad-Web.jpg?resize=180%2C180&amp;ssl=1 180w, https://i0.wp.com/RealLifePhuket.com/wp-content/uploads/2020/02/Anastasia-Ad-Web.jpg?resize=90%2C90&amp;ssl=1 90w, https://i0.wp.com/RealLifePhuket.com/wp-content/uploads/2020/02/Anastasia-Ad-Web.jpg?resize=450%2C450&amp;ssl=1 450w, https://i0.wp.com/RealLifePhuket.com/wp-content/uploads/2020/02/Anastasia-Ad-Web.jpg?resize=270%2C270&amp;ssl=1 270w, https://i0.wp.com/RealLifePhuket.com/wp-content/uploads/2020/02/Anastasia-Ad-Web.jpg?resize=20%2C20&amp;ssl=1 20w, https://i0.wp.com/RealLifePhuket.com/wp-content/uploads/2020/02/Anastasia-Ad-Web.jpg?resize=225%2C225&amp;ssl=1 225w, https://i0.wp.com/RealLifePhuket.com/wp-content/uploads/2020/02/Anastasia-Ad-Web.jpg?resize=500%2C500&amp;ssl=1 500w" data-attachment-id="22602" data-permalink="https://RealLifePhuket.com/en/anastasia-ad-web/" data-orig-file="https://i0.wp.com/RealLifePhuket.com/wp-content/uploads/2020/02/Anastasia-Ad-Web.jpg?fit=660%2C660&amp;ssl=1" data-orig-size="660,660" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Anastasia Ad Web" data-image-description="" data-medium-file="https://i0.wp.com/RealLifePhuket.com/wp-content/uploads/2020/02/Anastasia-Ad-Web.jpg?fit=300%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/RealLifePhuket.com/wp-content/uploads/2020/02/Anastasia-Ad-Web.jpg?fit=660%2C660&amp;ssl=1" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div><div id="custom_html-5" class="widget_text widget style5 widget_custom_html"><strong><span>Like Us on Facebook</span></strong><div class="textwidget custom-html-widget"><iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Freallifephuket%2F&tabs=likes&width=300&height=214&small_header=false&adapt_container_width=false&hide_cover=false&show_facepile=true&appId=215039631872968" width="300" height="214" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowtransparency="true"></iframe></div></div>	</div>
</aside>			</div>
	</div>
			</div>
		</div><!-- End role["main"] -->
			<!-- Start Footer -->
<!-- Please call pinit.js only once per page -->
<footer id="footer" class="style1 center-align-text  light">
	<div class="row no-padding  center-align">
		    <div class="small-12 medium-4 columns">
    	<div id="formcraft3_widget-2" class="widget style5 widget_formcraft3_widget"><div data-uniq='5e72ef35a03c8' class='uniq-5e72ef35a03c8 formcraft-css form-live align-center'><div class='form-logic'>""</div><div class="fc-pagination-cover fc-pagination-1">
						<div class="fc-pagination" style="width: 100%">
							<div class="pagination-trigger " data-index="0">
								<span class="page-number"><span >1</span></span>
								<span class="page-name "></span>
								
							</div>
						</div>
					</div>
					
					<style scoped="scoped" >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</style>
					<div class="form-cover">
						<form data-thousand="" data-decimal="." data-delay="" data-id="1" class="fc-form fc-form-1 align- fc-temp-class spin- save-form- dont-submit-hidden- icons-hide- disable-enter- label-placeholder frame-hidden remove-asterisk-true field-alignment-center options-fade  " style="width: 420px; color: #666666; font-size: 100%; background: transparent">
							<div class="form-page form-page-0" data-index="0">
								
								<div class="form-page-content ng-pristine   ng-isolate-scope ">
									<!-- ngRepeat: element in page track by element.identifier --><div data-identifier="field4" data-index="0" style="width: 100%" class=" form-element form-element-field4 form-element-0 default-false form-element-type-customText is-required-false odd -handle options-true index-true">
										<div class="form-element-html"><div ><div class="absolute-false customText-cover field-cover" style="left: ; top: ;right: ;bottom: ;color: #666666 !important; background-color:"><div class="full" style="text-align: left"><h2 style="text-align: center" >NEWSLETTER</h2><p style="text-align: center" >Subscribe to get the best of Phuket<span id="selectionBoundary_1512212156625_5448560816845542" class="rangySelectionBoundary">﻿</span></p></div><input type="hidden" name="field4" data-field-id="field4"></div></div></div>
										
									</div><!-- end ngRepeat: element in page track by element.identifier --><div data-identifier="field2" data-index="1" style="width: 100%" class=" even form-element form-element-field2 options-false index-false form-element-1 default-false form-element-type-oneLineText is-required-true -handle">
										<div class="form-element-html"><div ><div class="oneLineText-cover field-cover  "><span class="sub-label-true"><span class="main-label"><span >Your Name</span></span><span class="sub-label"><span >your full name</span></span></span><div><span class="error"></span><input type="text" placeholder="Your Name" make-read-only="false" data-field-id="field2" name="field2[]" data-min-char="" data-max-char="" data-val-type="" data-regexp="" data-is-required="true" data-allow-spaces="true" class="validation-lenient" data-placement="right" data-toggle="tooltip" tooltip="" data-trigger="focus" data-html="true" data-input-mask="" data-mask-placeholder="" data-original-title=""><i class="no-icon"></i></div></div></div></div>
										
									</div><!-- end ngRepeat: element in page track by element.identifier --><div data-identifier="field1" data-index="2" style="width: 100%" class=" form-element form-element-field1 options-false index-false form-element-2 default-false form-element-type-email is-required-true odd -handle">
										<div class="form-element-html"><div ><div class="email-cover field-cover  "><span class="sub-label-true"><span class="main-label"><span >Your Email</span></span><span class="sub-label"><span >a valid email</span></span></span><div><span class="error"></span><input placeholder="Your Email" data-field-id="field1" type="text" data-val-type="email" make-read-only="" data-is-required="true" name="field1" class="validation-lenient" data-placement="right" data-toggle="tooltip" tooltip="" data-trigger="focus" data-html="true" data-original-title=""><i class="icon-mail"></i></div></div></div></div>
										
									</div><!-- end ngRepeat: element in page track by element.identifier --><div data-identifier="field3" data-index="3" style="width: 100%" class=" even form-element form-element-field3 options-false index-false form-element-3 default-false form-element-type-submit is-required-false -handle">
										<div class="form-element-html"><div ><div class="animate-false align-center wide-true submit-cover field-cover"><button type="submit" class="button submit-button"><span class="text ">SUBSCRIBE NOW</span><span class="spin-cover"><i style="color:" class="loading-icon icon-cog animate-spin"></i></span></button></div><div class="submit-response "></div><input type="text" class="required_field " name="website"></div></div>
										
									</div><!-- end ngRepeat: element in page track by element.identifier -->
								</div>
							</div>
						</form>
						<div class="prev-next prev-next-1" style="width: 420px; color: #666666; font-size: 100%; background: transparent">
							<div><input type="text" class="ng-pristine  "><span class="inactive page-prev "><i class="icon-angle-left"></i>Previous</span></div>
							<div><input type="text" class="ng-pristine  "><span class="page-next ">Next<i class="icon-angle-right"></i></span></div>
						</div>
					</div></div></div>    </div>
    <div class="small-12 medium-4 columns">
    	<div id="text-21" class="widget style5 widget_text">			<div class="textwidget"><p><img style="display: block; margin: 0 auto 0px;" src="https://i1.wp.com/RealLifePhuket.com/wp-content/uploads/2017/12/Railand-LOGO.png?w=200" data-recalc-dims="1" data-lazy-src="https://i1.wp.com/RealLifePhuket.com/wp-content/uploads/2017/12/Railand-LOGO.png?w=200&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img style="display: block; margin: 0 auto 0px;" src="https://i1.wp.com/RealLifePhuket.com/wp-content/uploads/2017/12/Railand-LOGO.png?w=200" data-recalc-dims="1" /></noscript></p>
<p class="text-center" style="font-size: 13px; color: #767676;">47 Lagoon Road, Cherngtalay, Thalang, Phuket 83110 Thailand Tel: +66 84 84 55 111, Fax: +66 (0) 76 32 44 48</p>
<p>Copyright © 2018 Railand Media Co., Ltd. All rights reserved. Reproduction in whole or in part without permission is prohibited.</p>
<p><a href="https://reallifephuket.com/en/privacy-policy/">Privacy Policy</a></p>
</div>
		</div>    </div>
    <div class="small-12 medium-4 columns">
        <div id="text-24" class="widget style5 widget_text">			<div class="textwidget">
<div id="sb_instagram" class="sbi sbi_col_3  sbi_width_resp sbi_fixed_height" style="padding-bottom: 6px;width: 100%;height: 500px;" data-feedid="sbi_1526152177#9" data-res="auto" data-cols="3" data-num="9" data-shortcode-atts="{}" >
	<div class="sb_instagram_header " style="padding: 3px; margin-bottom: 10px;padding-bottom: 0;">
    <a href="https://www.instagram.com/reallifephuket" target="_blank" rel="noopener noreferrer" title="@reallifephuket" class="sbi_header_link">
        <div class="sbi_header_text sbi_no_bio">
            <h3 >reallifephuket</h3>
	                </div>
        <div class="sbi_header_img" data-avatar-url="https://scontent.cdninstagram.com/v/t51.2885-19/s150x150/79342069_2563903243899494_3824303304867840_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=C2olsC0a8pEAX8iKNyQ&amp;oh=1e7eee937cae35d0cfe065d0f292e5c8&amp;oe=5E9C0956">
            <div class="sbi_header_img_hover"><svg class="sbi_new_logo fa-instagram fa-w-14" aria-hidden="true" data-fa-processed="" data-prefix="fab" data-icon="instagram" role="img" viewBox="0 0 448 512">
	                <path fill="currentColor" d="M224.1 141c-63.6 0-114.9 51.3-114.9 114.9s51.3 114.9 114.9 114.9S339 319.5 339 255.9 287.7 141 224.1 141zm0 189.6c-41.1 0-74.7-33.5-74.7-74.7s33.5-74.7 74.7-74.7 74.7 33.5 74.7 74.7-33.6 74.7-74.7 74.7zm146.4-194.3c0 14.9-12 26.8-26.8 26.8-14.9 0-26.8-12-26.8-26.8s12-26.8 26.8-26.8 26.8 12 26.8 26.8zm76.1 27.2c-1.7-35.9-9.9-67.7-36.2-93.9-26.2-26.2-58-34.4-93.9-36.2-37-2.1-147.9-2.1-184.9 0-35.8 1.7-67.6 9.9-93.9 36.1s-34.4 58-36.2 93.9c-2.1 37-2.1 147.9 0 184.9 1.7 35.9 9.9 67.7 36.2 93.9s58 34.4 93.9 36.2c37 2.1 147.9 2.1 184.9 0 35.9-1.7 67.7-9.9 93.9-36.2 26.2-26.2 34.4-58 36.2-93.9 2.1-37 2.1-147.8 0-184.8zM398.8 388c-7.8 19.6-22.9 34.7-42.6 42.6-29.5 11.7-99.5 9-132.1 9s-102.7 2.6-132.1-9c-19.6-7.8-34.7-22.9-42.6-42.6-11.7-29.5-9-99.5-9-132.1s-2.6-102.7 9-132.1c7.8-19.6 22.9-34.7 42.6-42.6 29.5-11.7 99.5-9 132.1-9s102.7-2.6 132.1 9c19.6 7.8 34.7 22.9 42.6 42.6 11.7 29.5 9 99.5 9 132.1s2.7 102.7-9 132.1z"></path>
	            </svg></div>
            <img src="https://scontent.cdninstagram.com/v/t51.2885-19/s150x150/79342069_2563903243899494_3824303304867840_n.jpg?_nc_ht=scontent.cdninstagram.com&#038;_nc_ohc=C2olsC0a8pEAX8iKNyQ&#038;oh=1e7eee937cae35d0cfe065d0f292e5c8&#038;oe=5E9C0956" alt="" width="50" height="50">
        </div>
    </a>
</div>
    <div id="sbi_images" style="padding: 3px;">
		<div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_2255762039959376982_1526152177" data-date="1583127811">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/B9OE5-xltRW/" target="_blank" rel="noopener noreferrer" data-full-res="https://scontent.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/87737523_214579486329905_239876986436780406_n.jpg?_nc_ht=scontent.cdninstagram.com&#038;_nc_ohc=Nz0Sr47QUbUAX8eCMp_&#038;oh=8a02601f712f0586c8d068abb66c3fc0&#038;oe=5EA48EA3" data-img-src-set="{&quot;150&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/e35\/s150x150\/87737523_214579486329905_239876986436780406_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=Nz0Sr47QUbUAX8eCMp_&amp;oh=94e8a916a5612686237ffd5d97b18146&amp;oe=5E9E5742&quot;,&quot;320&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/e35\/s320x320\/87737523_214579486329905_239876986436780406_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=Nz0Sr47QUbUAX8eCMp_&amp;oh=ba46d02638a0079d5684a77d170bd151&amp;oe=5E9BA14F&quot;,&quot;640&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/sh0.08\/e35\/s640x640\/87737523_214579486329905_239876986436780406_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=Nz0Sr47QUbUAX8eCMp_&amp;oh=8a02601f712f0586c8d068abb66c3fc0&amp;oe=5EA48EA3&quot;}">
            <span class="sbi-screenreader">Instagram post 2255762039959376982_1526152177</span>
            	                    <img src="https://RealLifePhuket.com/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Check out our interview with the visionary behind @diamondresortphuket, Johan D’Hondt. Now online at reallifephuket.com.
.
.
.
#personalities #interview #developer #resort #hotel #phuket #reallifephuket #reallifephuketmagazine">
        </a>
    </div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_2250575561075491363_1526152177" data-date="1582509535">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/B87pox6FIIj/" target="_blank" rel="noopener noreferrer" data-full-res="https://scontent.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/87325792_186267696010857_6612517240981803246_n.jpg?_nc_ht=scontent.cdninstagram.com&#038;_nc_ohc=aUhXwRiCVSoAX9DpI9s&#038;oh=bae1eed55b47570ff70aeaee1fdbcad2&#038;oe=5EA370C4" data-img-src-set="{&quot;150&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/e35\/s150x150\/87325792_186267696010857_6612517240981803246_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=aUhXwRiCVSoAX9DpI9s&amp;oh=3d47824858b84b58bc6334e299f22b84&amp;oe=5EA22D63&quot;,&quot;320&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/e35\/s320x320\/87325792_186267696010857_6612517240981803246_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=aUhXwRiCVSoAX9DpI9s&amp;oh=e5655179fc21cb17ce5b7627122f735a&amp;oe=5E9D0693&quot;,&quot;640&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/sh0.08\/e35\/s640x640\/87325792_186267696010857_6612517240981803246_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=aUhXwRiCVSoAX9DpI9s&amp;oh=bae1eed55b47570ff70aeaee1fdbcad2&amp;oe=5EA370C4&quot;}">
            <span class="sbi-screenreader">Instagram post 2250575561075491363_1526152177</span>
            	                    <img src="https://RealLifePhuket.com/wp-content/plugins/instagram-feed/img/placeholder.png" alt="&quot;Respect and Fairness&quot; - the two character traits that most accurately describe @intercontinentalphuket’s GM, Bjorn Courage. Read his full interview online at reallifephuket.com!
.
.
.
#personalities #interview #behindthescenes #hospitality #phuket #reallifephuket">
        </a>
    </div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_2242681095497053476_1526152177" data-date="1581568441">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/B8fmpL5lfUk/" target="_blank" rel="noopener noreferrer" data-full-res="https://scontent.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/84968324_621644312006419_1154024014034128133_n.jpg?_nc_ht=scontent.cdninstagram.com&#038;_nc_ohc=EOBsHcLOdOQAX8m1Rf7&#038;oh=b4125b24cc4a589bac61bf962b1dfcdb&#038;oe=5EA56854" data-img-src-set="{&quot;150&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/e35\/s150x150\/84968324_621644312006419_1154024014034128133_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=EOBsHcLOdOQAX8m1Rf7&amp;oh=8f82e018d62e08d26ed748b6c5030c5f&amp;oe=5EA79BF3&quot;,&quot;320&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/e35\/s320x320\/84968324_621644312006419_1154024014034128133_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=EOBsHcLOdOQAX8m1Rf7&amp;oh=6693d9588e9e2078b202f1802df0a566&amp;oe=5E9D6A03&quot;,&quot;640&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/sh0.08\/e35\/s640x640\/84968324_621644312006419_1154024014034128133_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=EOBsHcLOdOQAX8m1Rf7&amp;oh=b4125b24cc4a589bac61bf962b1dfcdb&amp;oe=5EA56854&quot;}">
            <span class="sbi-screenreader">Instagram post 2242681095497053476_1526152177</span>
            	                    <img src="https://RealLifePhuket.com/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Our latest issue is out, and with it the story of Julia Petermoeller (@juliabehappy) - the owner and creative director of the luxurious @infinityandcophuket.
.
.
.
Photos by the talented @anastasia.cheers .
.
.
#personalities #luxurybeachwear #phuket #reallifephuket">
        </a>
    </div>
</div><div class="sbi_item sbi_type_video sbi_new sbi_transition" id="sbi_2221676593537186818_1526152177" data-date="1579064877">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/B7U-xdDlXwC/" target="_blank" rel="noopener noreferrer" data-full-res="https://scontent.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/81035781_523262031637935_415387690644455246_n.jpg?_nc_ht=scontent.cdninstagram.com&#038;_nc_ohc=HARDS4_qQYcAX-gZg5s&#038;oh=79423cd6fe8bbd5a443b52decda431b1&#038;oe=5E753173" data-img-src-set="{&quot;150&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/e35\/s150x150\/81035781_523262031637935_415387690644455246_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=HARDS4_qQYcAX-gZg5s&amp;oh=fa8ee3ec72ce44d14a2cca52f918c620&amp;oe=5E75DFAC&quot;,&quot;320&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/e35\/s320x320\/81035781_523262031637935_415387690644455246_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=HARDS4_qQYcAX-gZg5s&amp;oh=202f7e8bbd8f07983f721cdf996162a6&amp;oe=5E74EF9F&quot;,&quot;640&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/sh0.08\/e35\/s640x640\/81035781_523262031637935_415387690644455246_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=HARDS4_qQYcAX-gZg5s&amp;oh=79423cd6fe8bbd5a443b52decda431b1&amp;oe=5E753173&quot;}">
            <span class="sbi-screenreader">Instagram post 2221676593537186818_1526152177</span>
            	        <svg style="color: rgba(255,255,255,1)" class="svg-inline--fa fa-play fa-w-14 sbi_playbtn" aria-hidden="true" data-fa-processed="" data-prefix="fa" data-icon="play" role="presentation" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512"><path fill="currentColor" d="M424.4 214.7L72.4 6.6C43.8-10.3 0 6.1 0 47.9V464c0 37.5 40.7 60.1 72.4 41.3l352-208c31.4-18.5 31.5-64.1 0-82.6z"></path></svg>            <img src="https://RealLifePhuket.com/wp-content/plugins/instagram-feed/img/placeholder.png" alt="On location at Catch Beach Club for a shoot today. The weather’s great, the light is great, it’s the perfect day!">
        </a>
    </div>
</div><div class="sbi_item sbi_type_carousel sbi_new sbi_transition" id="sbi_2218977311440832697_1526152177" data-date="1578742730">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/B7LZButFQi5/" target="_blank" rel="noopener noreferrer" data-full-res="https://scontent.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/80684318_195241791612519_8844479037490542572_n.jpg?_nc_ht=scontent.cdninstagram.com&#038;_nc_ohc=62dOKi7qrtAAX8o3s2S&#038;oh=527f7a85909de0c21f7f6edc9433d014&#038;oe=5EA1B18C" data-img-src-set="{&quot;150&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/e35\/c90.0.540.540a\/s150x150\/80684318_195241791612519_8844479037490542572_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=62dOKi7qrtAAX8o3s2S&amp;oh=61d3e408db7fb48a22fde31b76a55efb&amp;oe=5EA4FF7B&quot;,&quot;320&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/e35\/s320x320\/80684318_195241791612519_8844479037490542572_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=62dOKi7qrtAAX8o3s2S&amp;oh=42b263614d81a3c74aaaa7f452dce81c&amp;oe=5E9AA3DB&quot;,&quot;640&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/sh0.08\/e35\/s640x640\/80684318_195241791612519_8844479037490542572_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=62dOKi7qrtAAX8o3s2S&amp;oh=527f7a85909de0c21f7f6edc9433d014&amp;oe=5EA1B18C&quot;}">
            <span class="sbi-screenreader">Instagram post 2218977311440832697_1526152177</span>
            <svg class="svg-inline--fa fa-clone fa-w-16 sbi_lightbox_carousel_icon" aria-hidden="true" data-fa-proƒcessed="" data-prefix="far" data-icon="clone" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512">
	                <path fill="currentColor" d="M464 0H144c-26.51 0-48 21.49-48 48v48H48c-26.51 0-48 21.49-48 48v320c0 26.51 21.49 48 48 48h320c26.51 0 48-21.49 48-48v-48h48c26.51 0 48-21.49 48-48V48c0-26.51-21.49-48-48-48zM362 464H54a6 6 0 0 1-6-6V150a6 6 0 0 1 6-6h42v224c0 26.51 21.49 48 48 48h224v42a6 6 0 0 1-6 6zm96-96H150a6 6 0 0 1-6-6V54a6 6 0 0 1 6-6h308a6 6 0 0 1 6 6v308a6 6 0 0 1-6 6z"></path>
	            </svg>	                    <img src="https://RealLifePhuket.com/wp-content/plugins/instagram-feed/img/placeholder.png" alt="The official opening of the stunning @intercontinentalphuket today has been such an experience!">
        </a>
    </div>
</div><div class="sbi_item sbi_type_carousel sbi_new sbi_transition" id="sbi_2218167604593592314_1526152177" data-date="1578646205">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/B7Ig68cFIf6/" target="_blank" rel="noopener noreferrer" data-full-res="https://scontent.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/80062029_200979117735588_8666450090672011776_n.jpg?_nc_ht=scontent.cdninstagram.com&#038;_nc_ohc=0I0Y5YGTAmkAX-vgd1g&#038;oh=b4668302e4d6ed4bd0fe98477474954f&#038;oe=5E9B5CB3" data-img-src-set="{&quot;150&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/e35\/c180.0.1080.1080a\/s150x150\/80062029_200979117735588_8666450090672011776_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=0I0Y5YGTAmkAX-vgd1g&amp;oh=6a5fd4aeba6652543ef7193e951e496c&amp;oe=5EA00F8E&quot;,&quot;320&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/e35\/s320x320\/80062029_200979117735588_8666450090672011776_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=0I0Y5YGTAmkAX-vgd1g&amp;oh=d3caec26d1ac096a0e048f03682341bc&amp;oe=5EA396E4&quot;,&quot;640&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/sh0.08\/e35\/s640x640\/80062029_200979117735588_8666450090672011776_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=0I0Y5YGTAmkAX-vgd1g&amp;oh=b4668302e4d6ed4bd0fe98477474954f&amp;oe=5E9B5CB3&quot;}">
            <span class="sbi-screenreader">Instagram post 2218167604593592314_1526152177</span>
            <svg class="svg-inline--fa fa-clone fa-w-16 sbi_lightbox_carousel_icon" aria-hidden="true" data-fa-proƒcessed="" data-prefix="far" data-icon="clone" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512">
	                <path fill="currentColor" d="M464 0H144c-26.51 0-48 21.49-48 48v48H48c-26.51 0-48 21.49-48 48v320c0 26.51 21.49 48 48 48h320c26.51 0 48-21.49 48-48v-48h48c26.51 0 48-21.49 48-48V48c0-26.51-21.49-48-48-48zM362 464H54a6 6 0 0 1-6-6V150a6 6 0 0 1 6-6h42v224c0 26.51 21.49 48 48 48h224v42a6 6 0 0 1-6 6zm96-96H150a6 6 0 0 1-6-6V54a6 6 0 0 1 6-6h308a6 6 0 0 1 6 6v308a6 6 0 0 1-6 6z"></path>
	            </svg>	                    <img src="https://RealLifePhuket.com/wp-content/plugins/instagram-feed/img/placeholder.png" alt="We’re at the @thaiyachtshow for day two of the four-day event. There&#039;s a vast range of boats on display, as well as exhibitors and interactive demonstrations.">
        </a>
    </div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_2210195676704614177_1526152177" data-date="1577695878">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/B6sMUICFSch/" target="_blank" rel="noopener noreferrer" data-full-res="https://scontent.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/81145253_1434524053369125_14867719514409826_n.jpg?_nc_ht=scontent.cdninstagram.com&#038;_nc_ohc=artecAWrM3wAX8a2127&#038;oh=fc23872f9f4eed6d16a1967fcb0845e5&#038;oe=5EA7368A" data-img-src-set="{&quot;150&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/e35\/c200.0.800.800a\/s150x150\/81145253_1434524053369125_14867719514409826_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=artecAWrM3wAX8a2127&amp;oh=f92f049773ccbc77f02ae39c6612c413&amp;oe=5EA20EA3&quot;,&quot;320&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/e35\/s320x320\/81145253_1434524053369125_14867719514409826_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=artecAWrM3wAX8a2127&amp;oh=2d679400d303afdb48de37a7ce212a25&amp;oe=5EA12E66&quot;,&quot;640&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/sh0.08\/e35\/s640x640\/81145253_1434524053369125_14867719514409826_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=artecAWrM3wAX8a2127&amp;oh=fc23872f9f4eed6d16a1967fcb0845e5&amp;oe=5EA7368A&quot;}">
            <span class="sbi-screenreader">Instagram post 2210195676704614177_1526152177</span>
            	                    <img src="https://RealLifePhuket.com/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Still not sure where to spend New Year&#039;s Eve? Check out the latest update from our free newsletter at the link in our bio!
#
#newyears #phuket #2020">
        </a>
    </div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_2205772876795594209_1526152177" data-date="1577168639">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/B6cer6ol8Xh/" target="_blank" rel="noopener noreferrer" data-full-res="https://scontent.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/80858897_171086740768803_4409560756192430004_n.jpg?_nc_ht=scontent.cdninstagram.com&#038;_nc_ohc=GKwGCMxGQeAAX_snZWF&#038;oh=9027ab0927b4d281f6ca442bb056cddd&#038;oe=5E9B18B2" data-img-src-set="{&quot;150&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/e35\/c100.0.1000.1000a\/s150x150\/80858897_171086740768803_4409560756192430004_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=GKwGCMxGQeAAX_snZWF&amp;oh=4dbe1df0886359b931451d44589e063f&amp;oe=5EA2302E&quot;,&quot;320&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/e35\/s320x320\/80858897_171086740768803_4409560756192430004_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=GKwGCMxGQeAAX_snZWF&amp;oh=35d775103cab8c6d4fa23ccbf343ee0f&amp;oe=5E9FF619&quot;,&quot;640&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/sh0.08\/e35\/s640x640\/80858897_171086740768803_4409560756192430004_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=GKwGCMxGQeAAX_snZWF&amp;oh=9027ab0927b4d281f6ca442bb056cddd&amp;oe=5E9B18B2&quot;}">
            <span class="sbi-screenreader">Instagram post 2205772876795594209_1526152177</span>
            	                    <img src="https://RealLifePhuket.com/wp-content/plugins/instagram-feed/img/placeholder.png" alt="We would like to wish all our readers, partners, fellow Phuketians and friends a wonder-filled Christmas and a fantastic new year. May your wishes be granted, and your resolutions achieved in the year to come.

#holidays #festiveseason #grateful #phuket #reallifephuket">
        </a>
    </div>
</div><div class="sbi_item sbi_type_carousel sbi_new sbi_transition" id="sbi_2197926506369706682_1526152177" data-date="1576233279">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/B6AmoMulOq6/" target="_blank" rel="noopener noreferrer" data-full-res="https://scontent.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/76959749_746054925888556_5129231685480240030_n.jpg?_nc_ht=scontent.cdninstagram.com&#038;_nc_ohc=XoD1hT7lx1IAX-eCsex&#038;oh=858426e0bf21136f5ce3a372c2d95309&#038;oe=5EA43262" data-img-src-set="{&quot;150&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/e35\/c180.0.720.720a\/s150x150\/76959749_746054925888556_5129231685480240030_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=XoD1hT7lx1IAX-eCsex&amp;oh=260551855451317627c855143acb798e&amp;oe=5E9C92DB&quot;,&quot;320&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/e35\/s320x320\/76959749_746054925888556_5129231685480240030_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=XoD1hT7lx1IAX-eCsex&amp;oh=6b3e04231f3682158282567900e2d5f6&amp;oe=5E9D6735&quot;,&quot;640&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/sh0.08\/e35\/s640x640\/76959749_746054925888556_5129231685480240030_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=XoD1hT7lx1IAX-eCsex&amp;oh=858426e0bf21136f5ce3a372c2d95309&amp;oe=5EA43262&quot;}">
            <span class="sbi-screenreader">Instagram post 2197926506369706682_1526152177</span>
            <svg class="svg-inline--fa fa-clone fa-w-16 sbi_lightbox_carousel_icon" aria-hidden="true" data-fa-proƒcessed="" data-prefix="far" data-icon="clone" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512">
	                <path fill="currentColor" d="M464 0H144c-26.51 0-48 21.49-48 48v48H48c-26.51 0-48 21.49-48 48v320c0 26.51 21.49 48 48 48h320c26.51 0 48-21.49 48-48v-48h48c26.51 0 48-21.49 48-48V48c0-26.51-21.49-48-48-48zM362 464H54a6 6 0 0 1-6-6V150a6 6 0 0 1 6-6h42v224c0 26.51 21.49 48 48 48h224v42a6 6 0 0 1-6 6zm96-96H150a6 6 0 0 1-6-6V54a6 6 0 0 1 6-6h308a6 6 0 0 1 6 6v308a6 6 0 0 1-6 6z"></path>
	            </svg>	                    <img src="https://RealLifePhuket.com/wp-content/plugins/instagram-feed/img/placeholder.png" alt="We had an awesome morning, sailing up to @intercontinentalphuket for a lovely beach BBQ. It’s been a stunning edition of @katarocksphuket Superyacht Rendezvous.

#krsr19 #krsr #reallifephuket #lifestyle #yachtinglifestyle">
        </a>
    </div>
</div>    </div>

	<div id="sbi_load">

	        <a class="sbi_load_btn" href="javascript:void(0);" >
            <span class="sbi_btn_text">Load More...</span>
            <span class="sbi_loader sbi_hidden" style="background-color: rgb(255, 255, 255);"></span>
        </a>
	
	    <span class="sbi_follow_btn">
        <a href="https://www.instagram.com/reallifephuket" target="_blank" rel="noopener noreferrer"><svg class="svg-inline--fa fa-instagram fa-w-14" aria-hidden="true" data-fa-processed="" data-prefix="fab" data-icon="instagram" role="img" viewBox="0 0 448 512">
	                <path fill="currentColor" d="M224.1 141c-63.6 0-114.9 51.3-114.9 114.9s51.3 114.9 114.9 114.9S339 319.5 339 255.9 287.7 141 224.1 141zm0 189.6c-41.1 0-74.7-33.5-74.7-74.7s33.5-74.7 74.7-74.7 74.7 33.5 74.7 74.7-33.6 74.7-74.7 74.7zm146.4-194.3c0 14.9-12 26.8-26.8 26.8-14.9 0-26.8-12-26.8-26.8s12-26.8 26.8-26.8 26.8 12 26.8 26.8zm76.1 27.2c-1.7-35.9-9.9-67.7-36.2-93.9-26.2-26.2-58-34.4-93.9-36.2-37-2.1-147.9-2.1-184.9 0-35.8 1.7-67.6 9.9-93.9 36.1s-34.4 58-36.2 93.9c-2.1 37-2.1 147.9 0 184.9 1.7 35.9 9.9 67.7 36.2 93.9s58 34.4 93.9 36.2c37 2.1 147.9 2.1 184.9 0 35.9-1.7 67.7-9.9 93.9-36.2 26.2-26.2 34.4-58 36.2-93.9 2.1-37 2.1-147.8 0-184.8zM398.8 388c-7.8 19.6-22.9 34.7-42.6 42.6-29.5 11.7-99.5 9-132.1 9s-102.7 2.6-132.1-9c-19.6-7.8-34.7-22.9-42.6-42.6-11.7-29.5-9-99.5-9-132.1s-2.6-102.7 9-132.1c7.8-19.6 22.9-34.7 42.6-42.6 29.5-11.7 99.5-9 132.1-9s102.7-2.6 132.1 9c19.6 7.8 34.7 22.9 42.6 42.6 11.7 29.5 9 99.5 9 132.1s2.7 102.7-9 132.1z"></path>
	            </svg>Follow on Instagram</a>
    </span>
	
</div>
	    <span class="sbi_resized_image_data" data-feed-id="sbi_1526152177#9" data-resized="[]">
	</span>
	        <div id="sbi_mod_error">
            <span>This error message is only visible to WordPress admins</span><br />
        <p><b>Error: admin-ajax.php test was not successful. Some features may not be available.</b><p>Please visit <a href="https://smashballoon.com/admin-ajax-requests-are-not-working/">this page</a> to troubleshoot.</p>        </div>
        </div><script type="text/javascript">var sb_instagram_js_options = {"font_method":"svg","placeholder":"https:\/\/RealLifePhuket.com\/wp-content\/plugins\/instagram-feed\/img\/placeholder.png","resized_url":"https:\/\/RealLifePhuket.com\/wp-content\/uploads\/sb-instagram-feed-images\/"};</script><script type='text/javascript' src='https://RealLifePhuket.com/wp-content/plugins/instagram-feed/js/sb-instagram.min.js?ver=2.1.2'></script>
</div>
		</div>    </div>
      </div>
</footer>
<!-- End Footer -->
		</div> <!-- End #content-container -->
</div> <!-- End #wrapper -->
<div class="essb-mobile-sharebottom" data-hideend="false" data-hideend-percent="" data-show-percent="" data-responsive="true"><div class="essb_links essb_counter_modern_right essb_displayed_sharebottom essb_share essb_template_big essb_1999985834 essb_width_columns_5 essb_nospace print-no" id="essb_displayed_sharebottom_1999985834" data-essb-postid="22748" data-essb-position="sharebottom" data-essb-button-style="icon" data-essb-template="big" data-essb-counter-pos="right" data-essb-url="https://RealLifePhuket.com/en/art-and-culture/photo-tales-kyauk-taung-village-school-kids/" data-essb-twitter-url="https://RealLifePhuket.com/en/art-and-culture/photo-tales-kyauk-taung-village-school-kids/" data-essb-instance="1999985834"><ul class="essb_links_list essb_force_hide_name essb_force_hide"><li class="essb_item essb_link_facebook nolightbox"> <a href="https://www.facebook.com/sharer/sharer.php?u=https://RealLifePhuket.com/en/art-and-culture/photo-tales-kyauk-taung-village-school-kids/&t=Photo+Tales%3A+Kyauk+Taung+Village+School+Kids" title="" onclick="essb.window(&#39;https://www.facebook.com/sharer/sharer.php?u=https://RealLifePhuket.com/en/art-and-culture/photo-tales-kyauk-taung-village-school-kids/&t=Photo+Tales%3A+Kyauk+Taung+Village+School+Kids&#39;,&#39;facebook&#39;,&#39;1999985834&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_facebook"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_twitter nolightbox"> <a href="#" title="" onclick="essb.window(&#39;https://twitter.com/intent/tweet?text=Photo+Tales%3A+Kyauk+Taung+Village+School+Kids&amp;url=https://wp.me/p5XJaJ-5UU&amp;counturl=https://RealLifePhuket.com/en/art-and-culture/photo-tales-kyauk-taung-village-school-kids/&#39;,&#39;twitter&#39;,&#39;1999985834&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_twitter"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_google nolightbox"> <a href="https://plus.google.com/share?url=https://RealLifePhuket.com/en/art-and-culture/photo-tales-kyauk-taung-village-school-kids/" title="" onclick="essb.window(&#39;https://plus.google.com/share?url=https://RealLifePhuket.com/en/art-and-culture/photo-tales-kyauk-taung-village-school-kids/&#39;,&#39;google&#39;,&#39;1999985834&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_google"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_pinterest nolightbox"> <a href="#" title="" onclick="essb.pinterest_picker(&#39;1999985834&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_pinterest"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_linkedin nolightbox"> <a href="https://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=Photo+Tales%3A+Kyauk+Taung+Village+School+Kids&amp;url=https://RealLifePhuket.com/en/art-and-culture/photo-tales-kyauk-taung-village-school-kids/" title="" onclick="essb.window(&#39;https://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=Photo+Tales%3A+Kyauk+Taung+Village+School+Kids&amp;url=https://RealLifePhuket.com/en/art-and-culture/photo-tales-kyauk-taung-village-school-kids/&#39;,&#39;linkedin&#39;,&#39;1999985834&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_linkedin"></span><span class="essb_network_name essb_noname"></span></a></li></ul></div></div>		<a href="#" title="Scroll To Top" id="scroll_totop">
			<svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 width="15.983px" height="11.837px" viewBox="0 0 15.983 11.837" enable-background="new 0 0 15.983 11.837" xml:space="preserve"><path class="thb-arrow-head" d="M1.486,5.924l4.845-4.865c0.24-0.243,0.24-0.634,0-0.876c-0.242-0.243-0.634-0.243-0.874,0L0.18,5.481
		c-0.24,0.242-0.24,0.634,0,0.876l5.278,5.299c0.24,0.241,0.632,0.241,0.874,0c0.24-0.241,0.24-0.634,0-0.876L1.486,5.924z"/><path class="thb-arrow-line" d="M15.982,5.92c0,0.328-0.264,0.593-0.592,0.593H0.592C0.264,6.513,0,6.248,0,5.92c0-0.327,0.264-0.591,0.592-0.591h14.799
		C15.719,5.329,15.982,5.593,15.982,5.92z"/></svg>		</a>
	<div id="cookie-law-info-bar"><span>This website uses cookies to improve your experience. We'll assume you're ok with this, but you can opt-out if you wish. <a  data-cli_action="accept" id="cookie_action_close_header"  class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button" style="display:inline-block; ">Accept</a> <a href='https://reallifephuket.com/en/privacy-policy/' id="CONSTANT_OPEN_URL" target="_blank"  class="cli-plugin-main-link"  style="display:inline-block;" >Read More</a></span></div><div id="cookie-law-info-again" style="display:none;"><span id="cookie_hdr_showagain">Privacy & Cookies Policy</span></div><div class="cli-modal" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="cliSettingsPopup" aria-hidden="true">
  <div class="cli-modal-dialog" role="document">
    <div class="cli-modal-content cli-bar-popup">
      <button type="button" class="cli-modal-close" id="cliModalClose">
        <svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg>
      </button>
      <div class="cli-modal-body">
        <div class="cli-container-fluid cli-tab-container">
    <div class="cli-row">
        <div class="cli-col-12 cli-align-items-stretch cli-px-0">
            <div class="cli-privacy-overview">
                <h4>Privacy Overview</h4>                                   
                <div class="cli-privacy-content">
                    <div class="cli-privacy-content-text">This website uses cookies to improve your experience while you navigate through the website. Out of these cookies, the cookies that are categorized as necessary are stored on your browser as they are essential for the working of basic functionalities of the website. We also use third-party cookies that help us analyze and understand how you use this website. These cookies will be stored in your browser only with your consent. You also have the option to opt-out of these cookies. But opting out of some of these cookies may have an effect on your browsing experience.</div>
                </div>
                <a class="cli-privacy-readmore" data-readmore-text="Show more" data-readless-text="Show less"></a>            </div>
        </div>  
        <div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container">
            <div class="cli-tab-section cli-privacy-tab">
                <div class="cli-tab-header">
                    <a class="cli-nav-link cli-settings-mobile" >
                        Privacy Overview                    </a>
                </div>
                <div class="cli-tab-content">
                    <div class="cli-tab-pane cli-fade">
                        <p>This website uses cookies to improve your experience while you navigate through the website. Out of these cookies, the cookies that are categorized as necessary are stored on your browser as they are essential for the working of basic functionalities of the website. We also use third-party cookies that help us analyze and understand how you use this website. These cookies will be stored in your browser only with your consent. You also have the option to opt-out of these cookies. But opting out of some of these cookies may have an effect on your browsing experience.</p>
                    </div>
                </div>

            </div>
              
                            <div class="cli-tab-section">
                    <div class="cli-tab-header">
                        <a class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab" >
                            Necessary 
                        </a>
                    
                    <span class="cli-necessary-caption">Always Enabled</span>                     </div>
                    <div class="cli-tab-content">
                        <div class="cli-tab-pane cli-fade" data-id="necessary">
                            <p>Necessary cookies are absolutely essential for the website to function properly. This category only includes cookies that ensures basic functionalities and security features of the website. These cookies do not store any personal information.</p>
                        </div>
                    </div>
                </div>
              
                            <div class="cli-tab-section">
                    <div class="cli-tab-header">
                        <a class="cli-nav-link cli-settings-mobile" data-target="non-necessary" data-toggle="cli-toggle-tab" >
                            Non-necessary 
                        </a>
                    <div class="cli-switch">
                        <input type="checkbox" id="checkbox-non-necessary" class="cli-user-preference-checkbox" data-id="checkbox-non-necessary" checked />
                        <label for="checkbox-non-necessary" class="cli-slider" data-cli-enable="Enabled" data-cli-disable="Disabled">Non-necessary</label>
                    </div>                    </div>
                    <div class="cli-tab-content">
                        <div class="cli-tab-pane cli-fade" data-id="non-necessary">
                            <p>Any cookies that may not be particularly necessary for the website to function and is used specifically to collect user personal data via analytics, ads, other embedded contents are termed as non-necessary cookies. It is mandatory to procure user consent prior to running these cookies on your website.</p>
                        </div>
                    </div>
                </div>
                       
        </div>
    </div> 
</div> 
      </div>
    </div>
  </div>
</div>
<div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div>
<div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div>
<script type="text/javascript">
  /* <![CDATA[ */
  cli_cookiebar_settings='{"animate_speed_hide":"500","animate_speed_show":"500","background":"#fff","border":"#444","border_on":false,"button_1_button_colour":"#e4003a","button_1_button_hover":"#b6002e","button_1_link_colour":"#fff","button_1_as_button":true,"button_1_new_win":false,"button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#3a3a3a","button_2_as_button":false,"button_2_hidebar":false,"button_3_button_colour":"#000","button_3_button_hover":"#000000","button_3_link_colour":"#fff","button_3_as_button":true,"button_3_new_win":false,"button_4_button_colour":"#000","button_4_button_hover":"#000000","button_4_link_colour":"#fff","button_4_as_button":true,"font_family":"inherit","header_fix":false,"notify_animate_hide":true,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":false,"scroll_close_reload":false,"accept_close_reload":false,"reject_close_reload":false,"showagain_tab":true,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#444444","show_once_yn":false,"show_once":"10000","logging_on":false,"as_popup":false,"popup_overlay":true,"bar_heading_text":"","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"left"}';
  /* ]]> */
</script><script type='text/javascript'>
/* <![CDATA[ */
var FC_Validation_1 = {"is_required":"Required","is_invalid":"Invalid","min_char":"Min [x] characters required","max_char":"Max [x] characters allowed","min_files":"Min [x] file(s) required","max_files":"Max [x] file(s) allowed","max_file_size":"Files bigger than [x] MB not allowed","allow_email":"Invalid Email","allow_url":"Invalid URL","allow_regexp":"Invalid Expression","allow_alphabets":"Only alphabets","allow_numbers":"Only numbers","allow_alphanumeric":"Should be alphanumeric","failed":"Please correct the errors and try again"};
/* ]]> */
</script>
<!-- Instagram Feed JS -->
<script type="text/javascript">
var sbiajaxurl = "https://RealLifePhuket.com/wp-admin/admin-ajax.php";
</script>
	<div style="display:none">
	<div class="grofile-hash-map-60960fbbaaf04ba7605e711c57b37687">
	</div>
	</div>

		<!-- BNE Flyouts -->
		<div class="bne-flyout-wrapper">

			<div class="flyout-overlay flyout-overlay-ios"></div>


			<div id="flyout-container-id-16979"><div class="flyout-trigger-id-16979 flyout-trigger trigger-left hide_on_tablet hide_on_mobile trigger-button" style="top: 40%; background-color: #e4003a; ">RL MAGAZINE Latest Issue</div>
					<!-- Build Flyout Content -->
					<div id="flyout-content-id-16979" class="sidr">
						<div class="flyout-content slide">

							<!-- Flyout Header Buttons -->
							<div class="flyout-header-buttons">
								<div class="flyout-close-button flyout-close">
									<svg class="bne-icon-svg bne-icon-close" xmlns="http://www.w3.org/2000/svg" width="12" height="12" viewBox="0 0 24 24"><path d="M24 20.188l-8.315-8.209 8.2-8.282-3.697-3.697-8.212 8.318-8.31-8.203-3.666 3.666 8.321 8.24-8.206 8.313 3.666 3.666 8.237-8.318 8.285 8.203z"/></svg>
								</div>
															</div>


							<div class="flyout-content-body"><h3 style="text-align: center;"><strong>Latest Issue</strong></h3>
<p><img class="aligncenter wp-image-22593 size-large" src="https://RealLifePhuket.com/wp-content/uploads/2017/12/59-MockUp-e1581487592354-782x1024.png" alt="" width="782" height="1024" /></p>
<p style="text-align: center;"><strong><a href="https://issuu.com/reallifephuket/docs/rl_19_59__light" target="_blank" rel="noopener noreferrer">Click here to read online</a></strong></p>
<p>RL Magazine is the only 100% Phuket focused lifestyle publication on the island accessible to both English and Russian language speakers. Grab your copy today in one of more than 300 locations across Phuket or read it online, <a href="http://bit.ly/336Ch6a" target="_blank" rel="noopener noreferrer">here</a>.</p>
<p>email: <a href="mailto:info@RealLifePhuket.com">info@reallifephuket.com</a><br />
Tel: +66 84 84 55 111<br />
Fax: +66 76 32 44 48</p>
<p>The office is open from 8 AM to 5 PM Monday through Friday except for holidays.</p>
</div>
							<div class="clear"></div>
						</div><!-- .flyout-content (end) -->
					</div><!-- #flyout-content-ID.sidr (end) -->


				</div><!-- #flyout-container (end) -->


			
		</div><!-- .bne-flyout-wrapper (end) -->

	<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.9.1/_inc/build/photon/photon.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/imagesloaded.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/masonry.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/jquery/jquery.masonry.min.js'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=202012'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2020Maraa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.9.1/modules/wpgroho.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/underscore.min.js'></script>
<script type='text/javascript' src='https://RealLifePhuket.com/wp-content/themes/thevoux-wp/assets/js/vendor.min.js?ver=6.4.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var themeajax = {"themeurl":"https:\/\/RealLifePhuket.com\/wp-content\/themes\/thevoux-wp","url":"https:\/\/RealLifePhuket.com\/wp-admin\/admin-ajax.php","l10n":{"loading":"Loading ...","nomore":"No More Posts","close":"Close","prev":"Prev","next":"Next","adding_to_cart":"Adding to Cart","pinit":"PIN IT"},"svg":{"prev_arrow":"<svg version=\"1.1\" xmlns=\"http:\/\/www.w3.org\/2000\/svg\" xmlns:xlink=\"http:\/\/www.w3.org\/1999\/xlink\" x=\"0px\" y=\"0px\"\r\n\t width=\"15.983px\" height=\"11.837px\" viewBox=\"0 0 15.983 11.837\" enable-background=\"new 0 0 15.983 11.837\" xml:space=\"preserve\"><path class=\"thb-arrow-head\" d=\"M1.486,5.924l4.845-4.865c0.24-0.243,0.24-0.634,0-0.876c-0.242-0.243-0.634-0.243-0.874,0L0.18,5.481\r\n\t\tc-0.24,0.242-0.24,0.634,0,0.876l5.278,5.299c0.24,0.241,0.632,0.241,0.874,0c0.24-0.241,0.24-0.634,0-0.876L1.486,5.924z\"\/><path class=\"thb-arrow-line\" d=\"M15.982,5.92c0,0.328-0.264,0.593-0.592,0.593H0.592C0.264,6.513,0,6.248,0,5.92c0-0.327,0.264-0.591,0.592-0.591h14.799\r\n\t\tC15.719,5.329,15.982,5.593,15.982,5.92z\"\/><\/svg>","next_arrow":"<svg version=\"1.1\" xmlns=\"http:\/\/www.w3.org\/2000\/svg\" xmlns:xlink=\"http:\/\/www.w3.org\/1999\/xlink\" x=\"0px\" y=\"0px\" width=\"15.983px\" height=\"11.837px\" viewBox=\"0 0 15.983 11.837\" enable-background=\"new 0 0 15.983 11.837\" xml:space=\"preserve\"><path class=\"thb-arrow-head\" d=\"M9.651,10.781c-0.24,0.242-0.24,0.635,0,0.876c0.242,0.241,0.634,0.241,0.874,0l5.278-5.299c0.24-0.242,0.24-0.634,0-0.876\r\n\t\tl-5.278-5.299c-0.24-0.243-0.632-0.243-0.874,0c-0.24,0.242-0.24,0.634,0,0.876l4.845,4.865L9.651,10.781z\"\/><path class=\"thb-arrow-line\" d=\"M0.591,5.329h14.799c0.328,0,0.592,0.265,0.592,0.591c0,0.328-0.264,0.593-0.592,0.593H0.591C0.264,6.513,0,6.248,0,5.92\r\n\t\tC0,5.593,0.264,5.329,0.591,5.329z\"\/><\/svg>","close_arrow":"<svg xmlns=\"http:\/\/www.w3.org\/2000\/svg\" viewBox=\"0 0 64 64\" enable-background=\"new 0 0 64 64\"><g fill=\"none\" stroke=\"#000\" stroke-width=\"2\" stroke-miterlimit=\"10\"><path d=\"m18.947 17.15l26.1 25.903\"\/><path d=\"m19.05 43.15l25.902-26.1\"\/><\/g><\/svg>"},"settings":{"infinite_count":"","current_url":"https:\/\/RealLifePhuket.com\/en\/art-and-culture\/photo-tales-kyauk-taung-village-school-kids\/","newsletter":"off","newsletter_length":"1","newsletter_delay":"2","page_transition":"on","page_transition_style":"thb-fade","page_transition_in_speed":"250","page_transition_out_speed":"150","header_submenu_style":"style1","thb_custom_video_player":"on","viai_publisher_id":"431861828953521"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://RealLifePhuket.com/wp-content/themes/thevoux-wp/assets/js/app.min.js?ver=6.4.5'></script>
<script type='text/javascript' src='https://RealLifePhuket.com/wp-content/plugins/mousewheel-smooth-scroll/js/wpmssab.min.js?ver=1537945813'></script>
<script type='text/javascript' src='https://RealLifePhuket.com/wp-content/plugins/mousewheel-smooth-scroll/js/SmoothScroll.min.js?ver=1.4.10'></script>
<script type='text/javascript' src='https://RealLifePhuket.com/wp-content/plugins/mousewheel-smooth-scroll/js/wpmss.min.js?ver=1537945813'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.9.1/_inc/build/lazy-images/js/lazy-images.min.js'></script>
<script type='text/javascript' src='https://RealLifePhuket.com/wp-content/plugins/layered-popups/js/script.min.js?ver=6.6'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.9.1/_inc/build/spin.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.9.1/_inc/build/jquery.spin.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/RealLifePhuket.com\/wp-admin\/admin-ajax.php","nonce":"c5030f728e","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/RealLifePhuket.com\/wp-login.php?redirect_to=https%3A%2F%2FRealLifePhuket.com%2Fen%2Fart-and-culture%2Fphoto-tales-kyauk-taung-village-school-kids%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Required)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Required)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.9.1/_inc/build/carousel/jetpack-carousel.min.js'></script>
<script type='text/javascript' src='https://RealLifePhuket.com/wp-content/plugins/formcraft3/assets/js/src/fc_modal.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://RealLifePhuket.com/wp-content/plugins/formcraft3/assets/js/vendor/tooltip.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/jquery/ui/core.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/jquery/ui/widget.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/jquery/ui/mouse.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var FC = {"ajaxurl":"https:\/\/RealLifePhuket.com\/wp-admin\/admin-ajax.php","datepickerLang":"https:\/\/RealLifePhuket.com\/wp-content\/plugins\/formcraft3\/assets\/js\/datepicker-lang\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://RealLifePhuket.com/wp-content/plugins/formcraft3/assets/form.min.js?ver=3.3.1'></script>
<script type='text/javascript' src='https://RealLifePhuket.com/wp-content/plugins/formcraft3/assets/js/vendor/toastr.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://RealLifePhuket.com/wp-content/plugins/bne-flyout/assets/js/jquery.sidr.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
						jQuery(document).ready(function($){
						    $(".flyout-trigger-id-16979").sidr({
								name: "flyout-content-id-16979",
								side: "left",
								displace: false,
								speed: 300,
								onOpen: function(name) {
									$(".flyout-overlay").fadeIn(300).toggleClass("active");
									$("#flyout-content-id-16979").toggleClass("flyout-open");
								    $(".flyout-overlay, .flyout-close").on("click", function() {
										$.sidr("close", "flyout-content-id-16979");
									});
								},
								onClose: function(name) {
									$(".flyout-overlay").fadeOut(300).toggleClass("active");
									$("#flyout-content-id-16979").toggleClass("flyout-open");
								}
						    });
						});
					

		var flyout_overlay = document.getElementsByClassName("flyout-overlay")[0];
		flyout_overlay.addEventListener("touchmove", function(e) {
			e.preventDefault();
		}, false);
	
</script>
            <script type='text/javascript' class="cmplz-native">
                                            </script>
            <div class="essbasc-popup essbasc-popup-follow" data-popup-width="500"><a href="#" class="essbasc-popup-close" onclick="essbasc_popup_close(); return false;"></a><div class="essbasc-popup-content"><div class="essbasc-fans onecol"></div></div></div><div class="essbasc-popup-shadow" onclick="essbasc_popup_close();"></div><script type="text/javascript">var essbasc_cookie_live = 7;</script><script type='text/javascript' src='https://stats.wp.com/e-202012.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.9.1',blog:'88116677',post:'22748',tz:'7',srv:'RealLifePhuket.com'} ]);
	_stq.push([ 'clickTrackerInit', '88116677', '22748' ]);
</script>
<div class="essb_mailform"><div class="essb_mailform_content"><p>Send this to a friend</p><label class="essb_mailform_content_label">Your email</label><input type="text" id="essb_mailform_from" class="essb_mailform_content_input" placeholder="Your email"/><label class="essb_mailform_content_label">Recipient email</label><input type="text" id="essb_mailform_to" class="essb_mailform_content_input" placeholder="Recipient email"/><div class="essb_mailform_content_buttons"><button id="essb_mailform_btn_submit" class="essb_mailform_content_button" onclick="essb_mailform_send();">Send</button><button id="essb_mailform_btn_cancel" class="essb_mailform_content_button" onclick="essb_close_mailform(); return false;">Cancel</button></div><input type="hidden" id="essb_mail_salt" value="894870940"/><input type="hidden" id="essb_mail_instance" value=""/><input type="hidden" id="essb_mail_post" value=""/></div></div><div class="essb_mailform_shadow"></div><link rel="stylesheet" id="essb-social-followers-counter"  href="https://RealLifePhuket.com/wp-content/plugins/easy-social-share-buttons3/lib/modules/social-followers-counter/assets/css/essb-followers-counter.min.css" type="text/css" media="all" /><link rel="stylesheet" id="easy-social-share-buttons-popupasc"  href="https://RealLifePhuket.com/wp-content/plugins/easy-social-share-buttons3/assets/css/essb-after-share-close.min.css" type="text/css" media="all" /><link rel="stylesheet" id="essb-cct-style"  href="https://RealLifePhuket.com/wp-content/plugins/easy-social-share-buttons3/lib/modules/click-to-tweet/assets/css/styles.min.css" type="text/css" media="all" /><link rel="stylesheet" id="easy-social-share-buttons-animations"  href="https://RealLifePhuket.com/wp-content/plugins/easy-social-share-buttons3/assets/css/essb-animations.min.css" type="text/css" media="all" /><script type="text/javascript">
				(function() {
				var po = document.createElement('script'); po.type = 'text/javascript'; po.async=true;;
				po.src = 'https://RealLifePhuket.com/wp-content/plugins/easy-social-share-buttons3/assets/js/essb-core.min.js';
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
		})();</script><script type="text/javascript">
				(function() {
				var po = document.createElement('script'); po.type = 'text/javascript'; po.async=true;;
				po.src = 'https://RealLifePhuket.com/wp-content/plugins/easy-social-share-buttons3/assets/js/essb-after-share-close.min.js';
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
		})();</script><script type="text/javascript">var essb_handle_stats = function(oService, oPostID, oInstance) { var element = jQuery('.essb_'+oInstance); var instance_postion = jQuery(element).attr("data-essb-position") || ""; var instance_template = jQuery(element).attr("data-essb-template") || ""; var instance_button = jQuery(element).attr("data-essb-button-style") || ""; var instance_counters = jQuery(element).hasClass("essb_counters") ? true : false; var instance_nostats = jQuery(element).hasClass("essb_nostats") ? true : false; if (instance_nostats) { return; } var instance_mobile = false; if( (/Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i).test(navigator.userAgent) ) { instance_mobile = true; } if (typeof(essb_settings) != "undefined") { jQuery.post(essb_settings.ajax_url, { 'action': 'essb_stat_log', 'post_id': oPostID, 'service': oService, 'template': instance_template, 'mobile': instance_mobile, 'position': instance_postion, 'button': instance_button, 'counter': instance_counters, 'nonce': essb_settings.essb3_nonce }, function (data) { if (data) { }},'json'); } }; var essb_log_stats_only = function(service, postId, position) { var instance_mobile = false; if( (/Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i).test(navigator.userAgent) ) { instance_mobile = true; } if (typeof(essb_settings) != "undefined") { jQuery.post(essb_settings.ajax_url, { 'action': 'essb_stat_log', 'post_id': postId, 'service': service, 'template': position, 'mobile': instance_mobile, 'position': position, 'button': position, 'counter': false, 'nonce': essb_settings.essb3_nonce }, function (data) { if (data) { }},'json'); } };var essb_mailform_opened = false; function essb_open_mailform(unique_id) { jQuery.fn.extend({ center: function () { return this.each(function() { var top = (jQuery(window).height() - jQuery(this).outerHeight()) / 2; var left = (jQuery(window).width() - jQuery(this).outerWidth()) / 2; jQuery(this).css({position:'fixed', margin:0, top: (top > 0 ? top : 0)+'px', left: (left > 0 ? left : 0)+'px'}); }); } }); if (essb_mailform_opened) { essb_close_mailform(unique_id); return; } var sender_element = jQuery(".essb_"+unique_id); if (!sender_element.length) return; var sender_post_id = jQuery(sender_element).attr("data-essb-postid") || ""; jQuery("#essb_mail_instance").val(unique_id); jQuery("#essb_mail_post").val(sender_post_id); var win_width = jQuery( window ).width(); var win_height = jQuery(window).height(); var doc_height = jQuery('document').height(); var base_width = 300; if (win_width < base_width) { base_width = win_width - 30; } var height_correction = 20; var element_class = ".essb_mailform"; var element_class_shadow = ".essb_mailform_shadow"; jQuery(element_class).css( { width: base_width+'px'}); var popup_height = jQuery(element_class).outerHeight(); if (popup_height > (win_height - 30)) { jQuery(element_class).css( { height: (win_height - height_correction)+'px'}); } jQuery("#essb_mailform_from").val(""); jQuery("#essb_mailform_to").val(""); if (jQuery("#essb_mailform_c").length) jQuery("#essb_mailform_c").val(""); jQuery(element_class_shadow).css( { height: (win_height)+'px'}); jQuery(element_class).center(); jQuery(element_class).slideDown(200); jQuery(element_class_shadow).fadeIn(200); essb_mailform_opened = true; essb.tracking_only("", "mail", unique_id); }; function essb_close_mailform() { var element_class = ".essb_mailform"; var element_class_shadow = ".essb_mailform_shadow"; jQuery(element_class).fadeOut(200); jQuery(element_class_shadow).fadeOut(200); essb_mailform_opened = false; }; function essb_mailform_send() { var sender_email = jQuery("#essb_mailform_from").val(); var recepient_email = jQuery("#essb_mailform_to").val(); var captcha_validate = jQuery("#essb_mailform_c").length ? true : false; var captcha = captcha_validate ? jQuery("#essb_mailform_c").val() : ""; var custom_message = jQuery("#essb_mailform_custom").length ? jQuery("#essb_mailform_custom").val() : ""; if (sender_email == "" || recepient_email == "" || (captcha == "" && captcha_validate)) { alert("Please fill all fields in form"); return; } var mail_salt = jQuery("#essb_mail_salt").val(); var instance_post_id = jQuery("#essb_mail_post").val(); console.log("mail salt = " + mail_salt); if (typeof(essb_settings) != "undefined") { jQuery.post(essb_settings.ajax_url, { "action": "essb_mail_action", "post_id": instance_post_id, "from": sender_email, "to": recepient_email, "c": captcha, "cu": custom_message, "salt": mail_salt, "nonce": essb_settings.essb3_nonce }, function (data) { if (data) { console.log(data); alert(data["message"]); if (data["code"] == "1") essb_close_mailform(); }},'json'); } };</script>
		<script>
			var ulp_ajax_url = "https://RealLifePhuket.com/wp-admin/admin-ajax.php";
			var ulp_count_impressions = "on";
			var ulp_async_init = "on";
			var ulp_css3_enable = "on";
			var ulp_ga_tracking = "off";
			var ulp_km_tracking = "off";
			var ulp_onexit_limits = "off";
			var ulp_no_preload = "on";
			var ulp_campaigns = {"ab-ffcxoVEzGLRu6pYn":["iWhnGBHnrnA3qXxy"],"none":[""]};
			var ulp_overlays = {"iWhnGBHnrnA3qXxy":["#515151", "0.4", "on", "middle-center", "fadeIn", "classic", "#ffffff"],"none":["", "", "", "", ""]};
			if (typeof ulp_init == "function") { 
				ulp_init(); jQuery(document).ready(function() {ulp_ready();});
			} else {
				jQuery(document).ready(function(){ulp_init(); ulp_ready();});
			}
		</script><script src="https://RealLifePhuket.com/wp-content/plugins/layered-popups/js/ads.js?ver=6.6"></script>    <script>
    jQuery(document).ready(function() {
      
    });
    </script>
    </body>
</html>

<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Object Caching 222/289 objects using disk

Object Cache debug info:
Caching:            enabled
Total calls:        289
Cache hits:         222
Total time:         0.0289
Page Caching using disk: enhanced 

Page cache debug info:
Engine:             disk: enhanced
Cache key:          reallifephuket.com/en/art-and-culture/photo-tales-kyauk-taung-village-school-kids/_index_ssl.html
Creation Time:      1584590645.000s
Header info:
Set-Cookie:          qtrans_front_language=en; expires=Fri, 19-Mar-2021 04:04:05 GMT; Max-Age=31536000; path=/
Content-Type:        text/html; charset=UTF-8
Set-Cookie:          cookielawinfo-checkbox-necessary=yes; expires=Thu, 19-Mar-2020 05:04:05 GMT; Max-Age=3600; path=/
Set-Cookie:          cookielawinfo-checkbox-non-necessary=yes; expires=Thu, 19-Mar-2020 05:04:05 GMT; Max-Age=3600; path=/
Link:                <https://RealLifePhuket.com/en/wp-json/>; rel="https://api.w.org/"
Link:                <https://wp.me/p5XJaJ-5UU>; rel=shortlink
Set-Cookie:          fc_1=1; expires=Thu, 19-Mar-2020 04:34:05 GMT; Max-Age=1800; path=/

Database Caching 3/64 queries in 0.091 seconds using disk (Request-wide modification query)

Db cache debug info:
Total queries:      64
Cached queries:     3
Total query time:   0.0910

Served from: reallifephuket.com @ 2020-03-19 11:04:05 by W3 Total Cache
-->