<!doctype html>
<html lang="en-US" prefix="og: http://ogp.me/ns#">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no, viewport-fit=cover">
	<link rel="profile" href="https://gmpg.org/xfn/11">
	<link rel="pingback" href="https://RealLifePhuket.com/xmlrpc.php">
	<meta http-equiv="x-dns-prefetch-control" content="on">
	<link rel="dns-prefetch" href="//fonts.googleapis.com" />
	<link rel="dns-prefetch" href="//fonts.gstatic.com" />
	<link rel="dns-prefetch" href="//0.gravatar.com/" />
	<link rel="dns-prefetch" href="//2.gravatar.com/" />
	<link rel="dns-prefetch" href="//1.gravatar.com/" /><title>Inle Lake, Myanmar - Real Life in Phuket</title>
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Inle Lake, Myanmar" />
<meta property="og:description" content="A scene from Inle Lake, Myanmar, where villagers are either in their boats fishing or dredging. Life revolves around the lake here." />
<meta property="og:url" content="https://RealLifePhuket.com/en/art-and-culture/inle-lake-myanmar/" />
<meta property="og:site_name" content="Real Life in Phuket" />
<meta property="article:tag" content="Inle Lake" />
<meta property="article:tag" content="Myanmar" />
<meta property="article:tag" content="Photo Tales" />
<meta property="article:section" content="Art &amp; Culture" />
<meta property="article:published_time" content="2019-11-18T10:38:04+00:00" />
<meta property="og:image" content="https://RealLifePhuket.com/wp-content/uploads/2019/11/Inle-Lake_Web-scaled.jpg" />

<!-- This site is optimized with the Yoast SEO plugin v12.5 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="A scene from Inle Lake, Myanmar, where villagers are either in their boats fishing or dredging. Life revolves around the lake here."/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://RealLifePhuket.com/en/art-and-culture/inle-lake-myanmar/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Inle Lake, Myanmar - Real Life in Phuket" />
<meta property="og:description" content="A scene from Inle Lake, Myanmar, where villagers are either in their boats fishing or dredging. Life revolves around the lake here." />
<meta property="og:url" content="https://RealLifePhuket.com/en/art-and-culture/inle-lake-myanmar/" />
<meta property="og:site_name" content="Real Life in Phuket" />
<meta property="article:publisher" content="https://www.facebook.com/reallifephuket" />
<meta property="article:tag" content="Inle Lake" />
<meta property="article:tag" content="Myanmar" />
<meta property="article:tag" content="Photo Tales" />
<meta property="article:section" content="Art &amp; Culture" />
<meta property="article:published_time" content="2019-11-18T03:38:04+07:00" />
<meta property="og:image" content="https://RealLifePhuket.com/wp-content/uploads/2019/11/Inle-Lake_Web-839x1024.jpg" />
<meta property="og:image:secure_url" content="https://RealLifePhuket.com/wp-content/uploads/2019/11/Inle-Lake_Web-839x1024.jpg" />
<meta property="og:image:width" content="839" />
<meta property="og:image:height" content="1024" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="A scene from Inle Lake, Myanmar, where villagers are either in their boats fishing or dredging. Life revolves around the lake here." />
<meta name="twitter:title" content="Inle Lake, Myanmar - Real Life in Phuket" />
<meta name="twitter:site" content="@reallifephuket" />
<meta name="twitter:image" content="https://i2.wp.com/RealLifePhuket.com/wp-content/uploads/2019/11/Inle-Lake_Web-scaled.jpg?fit=2099%2C2560&#038;ssl=1" />
<meta name="twitter:creator" content="@reallifephuket" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://RealLifePhuket.com/en/#organization","name":"Real Life in Phuket","url":"https://RealLifePhuket.com/en/","sameAs":["https://www.facebook.com/reallifephuket","https://www.instagram.com/reallifephuket","http://www.youtube.com/channel/UCgvE9UUa6RFsu-bxxB-GDvQ","https://www.pinterest.com/ustinovleonid/","https://twitter.com/reallifephuket"],"logo":{"@type":"ImageObject","@id":"https://RealLifePhuket.com/en/#logo","url":"https://i0.wp.com/RealLifePhuket.com/wp-content/uploads/2015/04/RL-LOGO.jpg?fit=503%2C502&ssl=1","width":503,"height":502,"caption":"Real Life in Phuket"},"image":{"@id":"https://RealLifePhuket.com/en/#logo"}},{"@type":"WebSite","@id":"https://RealLifePhuket.com/en/#website","url":"https://RealLifePhuket.com/en/","name":"Real Life in Phuket","publisher":{"@id":"https://RealLifePhuket.com/en/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://RealLifePhuket.com/en/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://RealLifePhuket.com/en/art-and-culture/inle-lake-myanmar/#primaryimage","url":"https://i2.wp.com/RealLifePhuket.com/wp-content/uploads/2019/11/Inle-Lake_Web-scaled.jpg?fit=2099%2C2560&ssl=1","width":2099,"height":2560,"caption":"Inle-Lake"},{"@type":"WebPage","@id":"https://RealLifePhuket.com/en/art-and-culture/inle-lake-myanmar/#webpage","url":"https://RealLifePhuket.com/en/art-and-culture/inle-lake-myanmar/","inLanguage":"en-US","name":"Inle Lake, Myanmar - Real Life in Phuket","isPartOf":{"@id":"https://RealLifePhuket.com/en/#website"},"primaryImageOfPage":{"@id":"https://RealLifePhuket.com/en/art-and-culture/inle-lake-myanmar/#primaryimage"},"datePublished":"2019-11-18T03:38:04+07:00","dateModified":"2019-11-18T03:38:04+07:00","description":"A scene from Inle Lake, Myanmar, where villagers are either in their boats fishing or dredging. Life revolves around the lake here."},{"@type":"Article","@id":"https://RealLifePhuket.com/en/art-and-culture/inle-lake-myanmar/#article","isPartOf":{"@id":"https://RealLifePhuket.com/en/art-and-culture/inle-lake-myanmar/#webpage"},"author":{"@id":"https://RealLifePhuket.com/en/#/schema/person/b665fa3a77e4578e9747f599844b0664"},"headline":"Inle Lake, Myanmar","datePublished":"2019-11-18T03:38:04+07:00","dateModified":"2019-11-18T03:38:04+07:00","commentCount":0,"mainEntityOfPage":{"@id":"https://RealLifePhuket.com/en/art-and-culture/inle-lake-myanmar/#webpage"},"publisher":{"@id":"https://RealLifePhuket.com/en/#organization"},"image":{"@id":"https://RealLifePhuket.com/en/art-and-culture/inle-lake-myanmar/#primaryimage"},"keywords":"Inle Lake,Myanmar,Photo Tales","articleSection":"Art &amp; Culture"},{"@type":["Person"],"@id":"https://RealLifePhuket.com/en/#/schema/person/b665fa3a77e4578e9747f599844b0664","name":"Aaron Hooper","image":{"@type":"ImageObject","@id":"https://RealLifePhuket.com/en/#authorlogo","url":"https://RealLifePhuket.com/wp-content/uploads/2017/10/RL-Profile-Photo-1.jpg","caption":"Aaron Hooper"},"description":"Aaron Hooper is a Phuket-based photographer and RL Phuket contributor. Contact Aaron for sale of limited edition prints or for private or business photography shoots bookings on aahooper2@gmail.com","sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//RealLifePhuket.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Real Life in Phuket &raquo; Feed" href="https://RealLifePhuket.com/en/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/RealLifePhuket.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='sb_instagram_styles-css'  href='https://RealLifePhuket.com/wp-content/plugins/instagram-feed/css/sb-instagram-2-1.min.css?ver=2.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='carousel-anything-css-css'  href='https://RealLifePhuket.com/wp-content/plugins/vc-super-bundle/features/carousel/carousel-anything/css/style.css?ver=1.12-dev1' type='text/css' media='all' />
<link rel='stylesheet' id='carousel-anything-owl-css'  href='https://RealLifePhuket.com/wp-content/plugins/vc-super-bundle/features/carousel/carousel-anything/css/owl.carousel.theme.style.css?ver=1.12-dev1' type='text/css' media='all' />
<link rel='stylesheet' id='carousel-anything-transitions-css'  href='https://RealLifePhuket.com/wp-content/plugins/vc-super-bundle/features/carousel/carousel-anything/css/owl.transitions.css?ver=1.12-dev1' type='text/css' media='all' />
<link rel='stylesheet' id='gcp-owl-carousel-css-css'  href='https://RealLifePhuket.com/wp-content/plugins/vc-super-bundle/features/carousel/carousel-anything/css/style.css?ver=1.12-dev1' type='text/css' media='all' />
<link rel='stylesheet' id='carousel-anything-single-post-css'  href='https://RealLifePhuket.com/wp-content/plugins/vc-super-bundle/features/carousel/carousel-anything/css/single-post.css?ver=1.12-dev1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.3/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='bne_flyouts-css'  href='https://RealLifePhuket.com/wp-content/plugins/bne-flyout/assets/css/bne-flyout.css?ver=1.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-css'  href='https://RealLifePhuket.com/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-public.css?ver=1.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-gdpr-css'  href='https://RealLifePhuket.com/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-gdpr.css?ver=1.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='fastgallery-vc-main-style-css'  href='https://RealLifePhuket.com/wp-content/plugins/fastgallery_vc/assets/css/style.css?ver=5.3' type='text/css' media='all' />
<link rel='stylesheet' id='foobox-free-min-css'  href='https://RealLifePhuket.com/wp-content/plugins/foobox-image-lightbox/free/css/foobox.free.min.css?ver=2.7.8' type='text/css' media='all' />
<link rel='stylesheet' id='fc-form-css-css'  href='https://RealLifePhuket.com/wp-content/plugins/formcraft3/assets/css/form.min.css?ver=3.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='wpnn-style-css'  href='https://RealLifePhuket.com/wp-content/plugins/navinews/assets/css/wpnn_style.css?ver=5.3' type='text/css' media='all' />
<style id='wpnn-style-inline-css' type='text/css'>

		.wpnn_link {
      width: 250px;
    }
    .wpnn_prev,
    .wpnn_next {
      background: #fff;
      border-color: #555;
      color: #555;
    }
    .wpnn_link:hover .wpnn_prev,
    .wpnn_link:hover .wpnn_next{
      background: #555;
      color: #fff;
    }
    .wpnn_prev_icon,
    .wpnn_next_icon {
      background: #555;
      color: #fff;
    }
    .wpnn_next_descr,
    .wpnn_prev_descr {
      background: #fff;
      color: #555;
    }
</style>
<link rel='stylesheet' id='rs-plugin-settings-css'  href='https://RealLifePhuket.com/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.4.6.3.1' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}
</style>
<link rel='stylesheet' id='easy-social-share-buttons-css'  href='https://RealLifePhuket.com/wp-content/plugins/easy-social-share-buttons3/assets/css/easy-social-share-buttons.min.css?ver=6.2.9' type='text/css' media='all' />
<link rel='stylesheet' id='thb-fa-css'  href='https://RealLifePhuket.com/wp-content/themes/thevoux-wp/assets/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='thb-app-css'  href='https://RealLifePhuket.com/wp-content/themes/thevoux-wp/assets/css/app.css?ver=6.4.5' type='text/css' media='all' />
<style id='thb-app-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='thb-style-css'  href='https://RealLifePhuket.com/wp-content/themes/thevoux-wp/style.css?ver=6.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='thb-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Glegoo%3A400%2C700%7CLato%3A100%2C100i%2C300%2C300i%2C400%2C400i%2C700%2C700i%2C900%2C900i%7CLora%3A400%2C400i%2C700%2C700i%7CRoboto%3A100%2C100i%2C300%2C300i%2C400%2C400i%2C500%2C500i%2C700%2C700i%2C900%2C900i&#038;subset=latin&#038;ver=6.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='ulp-css'  href='https://RealLifePhuket.com/wp-content/plugins/layered-popups/css/style.min.css?ver=6.6' type='text/css' media='all' />
<link rel='stylesheet' id='ulp-link-buttons-css'  href='https://RealLifePhuket.com/wp-content/plugins/layered-popups/css/link-buttons.min.css?ver=6.6' type='text/css' media='all' />
<link rel='stylesheet' id='animate.css-css'  href='https://RealLifePhuket.com/wp-content/plugins/layered-popups/css/animate.min.css?ver=6.6' type='text/css' media='all' />
<link rel='stylesheet' id='spinkit-css'  href='https://RealLifePhuket.com/wp-content/plugins/layered-popups/css/spinkit.min.css?ver=6.6' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/7.9/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.3/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='https://RealLifePhuket.com/wp-content/plugins/vc-super-bundle/features/carousel/carousel-anything/js/min/script-min.js?ver=1.12-dev1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[]","home_url":"https:\/\/RealLifePhuket.com\/en","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://RealLifePhuket.com/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=7.10.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Cli_Data = {"nn_cookie_ids":[],"cookielist":[]};
var log_object = {"ajax_url":"https:\/\/RealLifePhuket.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://RealLifePhuket.com/wp-content/plugins/cookie-law-info/public/js/cookie-law-info-public.js?ver=1.8.1'></script>
<script type='text/javascript' src='https://RealLifePhuket.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.4.6.3.1'></script>
<script type='text/javascript' src='https://RealLifePhuket.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.4.6.3.1'></script>
<script type='text/javascript' src='https://RealLifePhuket.com/wp-content/plugins/vc-super-bundle/features/smooth-scrolling/smooth-scrolling/js/min/gambit-smoothscroll-min.js?ver=3.3'></script>
<script type='text/javascript'>
new GambitSmoothScroll({speed: 900,amount: 150});
</script>
<script type='text/javascript'>
/* Run FooBox FREE (v2.7.8) */
var FOOBOX = window.FOOBOX = {
	ready: true,
	preloadFont: false,
	disableOthers: false,
	o: {wordpress: { enabled: true }, countMessage:'image %index of %total', excludes:'.fbx-link,.nofoobox,.nolightbox,a[href*="pinterest.com/pin/create/button/"]', affiliate : { enabled: false }},
	selectors: [
		".gallery", ".wp-block-gallery", ".wp-caption", ".wp-block-image", "a:has(img[class*=wp-image-])", ".foobox"
	],
	pre: function( $ ){
		// Custom JavaScript (Pre)
		
	},
	post: function( $ ){
		// Custom JavaScript (Post)
		
		// Custom Captions Code
		
	},
	custom: function( $ ){
		// Custom Extra JS
		
	}
};
</script>
<script type='text/javascript' src='https://RealLifePhuket.com/wp-content/plugins/foobox-image-lightbox/free/js/foobox.free.min.js?ver=2.7.8'></script>
<link rel='https://api.w.org/' href='https://RealLifePhuket.com/en/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://RealLifePhuket.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://RealLifePhuket.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3" />
<link rel='shortlink' href='https://wp.me/p5XJaJ-5Fh' />
<link rel="alternate" type="application/json+oembed" href="https://RealLifePhuket.com/en/wp-json/oembed/1.0/embed?url=https%3A%2F%2FRealLifePhuket.com%2Fen%2Fart-and-culture%2Finle-lake-myanmar%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://RealLifePhuket.com/en/wp-json/oembed/1.0/embed?url=https%3A%2F%2FRealLifePhuket.com%2Fen%2Fart-and-culture%2Finle-lake-myanmar%2F&#038;format=xml" />
<style type="text/css">
.qtranxs_flag_en {background-image: url(https://RealLifePhuket.com/wp-content/plugins/qtranslate-x/flags/gb.png); background-repeat: no-repeat;}
.qtranxs_flag_ru {background-image: url(https://RealLifePhuket.com/wp-content/plugins/qtranslate-x/flags/ru.png); background-repeat: no-repeat;}
</style>
<link hreflang="en" href="https://reallifephuket.com/en/art-and-culture/inle-lake-myanmar/" rel="alternate" />
<link hreflang="ru" href="https://reallifephuket.com/ru/art-and-culture/inle-lake-myanmar/" rel="alternate" />
<link hreflang="x-default" href="https://reallifephuket.com/en/art-and-culture/inle-lake-myanmar/" rel="alternate" />
<meta name="generator" content="qTranslate-X 3.4.6.8" />
<style type="text/css">@media screen and (max-width: 750px) { .essb_links.essb_displayed_sidebar, .essb_links.essb_displayed_sidebar_right, .essb_links.essb_displayed_postfloat { display: none; } }@media screen and (max-width: 750px) { .essb_links { display: none; } }@media screen and (max-width: 750px) { .essb-mobile-sharebar, .essb-mobile-sharepoint, .essb-mobile-sharebottom, .essb-mobile-sharebottom .essb_links, .essb-mobile-sharebar-window .essb_links, .essb-mobile-sharepoint .essb_links { display: block; } }@media screen and (max-width: 750px) { .essb-mobile-sharebar .essb_native_buttons, .essb-mobile-sharepoint .essb_native_buttons, .essb-mobile-sharebottom .essb_native_buttons, .essb-mobile-sharebottom .essb_native_item, .essb-mobile-sharebar-window .essb_native_item, .essb-mobile-sharepoint .essb_native_item { display: none; } }@media screen and (min-width: 750px) { .essb-mobile-sharebar, .essb-mobile-sharepoint, .essb-mobile-sharebottom { display: none; } }</style>
<script type="text/javascript">var essb_settings = {"ajax_url":"https:\/\/RealLifePhuket.com\/wp-admin\/admin-ajax.php","essb3_nonce":"7e7955d0d1","essb3_plugin_url":"https:\/\/RealLifePhuket.com\/wp-content\/plugins\/easy-social-share-buttons3","essb3_stats":true,"essb3_ga":false,"essb3_ga_mode":"simple","blog_url":"https:\/\/RealLifePhuket.com\/","essb3_postfloat_stay":false,"post_id":21779};</script><!--[if IE 9]> <script>var _gambitParallaxIE9 = true;</script> <![endif]--><script>var isoTilesIsIE9 = false</script>
				<!--[if lte IE 9 ]>
				<script>isoTilesIsIE9 = true</script>
				<![endif]-->
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<link rel='dns-prefetch' href='//c0.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style>
<!-- Flyout Custom CSS -->
<style type="text/css">
	#flyout-content-id-16979 { width:300px; left:-300px; }
	#flyout-content-id-16979 .flyout-content { color: #5b5b5b; }
	#flyout-content-id-16979 .flyout-content a,
	#flyout-content-id-16979 .flyout-content a:hover,
	#flyout-content-id-16979 .flyout-content a:visited { color: #e4003a; }
	#flyout-content-id-16979 .flyout-content h1,
	#flyout-content-id-16979 .flyout-content h2,
	#flyout-content-id-16979 .flyout-content h3,
	#flyout-content-id-16979 .flyout-content h4,
	#flyout-content-id-16979 .flyout-content h5,
	#flyout-content-id-16979 .flyout-content h6 { color: #5b5b5b; }
		#flyout-content-id-16979 .flyout-content {
		background-color: #ffffff;
	}
	
</style>
<!-- END Flyout Custom CSS -->
			<script type="text/javascript">
			var cli_flush_cache=1;
		</script>
		      <meta name="onesignal" content="wordpress-plugin"/>
        <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://RealLifePhuket.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '9e489bcb-cc74-4789-8666-08ad9b5476c9';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "";
oneSignal_options['path'] = "https://RealLifePhuket.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['promptOptions'] = { };
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
              oneSignal_options['autoRegister'] = false;
              OneSignal.showHttpPrompt();
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

			<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		<meta name="generator" content="Powered by Slider Revolution 5.4.6.3.1 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />

		<script>
			var ulp_custom_handlers = {};
			var ulp_cookie_value = "ilovelencha";
			var ulp_onload_popup = "";
			var ulp_onload_mode = "none";
			var ulp_onload_period = "5";
			var ulp_onscroll_popup = "";
			var ulp_onscroll_mode = "none";
			var ulp_onscroll_period = "5";
			var ulp_onexit_popup = "";
			var ulp_onexit_mode = "none";
			var ulp_onexit_period = "5";
			var ulp_onidle_popup = "";
			var ulp_onidle_mode = "none";
			var ulp_onidle_period = "5";
			var ulp_onabd_popup = "";
			var ulp_onabd_mode = "none";
			var ulp_onabd_period = "5";
			var ulp_onload_delay = "5";
			var ulp_onload_close_delay = "0";
			var ulp_onscroll_offset = "600";
			var ulp_onidle_delay = "30";
			var ulp_recaptcha_enable = "off";
			var ulp_content_id = "21779";
		</script><link rel="icon" href="https://i0.wp.com/RealLifePhuket.com/wp-content/uploads/2019/09/cropped-Favicon.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/RealLifePhuket.com/wp-content/uploads/2019/09/cropped-Favicon.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i0.wp.com/RealLifePhuket.com/wp-content/uploads/2019/09/cropped-Favicon.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/RealLifePhuket.com/wp-content/uploads/2019/09/cropped-Favicon.png?fit=270%2C270&#038;ssl=1" />
<script type="text/javascript">function setREVStartSize(e){
				try{ var i=jQuery(window).width(),t=9999,r=0,n=0,l=0,f=0,s=0,h=0;					
					if(e.responsiveLevels&&(jQuery.each(e.responsiveLevels,function(e,f){f>i&&(t=r=f,l=e),i>f&&f>r&&(r=f,n=e)}),t>r&&(l=n)),f=e.gridheight[l]||e.gridheight[0]||e.gridheight,s=e.gridwidth[l]||e.gridwidth[0]||e.gridwidth,h=i/s,h=h>1?1:h,f=Math.round(h*f),"fullscreen"==e.sliderLayout){var u=(e.c.width(),jQuery(window).height());if(void 0!=e.fullScreenOffsetContainer){var c=e.fullScreenOffsetContainer.split(",");if (c) jQuery.each(c,function(e,i){u=jQuery(i).length>0?u-jQuery(i).outerHeight(!0):u}),e.fullScreenOffset.split("%").length>1&&void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0?u-=jQuery(window).height()*parseInt(e.fullScreenOffset,0)/100:void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0&&(u-=parseInt(e.fullScreenOffset,0))}f=u}else void 0!=e.minHeight&&f<e.minHeight&&(f=e.minHeight);e.c.closest(".rev_slider_wrapper").css({height:f})					
				}catch(d){console.log("Failure at Presize of Slider:"+d)}
			};</script>
			<style type="text/css" id="wp-custom-css">
				.thb-mobile-menu>li>a, .thb-mobile-menu-secondary li a {  
  line-height: 44px !important;
}			</style>
		<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>
<body data-rsssl=1 class="post-template-default single single-post postid-21779 single-format-standard article-dropcap-off thb-borders-off thb-rounded-forms-off social_black-off header_submenu_color-dark mobile_menu_animation- header-submenu-style1 thb-pinit-on thb-single-product-ajax-on wpb-js-composer js-comp-ver-5.5.4 vc_responsive">
<div id="wrapper" class="thb-page-transition-on">
	<!-- Start Mobile Menu -->
<nav id="mobile-menu" class="light">
	<div class="custom_scroll" id="menu-scroll">
		<a href="#" class="close"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 64 64" enable-background="new 0 0 64 64"><g fill="none" stroke="#000" stroke-width="2" stroke-miterlimit="10"><path d="m18.947 17.15l26.1 25.903"/><path d="m19.05 43.15l25.902-26.1"/></g></svg></a>
		<a href="https://RealLifePhuket.com/en/" class="logolink" title="Real Life in Phuket">
			<img src="https://RealLifePhuket.com/wp-content/uploads/2017/12/logojpeg.jpg" class="logoimg" alt="Real Life in Phuket"/>
		</a>
				  <ul id="menu-main-menu" class="thb-mobile-menu"><li id="menu-item-17311" class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-17311"><a href="https://RealLifePhuket.com/en/">Home</a></li>
<li id="menu-item-16940" class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-16940"><a href="https://reallifephuket.com/en/all-posts/">Lifestyle</a><span><i class="fa fa-angle-down"></i></span>
<ul class="sub-menu">
	<li id="menu-item-16947" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16947"><a href="https://RealLifePhuket.com/en/category/food-and-dining/">Food &#038; Dining</a></li>
	<li id="menu-item-16945" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16945"><a href="https://RealLifePhuket.com/en/category/entertainment/">Entertainment</a></li>
	<li id="menu-item-16943" class=" menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-custom-parent menu-item-16943"><a href="https://RealLifePhuket.com/en/category/art-and-culture/">Art &#038; Culture</a></li>
	<li id="menu-item-16949" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16949"><a href="https://RealLifePhuket.com/en/category/personalities/">Personalities</a></li>
	<li id="menu-item-16950" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-16950"><a href="https://RealLifePhuket.com/en/category/sport/">Sport</a><span><i class="fa fa-angle-down"></i></span>
	<ul class="sub-menu">
		<li id="menu-item-16951" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16951"><a href="https://RealLifePhuket.com/en/category/sport/golf/">Golf</a></li>
		<li id="menu-item-16952" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16952"><a href="https://RealLifePhuket.com/en/category/sport/yachts-and-sailing/">Yachts &#038; Sailing</a></li>
	</ul>
</li>
	<li id="menu-item-16954" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16954"><a href="https://RealLifePhuket.com/en/category/travel/">Travel</a></li>
	<li id="menu-item-16948" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16948"><a href="https://RealLifePhuket.com/en/category/health-and-beauty/">Health &#038; Beauty</a></li>
	<li id="menu-item-16944" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16944"><a href="https://RealLifePhuket.com/en/category/education-and-kids/">Education &#038; Kids</a></li>
	<li id="menu-item-16942" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16942"><a href="https://RealLifePhuket.com/en/category/architecture-and-design/">Architecture &#038; Design</a></li>
	<li id="menu-item-16953" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16953"><a href="https://RealLifePhuket.com/en/category/technology/">Technology</a></li>
</ul>
</li>
<li id="menu-item-17086" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17086"><a href="https://RealLifePhuket.com/en/category/events/">Events</a></li>
<li id="menu-item-16956" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-16956"><a href="https://RealLifePhuket.com/en/category/real-estate/">Real Estate</a><span><i class="fa fa-angle-down"></i></span>
<ul class="sub-menu">
	<li id="menu-item-17657" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17657"><a href="https://RealLifePhuket.com/en/category/real-estate/">Real Estate</a></li>
	<li id="menu-item-17602" class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-17602"><a href="http://rl-thailand.com/en/">Property Listings</a></li>
</ul>
</li>
<li id="menu-item-16976" class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-16976"><a href="https://RealLifePhuket.com/en/about-us/">About Us</a><span><i class="fa fa-angle-down"></i></span>
<ul class="sub-menu">
	<li id="menu-item-17316" class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-17316"><a href="https://RealLifePhuket.com/en/about-us/">About RL</a></li>
	<li id="menu-item-16974" class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-16974"><a href="https://RealLifePhuket.com/en/our-team/">RL Team</a></li>
	<li id="menu-item-16958" class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-16958"><a href="https://RealLifePhuket.com/en/our-partners/">RL Partners</a></li>
	<li id="menu-item-16973" class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-16973"><a href="https://RealLifePhuket.com/en/advertise-with-us/">Advertise With Us</a></li>
</ul>
</li>
<li id="menu-item-16977" class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-16977"><a href="https://RealLifePhuket.com/en/contact-us/">Contact us</a></li>
<li id="menu-item-18727" class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-18727"><a href="https://mailchi.mp/c6c634ce8716/real-life-phuket-newsletter-landing-page">Newsletter</a></li>
<li id="menu-item-16972" class=" qtranxs-lang-menu qtranxs-lang-menu-en menu-item menu-item-type-custom menu-item-object-custom current-menu-parent menu-item-has-children menu-item-16972"><a title="English" href="#">Language:&nbsp;<img src="https://RealLifePhuket.com/wp-content/plugins/qtranslate-x/flags/gb.png" alt="English" /></a><span><i class="fa fa-angle-down"></i></span>
<ul class="sub-menu">
	<li id="menu-item-21778" class=" qtranxs-lang-menu-item qtranxs-lang-menu-item-en menu-item menu-item-type-custom menu-item-object-custom current-menu-item menu-item-21778"><a title="English" href="https://reallifephuket.com/en/art-and-culture/inle-lake-myanmar/"><img src="https://RealLifePhuket.com/wp-content/plugins/qtranslate-x/flags/gb.png" alt="English" />&nbsp;English</a></li>
	<li id="menu-item-21779" class=" qtranxs-lang-menu-item qtranxs-lang-menu-item-ru menu-item menu-item-type-custom menu-item-object-custom menu-item-21779"><a title="Русский" href="https://reallifephuket.com/ru/art-and-culture/inle-lake-myanmar/"><img src="https://RealLifePhuket.com/wp-content/plugins/qtranslate-x/flags/ru.png" alt="Русский" />&nbsp;Русский</a></li>
</ul>
</li>
<li id="menu-item-21777" class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-21777"><a href="https://RealLifePhuket.com/en/cookie-policy-eu/">Cookie policy (EU)</a></li>
</ul>						<div class="menu-footer">
			<p>Copyright © 2018 RealLifePhuket.com, All Rights Reserved.</p>		</div>
	</div>
</nav>
<!-- End Mobile Menu -->
	<!-- Start Content Container -->
	<div id="content-container">
		<!-- Start Content Click Capture -->
		<div class="click-capture"></div>
		<!-- End Content Click Capture -->
						
<!-- Start Header -->
<header class="header fixed style4 ">
	<div class="nav_holder">
		<div class="row full-width-row">
			<div class="small-12 columns">
				<div class="center-column">
					<div class="toggle-holder">
							<a href="#" class="mobile-toggle  small"><div><span></span><span></span><span></span></div></a>
						</div>
											<nav class="full-menu-container">
														  <ul id="menu-main-menu-1" class="full-menu nav submenu-style-style1"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-17311"><a href="https://RealLifePhuket.com/en/"><i class="fa fa-home"></i>Home</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-16940"><a href="https://reallifephuket.com/en/all-posts/">Lifestyle</a>


<ul class="sub-menu ">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16947"><a href="https://RealLifePhuket.com/en/category/food-and-dining/">Food &#038; Dining</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16945"><a href="https://RealLifePhuket.com/en/category/entertainment/">Entertainment</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-custom-parent menu-item-16943"><a href="https://RealLifePhuket.com/en/category/art-and-culture/">Art &#038; Culture</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16949"><a href="https://RealLifePhuket.com/en/category/personalities/">Personalities</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-16950"><a href="https://RealLifePhuket.com/en/category/sport/">Sport</a>
	<ul class="sub-menu ">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16951"><a href="https://RealLifePhuket.com/en/category/sport/golf/">Golf</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16952"><a href="https://RealLifePhuket.com/en/category/sport/yachts-and-sailing/">Yachts &#038; Sailing</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16954"><a href="https://RealLifePhuket.com/en/category/travel/">Travel</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16948"><a href="https://RealLifePhuket.com/en/category/health-and-beauty/">Health &#038; Beauty</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16944"><a href="https://RealLifePhuket.com/en/category/education-and-kids/">Education &#038; Kids</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16942"><a href="https://RealLifePhuket.com/en/category/architecture-and-design/">Architecture &#038; Design</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16953"><a href="https://RealLifePhuket.com/en/category/technology/">Technology</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17086"><a href="https://RealLifePhuket.com/en/category/events/">Events</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-16956"><a href="https://RealLifePhuket.com/en/category/real-estate/">Real Estate</a>


<ul class="sub-menu ">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17657"><a href="https://RealLifePhuket.com/en/category/real-estate/">Real Estate</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17602"><a href="http://rl-thailand.com/en/">Property Listings</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-16976"><a href="https://RealLifePhuket.com/en/about-us/">About Us</a>


<ul class="sub-menu ">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17316"><a href="https://RealLifePhuket.com/en/about-us/">About RL</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16974"><a href="https://RealLifePhuket.com/en/our-team/">RL Team</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16958"><a href="https://RealLifePhuket.com/en/our-partners/">RL Partners</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16973"><a href="https://RealLifePhuket.com/en/advertise-with-us/">Advertise With Us</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16977"><a href="https://RealLifePhuket.com/en/contact-us/">Contact us</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18727"><a href="https://mailchi.mp/c6c634ce8716/real-life-phuket-newsletter-landing-page">Newsletter</a></li>
<li class="qtranxs-lang-menu qtranxs-lang-menu-en menu-item menu-item-type-custom menu-item-object-custom current-menu-parent menu-item-has-children menu-item-16972"><a title="English" href="#">Language:&nbsp;<img src="https://RealLifePhuket.com/wp-content/plugins/qtranslate-x/flags/gb.png" alt="English" /></a>


<ul class="sub-menu ">
	<li class="qtranxs-lang-menu-item qtranxs-lang-menu-item-en menu-item menu-item-type-custom menu-item-object-custom current-menu-item menu-item-21778"><a title="English" href="https://reallifephuket.com/en/art-and-culture/inle-lake-myanmar/"><img src="https://RealLifePhuket.com/wp-content/plugins/qtranslate-x/flags/gb.png" alt="English" />&nbsp;English</a></li>
	<li class="qtranxs-lang-menu-item qtranxs-lang-menu-item-ru menu-item menu-item-type-custom menu-item-object-custom menu-item-21779"><a title="Русский" href="https://reallifephuket.com/ru/art-and-culture/inle-lake-myanmar/"><img src="https://RealLifePhuket.com/wp-content/plugins/qtranslate-x/flags/ru.png" alt="Русский" />&nbsp;Русский</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21777"><a href="https://RealLifePhuket.com/en/cookie-policy-eu/">Cookie policy (EU)</a></li>
</ul>													</nav>
										<div class="social-holder style2">
						
	<aside class="social_header">
					<a href="https://www.facebook.com/reallifephuket" class="facebook icon-1x" target="_blank"><i class="fa fa-facebook-official"></i></a>
												<a href="https://www.instagram.com/reallifephuket/" class="instagram icon-1x" target="_blank"><i class="fa fa-instagram"></i></a>
																		</aside>
							 	<aside class="quick_search">
		<svg xmlns="http://www.w3.org/2000/svg" version="1.1" class="search_icon" x="0" y="0" width="16.2" height="16.2" viewBox="0 0 16.2 16.2" enable-background="new 0 0 16.209 16.204" xml:space="preserve"><path d="M15.9 14.7l-4.3-4.3c0.9-1.1 1.4-2.5 1.4-4 0-3.5-2.9-6.4-6.4-6.4S0.1 3 0.1 6.5c0 3.5 2.9 6.4 6.4 6.4 1.4 0 2.8-0.5 3.9-1.3l4.4 4.3c0.2 0.2 0.4 0.2 0.6 0.2 0.2 0 0.4-0.1 0.6-0.2C16.2 15.6 16.2 15.1 15.9 14.7zM1.7 6.5c0-2.6 2.2-4.8 4.8-4.8s4.8 2.1 4.8 4.8c0 2.6-2.2 4.8-4.8 4.8S1.7 9.1 1.7 6.5z"/></svg>		<!-- Start SearchForm -->
<form method="get" class="searchform" role="search" action="https://RealLifePhuket.com/en/">
    <fieldset>
    	<input name="s" type="text" placeholder="Search" class="small-12">
    </fieldset>
</form>
<!-- End SearchForm -->	</aside>
											</div>
				</div>
			</div>
		</div>
	</div>
			<span class="progress"></span>
	</header>
<!-- End Header -->		<!-- Start Header -->
<div class="header_holder  ">
<header class="header style1 ">

	<div class="header_top cf">
				<div class="row full-width-row align-middle">
			<div class="small-3 large-4 columns toggle-holder">
					<a href="#" class="mobile-toggle  small"><div><span></span><span></span><span></span></div></a>
								</div>
			<div class="small-6 large-4 columns logo text-center">
				<a href="https://RealLifePhuket.com/en/" class="logolink" title="Real Life in Phuket">
					<img src="https://RealLifePhuket.com/wp-content/uploads/2017/12/logojpeg.jpg" class="logoimg" alt="Real Life in Phuket"/>
				</a>
			</div>
			<div class="small-3 large-4 columns social-holder style2">
				
	<aside class="social_header">
					<a href="https://www.facebook.com/reallifephuket" class="facebook icon-1x" target="_blank"><i class="fa fa-facebook-official"></i></a>
												<a href="https://www.instagram.com/reallifephuket/" class="instagram icon-1x" target="_blank"><i class="fa fa-instagram"></i></a>
																		</aside>
	 	<aside class="quick_search">
		<svg xmlns="http://www.w3.org/2000/svg" version="1.1" class="search_icon" x="0" y="0" width="16.2" height="16.2" viewBox="0 0 16.2 16.2" enable-background="new 0 0 16.209 16.204" xml:space="preserve"><path d="M15.9 14.7l-4.3-4.3c0.9-1.1 1.4-2.5 1.4-4 0-3.5-2.9-6.4-6.4-6.4S0.1 3 0.1 6.5c0 3.5 2.9 6.4 6.4 6.4 1.4 0 2.8-0.5 3.9-1.3l4.4 4.3c0.2 0.2 0.4 0.2 0.6 0.2 0.2 0 0.4-0.1 0.6-0.2C16.2 15.6 16.2 15.1 15.9 14.7zM1.7 6.5c0-2.6 2.2-4.8 4.8-4.8s4.8 2.1 4.8 4.8c0 2.6-2.2 4.8-4.8 4.8S1.7 9.1 1.7 6.5z"/></svg>		<!-- Start SearchForm -->
<form method="get" class="searchform" role="search" action="https://RealLifePhuket.com/en/">
    <fieldset>
    	<input name="s" type="text" placeholder="Search" class="small-12">
    </fieldset>
</form>
<!-- End SearchForm -->	</aside>
			</div>
		</div>
	</div>
			<div class="nav_holder light">
	  	<nav class="full-menu-container">
	  		  <ul id="menu-main-menu-2" class="full-menu nav submenu-style-style1"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-17311"><a href="https://RealLifePhuket.com/en/"><i class="fa fa-home"></i>Home</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-16940"><a href="https://reallifephuket.com/en/all-posts/">Lifestyle</a>


<ul class="sub-menu ">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16947"><a href="https://RealLifePhuket.com/en/category/food-and-dining/">Food &#038; Dining</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16945"><a href="https://RealLifePhuket.com/en/category/entertainment/">Entertainment</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-custom-parent menu-item-16943"><a href="https://RealLifePhuket.com/en/category/art-and-culture/">Art &#038; Culture</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16949"><a href="https://RealLifePhuket.com/en/category/personalities/">Personalities</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-16950"><a href="https://RealLifePhuket.com/en/category/sport/">Sport</a>
	<ul class="sub-menu ">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16951"><a href="https://RealLifePhuket.com/en/category/sport/golf/">Golf</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16952"><a href="https://RealLifePhuket.com/en/category/sport/yachts-and-sailing/">Yachts &#038; Sailing</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16954"><a href="https://RealLifePhuket.com/en/category/travel/">Travel</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16948"><a href="https://RealLifePhuket.com/en/category/health-and-beauty/">Health &#038; Beauty</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16944"><a href="https://RealLifePhuket.com/en/category/education-and-kids/">Education &#038; Kids</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16942"><a href="https://RealLifePhuket.com/en/category/architecture-and-design/">Architecture &#038; Design</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16953"><a href="https://RealLifePhuket.com/en/category/technology/">Technology</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17086"><a href="https://RealLifePhuket.com/en/category/events/">Events</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-16956"><a href="https://RealLifePhuket.com/en/category/real-estate/">Real Estate</a>


<ul class="sub-menu ">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17657"><a href="https://RealLifePhuket.com/en/category/real-estate/">Real Estate</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17602"><a href="http://rl-thailand.com/en/">Property Listings</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-16976"><a href="https://RealLifePhuket.com/en/about-us/">About Us</a>


<ul class="sub-menu ">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17316"><a href="https://RealLifePhuket.com/en/about-us/">About RL</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16974"><a href="https://RealLifePhuket.com/en/our-team/">RL Team</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16958"><a href="https://RealLifePhuket.com/en/our-partners/">RL Partners</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16973"><a href="https://RealLifePhuket.com/en/advertise-with-us/">Advertise With Us</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16977"><a href="https://RealLifePhuket.com/en/contact-us/">Contact us</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18727"><a href="https://mailchi.mp/c6c634ce8716/real-life-phuket-newsletter-landing-page">Newsletter</a></li>
<li class="qtranxs-lang-menu qtranxs-lang-menu-en menu-item menu-item-type-custom menu-item-object-custom current-menu-parent menu-item-has-children menu-item-16972"><a title="English" href="#">Language:&nbsp;<img src="https://RealLifePhuket.com/wp-content/plugins/qtranslate-x/flags/gb.png" alt="English" /></a>


<ul class="sub-menu ">
	<li class="qtranxs-lang-menu-item qtranxs-lang-menu-item-en menu-item menu-item-type-custom menu-item-object-custom current-menu-item menu-item-21778"><a title="English" href="https://reallifephuket.com/en/art-and-culture/inle-lake-myanmar/"><img src="https://RealLifePhuket.com/wp-content/plugins/qtranslate-x/flags/gb.png" alt="English" />&nbsp;English</a></li>
	<li class="qtranxs-lang-menu-item qtranxs-lang-menu-item-ru menu-item menu-item-type-custom menu-item-object-custom menu-item-21779"><a title="Русский" href="https://reallifephuket.com/ru/art-and-culture/inle-lake-myanmar/"><img src="https://RealLifePhuket.com/wp-content/plugins/qtranslate-x/flags/ru.png" alt="Русский" />&nbsp;Русский</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21777"><a href="https://RealLifePhuket.com/en/cookie-policy-eu/">Cookie policy (EU)</a></li>
</ul>	  	</nav>
		</div>
	</header>
</div>
<!-- End Header -->
		<div role="main" class="cf">
<div id="infinite-article" data-infinite="off" data-security="3a4347e2d4">
						<div class="post-detail-row">
	<div class="row">
		<div class="small-12 medium-12 large-8 columns">
			<article itemscope itemtype="http://schema.org/Article" class="post post-detail post-detail-style1 post-21779 type-post status-publish format-standard has-post-thumbnail hentry category-art-and-culture tag-inle-lake tag-myanmar tag-photo-tales" id="post-21779" data-id="21779" data-url="https://RealLifePhuket.com/en/art-and-culture/inle-lake-myanmar/">
				<div class="post-title-container">
											<div class="thb-post-top">
				<aside class="post-meta style1">
			<a href="https://RealLifePhuket.com/en/category/art-and-culture/" class="cat-art-and-culture" aria-label="Art &amp; Culture">Art &amp; Culture</a>		</aside>
						<aside class="post-date">
				Monday November 18th, 2019			</aside>
			</div>
						<header class="post-title entry-header">
						<h1 class="entry-title" itemprop="headline"><a href="https://RealLifePhuket.com/en/art-and-culture/inle-lake-myanmar/" title="Inle Lake, Myanmar">Inle Lake, Myanmar</a></h1>					</header>
						<aside class="post-author">
		<em>by</em> <a href="https://RealLifePhuket.com/en/author/aaron-hooper/" title="Posts by Aaron Hooper" rel="author">Aaron Hooper</a>	</aside>
					</div>
								<div class="post-share-container">
						<aside class="share-article hide-on-print share-article-single fixed-me show-for-medium">
		    		<a href="https://RealLifePhuket.com/en/art-and-culture/inle-lake-myanmar/" class="boxed-icon comment style1"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="13px" height="13.091px" viewBox="0 0 13 13.091" enable-background="new 0 0 13 13.091" xml:space="preserve">
<path d="M13,0.919v9.188c0,0.504-0.413,0.918-0.92,0.918H6.408l-2.136,1.838C3.999,13.094,3.62,13.166,3.284,13
	c-0.321-0.137-0.528-0.461-0.528-0.826v-1.148H0.919C0.413,11.025,0,10.611,0,10.107V0.919C0,0.414,0.413,0,0.919,0H12.08
	C12.587,0,13,0.414,13,0.919z M12.08,0.919H0.919v9.188h2.756v2.066l2.389-2.066h6.017V0.919z"/>
</svg><span>0</span></a>
	</aside>
					<div class="post-content-container">
												<div class="post-content entry-content cf" data-first="A" itemprop="articleBody">
							<div class="essb_links essb_displayed_top essb_share essb_template_grey-round-retina essb_795133152 essb_links_right essb_icon_animation6 print-no" id="essb_displayed_top_795133152" data-essb-postid="21779" data-essb-position="top" data-essb-button-style="icon" data-essb-template="grey-round-retina" data-essb-counter-pos="hidden" data-essb-url="https://RealLifePhuket.com/en/art-and-culture/inle-lake-myanmar/" data-essb-twitter-url="https://RealLifePhuket.com/en/art-and-culture/inle-lake-myanmar/" data-essb-instance="795133152"><ul class="essb_links_list essb_force_hide_name essb_force_hide"><li class="essb_item essb_link_facebook nolightbox"> <a href="https://www.facebook.com/sharer/sharer.php?u=https://RealLifePhuket.com/en/art-and-culture/inle-lake-myanmar/&t=Inle+Lake%2C+Myanmar" title="" onclick="essb.window(&#39;https://www.facebook.com/sharer/sharer.php?u=https://RealLifePhuket.com/en/art-and-culture/inle-lake-myanmar/&t=Inle+Lake%2C+Myanmar&#39;,&#39;facebook&#39;,&#39;795133152&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_facebook"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_twitter nolightbox"> <a href="#" title="" onclick="essb.window(&#39;https://twitter.com/intent/tweet?text=Inle+Lake%2C+Myanmar&amp;url=https://wp.me/p5XJaJ-5Fh&amp;counturl=https://RealLifePhuket.com/en/art-and-culture/inle-lake-myanmar/&#39;,&#39;twitter&#39;,&#39;795133152&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_twitter"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_google nolightbox"> <a href="https://plus.google.com/share?url=https://RealLifePhuket.com/en/art-and-culture/inle-lake-myanmar/" title="" onclick="essb.window(&#39;https://plus.google.com/share?url=https://RealLifePhuket.com/en/art-and-culture/inle-lake-myanmar/&#39;,&#39;google&#39;,&#39;795133152&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_google"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_pinterest nolightbox"> <a href="#" title="" onclick="essb.pinterest_picker(&#39;795133152&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_pinterest"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_linkedin nolightbox"> <a href="https://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=Inle+Lake%2C+Myanmar&amp;url=https://RealLifePhuket.com/en/art-and-culture/inle-lake-myanmar/" title="" onclick="essb.window(&#39;https://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=Inle+Lake%2C+Myanmar&amp;url=https://RealLifePhuket.com/en/art-and-culture/inle-lake-myanmar/&#39;,&#39;linkedin&#39;,&#39;795133152&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_linkedin"></span><span class="essb_network_name essb_noname"></span></a></li></ul></div><figure id="attachment_21780" aria-describedby="caption-attachment-21780" style="width: 839px" class="wp-caption aligncenter"><img data-attachment-id="21780" data-permalink="https://RealLifePhuket.com/en/art-and-culture/inle-lake-myanmar/attachment/inle-lake_web/" data-orig-file="https://i2.wp.com/RealLifePhuket.com/wp-content/uploads/2019/11/Inle-Lake_Web-scaled.jpg?fit=2099%2C2560&amp;ssl=1" data-orig-size="2099,2560" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Inle-Lake" data-image-description data-medium-file="https://i2.wp.com/RealLifePhuket.com/wp-content/uploads/2019/11/Inle-Lake_Web-scaled.jpg?fit=246%2C300&amp;ssl=1" data-large-file="https://i2.wp.com/RealLifePhuket.com/wp-content/uploads/2019/11/Inle-Lake_Web-scaled.jpg?fit=839%2C1024&amp;ssl=1" class="wp-image-21780 size-large lazyload jetpack-lazy-image" src="image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://RealLifePhuket.com/wp-content/uploads/2019/11/Inle-Lake_Web-839x1024.jpg" alt="Inle-Lake" width="839" height="1024" data-sizes="auto" data-srcset="https://i2.wp.com/RealLifePhuket.com/wp-content/uploads/2019/11/Inle-Lake_Web-scaled.jpg?resize=839%2C1024&amp;ssl=1 839w, https://i2.wp.com/RealLifePhuket.com/wp-content/uploads/2019/11/Inle-Lake_Web-scaled.jpg?resize=246%2C300&amp;ssl=1 246w, https://i2.wp.com/RealLifePhuket.com/wp-content/uploads/2019/11/Inle-Lake_Web-scaled.jpg?resize=768%2C937&amp;ssl=1 768w, https://i2.wp.com/RealLifePhuket.com/wp-content/uploads/2019/11/Inle-Lake_Web-scaled.jpg?resize=1259%2C1536&amp;ssl=1 1259w, https://i2.wp.com/RealLifePhuket.com/wp-content/uploads/2019/11/Inle-Lake_Web-scaled.jpg?resize=1679%2C2048&amp;ssl=1 1679w, https://i2.wp.com/RealLifePhuket.com/wp-content/uploads/2019/11/Inle-Lake_Web-scaled.jpg?resize=450%2C549&amp;ssl=1 450w, https://i2.wp.com/RealLifePhuket.com/wp-content/uploads/2019/11/Inle-Lake_Web-scaled.jpg?resize=225%2C274&amp;ssl=1 225w, https://i2.wp.com/RealLifePhuket.com/wp-content/uploads/2019/11/Inle-Lake_Web-scaled.jpg?resize=900%2C1098&amp;ssl=1 900w, https://i2.wp.com/RealLifePhuket.com/wp-content/uploads/2019/11/Inle-Lake_Web-scaled.jpg?resize=1350%2C1647&amp;ssl=1 1350w, https://i2.wp.com/RealLifePhuket.com/wp-content/uploads/2019/11/Inle-Lake_Web-scaled.jpg?resize=20%2C24&amp;ssl=1 20w, https://i2.wp.com/RealLifePhuket.com/wp-content/uploads/2019/11/Inle-Lake_Web-scaled.jpg?resize=500%2C610&amp;ssl=1 500w, https://i2.wp.com/RealLifePhuket.com/wp-content/uploads/2019/11/Inle-Lake_Web-scaled.jpg?w=2000&amp;ssl=1 2000w" data-lazy-sizes="(max-width: 839px) 100vw, 839px" data-lazy-src="https://image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=%3D&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-attachment-id="21780" data-permalink="https://RealLifePhuket.com/en/art-and-culture/inle-lake-myanmar/attachment/inle-lake_web/" data-orig-file="https://i2.wp.com/RealLifePhuket.com/wp-content/uploads/2019/11/Inle-Lake_Web-scaled.jpg?fit=2099%2C2560&amp;ssl=1" data-orig-size="2099,2560" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Inle-Lake" data-image-description="" data-medium-file="https://i2.wp.com/RealLifePhuket.com/wp-content/uploads/2019/11/Inle-Lake_Web-scaled.jpg?fit=246%2C300&amp;ssl=1" data-large-file="https://i2.wp.com/RealLifePhuket.com/wp-content/uploads/2019/11/Inle-Lake_Web-scaled.jpg?fit=839%2C1024&amp;ssl=1" class="wp-image-21780 size-large lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://RealLifePhuket.com/wp-content/uploads/2019/11/Inle-Lake_Web-839x1024.jpg" alt="Inle-Lake" width="839" height="1024" data-sizes="auto" data-srcset="https://i2.wp.com/RealLifePhuket.com/wp-content/uploads/2019/11/Inle-Lake_Web-scaled.jpg?resize=839%2C1024&amp;ssl=1 839w, https://i2.wp.com/RealLifePhuket.com/wp-content/uploads/2019/11/Inle-Lake_Web-scaled.jpg?resize=246%2C300&amp;ssl=1 246w, https://i2.wp.com/RealLifePhuket.com/wp-content/uploads/2019/11/Inle-Lake_Web-scaled.jpg?resize=768%2C937&amp;ssl=1 768w, https://i2.wp.com/RealLifePhuket.com/wp-content/uploads/2019/11/Inle-Lake_Web-scaled.jpg?resize=1259%2C1536&amp;ssl=1 1259w, https://i2.wp.com/RealLifePhuket.com/wp-content/uploads/2019/11/Inle-Lake_Web-scaled.jpg?resize=1679%2C2048&amp;ssl=1 1679w, https://i2.wp.com/RealLifePhuket.com/wp-content/uploads/2019/11/Inle-Lake_Web-scaled.jpg?resize=450%2C549&amp;ssl=1 450w, https://i2.wp.com/RealLifePhuket.com/wp-content/uploads/2019/11/Inle-Lake_Web-scaled.jpg?resize=225%2C274&amp;ssl=1 225w, https://i2.wp.com/RealLifePhuket.com/wp-content/uploads/2019/11/Inle-Lake_Web-scaled.jpg?resize=900%2C1098&amp;ssl=1 900w, https://i2.wp.com/RealLifePhuket.com/wp-content/uploads/2019/11/Inle-Lake_Web-scaled.jpg?resize=1350%2C1647&amp;ssl=1 1350w, https://i2.wp.com/RealLifePhuket.com/wp-content/uploads/2019/11/Inle-Lake_Web-scaled.jpg?resize=20%2C24&amp;ssl=1 20w, https://i2.wp.com/RealLifePhuket.com/wp-content/uploads/2019/11/Inle-Lake_Web-scaled.jpg?resize=500%2C610&amp;ssl=1 500w, https://i2.wp.com/RealLifePhuket.com/wp-content/uploads/2019/11/Inle-Lake_Web-scaled.jpg?w=2000&amp;ssl=1 2000w" sizes="(max-width: 839px) 100vw, 839px" /></noscript><figcaption id="caption-attachment-21780" class="wp-caption-text">Inle Lake, Myanmar</figcaption></figure>
<p>A scene typical of daily life on Inle Lake. A villager here is gathering lake grass by dredging the bottom of the shallow lake bed. Inle Lake villagers live almost their entire life &#8216;on&#8217; the water.  Even their homes sit on stilts offshore, surrounded by the lake’s placid waters.  All-day they are either in their boats fishing or dredging; life revolves around the lake here.</p>
<p>The seagrass he gathers is used for &#8216;soil&#8217; and fertilizer, as a base for their floating gardens. Locals grow thousands upon thousands of kilos of tomatoes in gardens that have no actual earth-based soil but instead float on top of the lake. It is an absolutely fascinating culture here on Inle, and one unique to this region.</p>
<p><i>Follow Aaron Hooper’s work on @ahooperphotography on Instagram and on @AaronHooperPhotography on Facebook. Contact Aaron for sale of limited-edition prints or for private or business photography shoots bookings on aahooper2@gmail.com.</i></p>
<div class="wpnn_wraper">
    <a href="https://RealLifePhuket.com/?p=21765" class="wpnn_link wpnn_rotate easeOutCirc">
      <div class="wpnn_prev_img" style="background: url(https://i1.wp.com/RealLifePhuket.com/wp-content/uploads/2019/11/1160193.jpg?resize=180%2C180&ssl=1) 50% center / cover; "></div>
      <div class="wpnn_prev"><i class="fa fa-angle-double-left wpnn_prev_icon" aria-hidden="true"></i>Previous Post</div>
      <div class="wpnn_prev_descr">A quick guide to effective recycling in Phuket</div>
    </a>
  </div><div class="essb_links essb_displayed_bottom essb_share essb_template_clear-retina essb_391621412 essb_button_animation6 print-no" id="essb_displayed_bottom_391621412" data-essb-postid="21779" data-essb-position="bottom" data-essb-button-style="icon" data-essb-template="clear-retina" data-essb-counter-pos="hidden" data-essb-url="https://RealLifePhuket.com/en/art-and-culture/inle-lake-myanmar/" data-essb-twitter-url="https://RealLifePhuket.com/en/art-and-culture/inle-lake-myanmar/" data-essb-instance="391621412"><ul class="essb_links_list essb_force_hide_name essb_force_hide"><li class="essb_item essb_link_facebook nolightbox"> <a href="https://www.facebook.com/sharer/sharer.php?u=https://RealLifePhuket.com/en/art-and-culture/inle-lake-myanmar/&t=Inle+Lake%2C+Myanmar" title="" onclick="essb.window(&#39;https://www.facebook.com/sharer/sharer.php?u=https://RealLifePhuket.com/en/art-and-culture/inle-lake-myanmar/&t=Inle+Lake%2C+Myanmar&#39;,&#39;facebook&#39;,&#39;391621412&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_facebook"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_twitter nolightbox"> <a href="#" title="" onclick="essb.window(&#39;https://twitter.com/intent/tweet?text=Inle+Lake%2C+Myanmar&amp;url=https://wp.me/p5XJaJ-5Fh&amp;counturl=https://RealLifePhuket.com/en/art-and-culture/inle-lake-myanmar/&#39;,&#39;twitter&#39;,&#39;391621412&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_twitter"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_mail nolightbox"> <a href="#" title="" onclick="essb_open_mailform(&#39;391621412&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_mail"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_print nolightbox"> <a href="#" title="" onclick="essb.print(&#39;391621412&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_print"></span><span class="essb_network_name essb_noname"></span></a></li></ul></div><div class="essb_break_scroll"></div>																																										<footer class="article-tags entry-footer">
			<div>
		<strong>Tags:</strong>
		<a href="https://RealLifePhuket.com/en/tag/inle-lake/" title="">Inle Lake</a>, <a href="https://RealLifePhuket.com/en/tag/myanmar/" title="">Myanmar</a>, <a href="https://RealLifePhuket.com/en/tag/photo-tales/" title="">Photo Tales</a>	</div>
</footer>
							<div class="category_container author-information">
	<div class="inner">
		<section id="authorpage" class="authorpage">
				<img src="https://i0.wp.com/RealLifePhuket.com/wp-content/uploads/2017/10/RL-Profile-Photo-1.jpg?fit=134%2C164&amp;ssl=1" width="134" height="164" alt="Aaron Hooper" class="avatar avatar-164 wp-user-avatar wp-user-avatar-164 alignnone photo jetpack-lazy-image" data-lazy-src="https://i0.wp.com/RealLifePhuket.com/wp-content/uploads/2017/10/RL-Profile-Photo-1.jpg?fit=134%2C164&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img src="https://i0.wp.com/RealLifePhuket.com/wp-content/uploads/2017/10/RL-Profile-Photo-1.jpg?fit=134%2C164&ssl=1" width="134" height="164" alt="Aaron Hooper" class="avatar avatar-164 wp-user-avatar wp-user-avatar-164 alignnone photo" /></noscript>	<div class="author-content">
		<h5><a href="https://RealLifePhuket.com/en/author/aaron-hooper/">Aaron Hooper</a></h5>
				<p>Aaron Hooper is a Phuket-based photographer and RL Phuket contributor. Contact Aaron for sale of limited edition prints or for private or business photography shoots bookings on aahooper2@gmail.com</p>
									</div>
			</section>
	</div>
</div>													</div>
					</div>
				</div>
					<aside class="share-article hide-on-print share-article-single  hide-for-medium">
		    		<a href="https://RealLifePhuket.com/en/art-and-culture/inle-lake-myanmar/" class="boxed-icon comment style1"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="13px" height="13.091px" viewBox="0 0 13 13.091" enable-background="new 0 0 13 13.091" xml:space="preserve">
<path d="M13,0.919v9.188c0,0.504-0.413,0.918-0.92,0.918H6.408l-2.136,1.838C3.999,13.094,3.62,13.166,3.284,13
	c-0.321-0.137-0.528-0.461-0.528-0.826v-1.148H0.919C0.413,11.025,0,10.611,0,10.107V0.919C0,0.414,0.413,0,0.919,0H12.08
	C12.587,0,13,0.414,13,0.919z M12.08,0.919H0.919v9.188h2.756v2.066l2.389-2.066h6.017V0.919z"/>
</svg><span>0</span></a>
	</aside>
					<aside class="post-bottom-meta hide">
		<meta itemprop="mainEntityOfPage" content="https://RealLifePhuket.com/en/art-and-culture/inle-lake-myanmar/">
		<span class="vcard author" itemprop="author" content="Aaron Hooper">
			<span class="fn">Aaron Hooper</span>
		</span>
		<time class="time publised entry-date" datetime="2019-11-18T10:38:04+00:00" itemprop="datePublished" content="2019-11-18T10:38:04+00:00">Monday November 18th, 2019</time>
		<meta itemprop="dateModified" class="updated" content="2019-11-18T10:38:04+00:00">
		<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="Real Life in Phuket">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="https://RealLifePhuket.com/wp-content/themes/thevoux-wp/assets/img/logo.png">
			</span>
		</span>
		<span itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
			<meta itemprop="url" content="https://i2.wp.com/RealLifePhuket.com/wp-content/uploads/2019/11/Inle-Lake_Web-scaled.jpg?fit=2099%2C2560&amp;ssl=1">
			<meta itemprop="width" content="2099" />
			<meta itemprop="height" content="2560" />
		</span>
	</aside>
				</article>
								</div>
					<aside class="sidebar small-12 medium-4 columns">
	<div class="sidebar_inner fixed-me style1">
		<div id="media_image-3" class="widget style5 widget_media_image"><a href="https://aquella.com?utm_source=Digital&#038;utm_medium=Real_Life&#038;utm_campaign=Banner_330x330_1"><img width="330" height="330" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="image wp-image-20342  attachment-full size-full thb-lazyload lazyload jetpack-lazy-image" alt="" style="max-width: 100%; height: auto;" data-src="https://i1.wp.com/RealLifePhuket.com/wp-content/uploads/2019/03/330x330_flat_V4.jpg?fit=330%2C330&amp;ssl=1" data-sizes="auto" data-srcset="https://i1.wp.com/RealLifePhuket.com/wp-content/uploads/2019/03/330x330_flat_V4.jpg?w=330&amp;ssl=1 330w, https://i1.wp.com/RealLifePhuket.com/wp-content/uploads/2019/03/330x330_flat_V4.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/RealLifePhuket.com/wp-content/uploads/2019/03/330x330_flat_V4.jpg?resize=300%2C300&amp;ssl=1 300w, https://i1.wp.com/RealLifePhuket.com/wp-content/uploads/2019/03/330x330_flat_V4.jpg?resize=180%2C180&amp;ssl=1 180w, https://i1.wp.com/RealLifePhuket.com/wp-content/uploads/2019/03/330x330_flat_V4.jpg?resize=90%2C90&amp;ssl=1 90w, https://i1.wp.com/RealLifePhuket.com/wp-content/uploads/2019/03/330x330_flat_V4.jpg?resize=270%2C270&amp;ssl=1 270w, https://i1.wp.com/RealLifePhuket.com/wp-content/uploads/2019/03/330x330_flat_V4.jpg?resize=20%2C20&amp;ssl=1 20w, https://i1.wp.com/RealLifePhuket.com/wp-content/uploads/2019/03/330x330_flat_V4.jpg?resize=225%2C225&amp;ssl=1 225w" data-attachment-id="20342" data-permalink="https://RealLifePhuket.com/en/330x330_flat_v4/" data-orig-file="https://i1.wp.com/RealLifePhuket.com/wp-content/uploads/2019/03/330x330_flat_V4.jpg?fit=330%2C330&amp;ssl=1" data-orig-size="330,330" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="330x330_flat_V4" data-image-description="" data-medium-file="https://i1.wp.com/RealLifePhuket.com/wp-content/uploads/2019/03/330x330_flat_V4.jpg?fit=300%2C300&amp;ssl=1" data-large-file="https://i1.wp.com/RealLifePhuket.com/wp-content/uploads/2019/03/330x330_flat_V4.jpg?fit=330%2C330&amp;ssl=1" data-lazy-sizes="(max-width: 330px) 100vw, 330px" data-lazy-src="" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div><div id="media_image-8" class="widget style5 widget_media_image"><a href="http://bit.ly/2Wyr3oR"><img width="330" height="330" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="image wp-image-21683  attachment-full size-full thb-lazyload lazyload jetpack-lazy-image" alt="" style="max-width: 100%; height: auto;" data-src="https://i1.wp.com/RealLifePhuket.com/wp-content/uploads/2019/11/KRSR-Banner-330x330.jpg?fit=330%2C330&amp;ssl=1" data-sizes="auto" data-srcset="https://i1.wp.com/RealLifePhuket.com/wp-content/uploads/2019/11/KRSR-Banner-330x330.jpg?resize=330%2C330&amp;ssl=1 330w, https://i1.wp.com/RealLifePhuket.com/wp-content/uploads/2019/11/KRSR-Banner-330x330.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/RealLifePhuket.com/wp-content/uploads/2019/11/KRSR-Banner-330x330.jpg?resize=300%2C300&amp;ssl=1 300w, https://i1.wp.com/RealLifePhuket.com/wp-content/uploads/2019/11/KRSR-Banner-330x330.jpg?resize=180%2C180&amp;ssl=1 180w, https://i1.wp.com/RealLifePhuket.com/wp-content/uploads/2019/11/KRSR-Banner-330x330.jpg?resize=90%2C90&amp;ssl=1 90w, https://i1.wp.com/RealLifePhuket.com/wp-content/uploads/2019/11/KRSR-Banner-330x330.jpg?resize=270%2C270&amp;ssl=1 270w, https://i1.wp.com/RealLifePhuket.com/wp-content/uploads/2019/11/KRSR-Banner-330x330.jpg?resize=20%2C20&amp;ssl=1 20w, https://i1.wp.com/RealLifePhuket.com/wp-content/uploads/2019/11/KRSR-Banner-330x330.jpg?resize=225%2C225&amp;ssl=1 225w" data-attachment-id="21683" data-permalink="https://RealLifePhuket.com/en/print-3/" data-orig-file="https://i1.wp.com/RealLifePhuket.com/wp-content/uploads/2019/11/KRSR-Banner-330x330.jpg?fit=330%2C330&amp;ssl=1" data-orig-size="330,330" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;Print&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Print" data-image-description="" data-medium-file="https://i1.wp.com/RealLifePhuket.com/wp-content/uploads/2019/11/KRSR-Banner-330x330.jpg?fit=300%2C300&amp;ssl=1" data-large-file="https://i1.wp.com/RealLifePhuket.com/wp-content/uploads/2019/11/KRSR-Banner-330x330.jpg?fit=330%2C330&amp;ssl=1" data-lazy-sizes="(max-width: 330px) 100vw, 330px" data-lazy-src="" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div><div id="thb_latestimages_widget-2" class="widget style5 widget_latestimages"><strong><span>You might also like</span></strong><ul><li itemscope itemtype="http://schema.org/Article" class="post listing post-21779 type-post status-publish format-standard has-post-thumbnail hentry category-art-and-culture tag-inle-lake tag-myanmar tag-photo-tales">
		<a class="figure  " href="https://RealLifePhuket.com/en/art-and-culture/inle-lake-myanmar/" rel="bookmark" title="Inle Lake, Myanmar">
				<img width="150" height="150" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="attachment-thumbnail size-thumbnail thb-lazyload lazyload wp-post-image jetpack-lazy-image" alt="Inle-Lake" data-src="https://i2.wp.com/RealLifePhuket.com/wp-content/uploads/2019/11/Inle-Lake_Web-scaled.jpg?resize=150%2C150&amp;ssl=1" data-sizes="auto" data-srcset="https://i2.wp.com/RealLifePhuket.com/wp-content/uploads/2019/11/Inle-Lake_Web-scaled.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/RealLifePhuket.com/wp-content/uploads/2019/11/Inle-Lake_Web-scaled.jpg?resize=180%2C180&amp;ssl=1 180w, https://i2.wp.com/RealLifePhuket.com/wp-content/uploads/2019/11/Inle-Lake_Web-scaled.jpg?resize=90%2C90&amp;ssl=1 90w, https://i2.wp.com/RealLifePhuket.com/wp-content/uploads/2019/11/Inle-Lake_Web-scaled.jpg?resize=450%2C450&amp;ssl=1 450w, https://i2.wp.com/RealLifePhuket.com/wp-content/uploads/2019/11/Inle-Lake_Web-scaled.jpg?resize=270%2C270&amp;ssl=1 270w, https://i2.wp.com/RealLifePhuket.com/wp-content/uploads/2019/11/Inle-Lake_Web-scaled.jpg?resize=20%2C20&amp;ssl=1 20w, https://i2.wp.com/RealLifePhuket.com/wp-content/uploads/2019/11/Inle-Lake_Web-scaled.jpg?resize=900%2C900&amp;ssl=1 900w, https://i2.wp.com/RealLifePhuket.com/wp-content/uploads/2019/11/Inle-Lake_Web-scaled.jpg?resize=1350%2C1350&amp;ssl=1 1350w, https://i2.wp.com/RealLifePhuket.com/wp-content/uploads/2019/11/Inle-Lake_Web-scaled.jpg?resize=800%2C800&amp;ssl=1 800w" data-attachment-id="21780" data-permalink="https://RealLifePhuket.com/en/art-and-culture/inle-lake-myanmar/attachment/inle-lake_web/" data-orig-file="https://i2.wp.com/RealLifePhuket.com/wp-content/uploads/2019/11/Inle-Lake_Web-scaled.jpg?fit=2099%2C2560&amp;ssl=1" data-orig-size="2099,2560" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Inle-Lake" data-image-description="" data-medium-file="https://i2.wp.com/RealLifePhuket.com/wp-content/uploads/2019/11/Inle-Lake_Web-scaled.jpg?fit=246%2C300&amp;ssl=1" data-large-file="https://i2.wp.com/RealLifePhuket.com/wp-content/uploads/2019/11/Inle-Lake_Web-scaled.jpg?fit=839%2C1024&amp;ssl=1" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />	</a>
		<div class="listing_content">
					<div class="thb-post-top">
				<aside class="post-meta style1">
			<a href="https://RealLifePhuket.com/en/category/art-and-culture/" class="cat-art-and-culture" aria-label="Art &amp; Culture">Art &amp; Culture</a>		</aside>
				</div>
					<div class="post-title"><h6 itemprop="headline"><a href="https://RealLifePhuket.com/en/art-and-culture/inle-lake-myanmar/" title="Inle Lake, Myanmar">Inle Lake, Myanmar</a></h6></div>					<aside class="post-bottom-meta hide">
		<meta itemprop="mainEntityOfPage" content="https://RealLifePhuket.com/en/art-and-culture/inle-lake-myanmar/">
		<span class="vcard author" itemprop="author" content="Aaron Hooper">
			<span class="fn">Aaron Hooper</span>
		</span>
		<time class="time publised entry-date" datetime="2019-11-18T10:38:04+00:00" itemprop="datePublished" content="2019-11-18T10:38:04+00:00">Monday November 18th, 2019</time>
		<meta itemprop="dateModified" class="updated" content="2019-11-18T10:38:04+00:00">
		<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="Real Life in Phuket">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="https://RealLifePhuket.com/wp-content/themes/thevoux-wp/assets/img/logo.png">
			</span>
		</span>
		<span itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
			<meta itemprop="url" content="https://i2.wp.com/RealLifePhuket.com/wp-content/uploads/2019/11/Inle-Lake_Web-scaled.jpg?fit=2099%2C2560&amp;ssl=1">
			<meta itemprop="width" content="2099" />
			<meta itemprop="height" content="2560" />
		</span>
	</aside>
		</div>
</li><li itemscope itemtype="http://schema.org/Article" class="post listing post-21765 type-post status-publish format-standard has-post-thumbnail hentry category-conservation-amp-sustainability tag-oceans-for-all tag-recycling tag-sustainability">
		<a class="figure  " href="https://RealLifePhuket.com/en/conservation-amp-sustainability/a-quick-guide-to-effective-recycling-in-phuket/" rel="bookmark" title="A quick guide to effective recycling in Phuket">
				<img width="150" height="150" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="attachment-thumbnail size-thumbnail thb-lazyload lazyload wp-post-image jetpack-lazy-image" alt="" data-src="https://i1.wp.com/RealLifePhuket.com/wp-content/uploads/2019/11/1160193.jpg?resize=150%2C150&amp;ssl=1" data-sizes="auto" data-srcset="https://i1.wp.com/RealLifePhuket.com/wp-content/uploads/2019/11/1160193.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/RealLifePhuket.com/wp-content/uploads/2019/11/1160193.jpg?resize=180%2C180&amp;ssl=1 180w, https://i1.wp.com/RealLifePhuket.com/wp-content/uploads/2019/11/1160193.jpg?resize=90%2C90&amp;ssl=1 90w, https://i1.wp.com/RealLifePhuket.com/wp-content/uploads/2019/11/1160193.jpg?resize=450%2C450&amp;ssl=1 450w, https://i1.wp.com/RealLifePhuket.com/wp-content/uploads/2019/11/1160193.jpg?resize=270%2C270&amp;ssl=1 270w, https://i1.wp.com/RealLifePhuket.com/wp-content/uploads/2019/11/1160193.jpg?resize=20%2C20&amp;ssl=1 20w, https://i1.wp.com/RealLifePhuket.com/wp-content/uploads/2019/11/1160193.jpg?resize=900%2C900&amp;ssl=1 900w, https://i1.wp.com/RealLifePhuket.com/wp-content/uploads/2019/11/1160193.jpg?resize=800%2C800&amp;ssl=1 800w" data-attachment-id="21766" data-permalink="https://RealLifePhuket.com/en/conservation-amp-sustainability/a-quick-guide-to-effective-recycling-in-phuket/attachment/_1160193/" data-orig-file="https://i1.wp.com/RealLifePhuket.com/wp-content/uploads/2019/11/1160193.jpg?fit=1917%2C1080&amp;ssl=1" data-orig-size="1917,1080" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;10&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;DMC-GX8&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1566645323&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;17&quot;,&quot;iso&quot;:&quot;200&quot;,&quot;shutter_speed&quot;:&quot;0.00076923076923077&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="_1160193" data-image-description="" data-medium-file="https://i1.wp.com/RealLifePhuket.com/wp-content/uploads/2019/11/1160193.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i1.wp.com/RealLifePhuket.com/wp-content/uploads/2019/11/1160193.jpg?fit=1024%2C577&amp;ssl=1" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />	</a>
		<div class="listing_content">
					<div class="thb-post-top">
				<aside class="post-meta style1">
			<a href="https://RealLifePhuket.com/en/category/conservation-amp-sustainability/" class="cat-conservation-amp-sustainability" aria-label="Conservation &amp; Sustainability">Conservation &amp; Sustainability</a>		</aside>
				</div>
					<div class="post-title"><h6 itemprop="headline"><a href="https://RealLifePhuket.com/en/conservation-amp-sustainability/a-quick-guide-to-effective-recycling-in-phuket/" title="A quick guide to effective recycling in Phuket">A quick guide to effective recycling in Phuket</a></h6></div>					<aside class="post-bottom-meta hide">
		<meta itemprop="mainEntityOfPage" content="https://RealLifePhuket.com/en/conservation-amp-sustainability/a-quick-guide-to-effective-recycling-in-phuket/">
		<span class="vcard author" itemprop="author" content="Oceans For All Foundation">
			<span class="fn">Oceans For All Foundation</span>
		</span>
		<time class="time publised entry-date" datetime="2019-11-15T08:58:17+00:00" itemprop="datePublished" content="2019-11-15T08:58:17+00:00">Friday November 15th, 2019</time>
		<meta itemprop="dateModified" class="updated" content="2019-11-15T08:58:17+00:00">
		<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="Real Life in Phuket">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="https://RealLifePhuket.com/wp-content/themes/thevoux-wp/assets/img/logo.png">
			</span>
		</span>
		<span itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
			<meta itemprop="url" content="https://i1.wp.com/RealLifePhuket.com/wp-content/uploads/2019/11/1160193.jpg?fit=1917%2C1080&amp;ssl=1">
			<meta itemprop="width" content="1917" />
			<meta itemprop="height" content="1080" />
		</span>
	</aside>
		</div>
</li><li itemscope itemtype="http://schema.org/Article" class="post listing post-21731 type-post status-publish format-standard has-post-thumbnail hentry category-news category-real-estate tag-real-estate tag-sole-mio">
		<a class="figure  " href="https://RealLifePhuket.com/en/news/sole-mio-ground-breaking-ceremony-photo-gallery/" rel="bookmark" title="Sole Mio Ground Breaking Ceremony &#8211; Photo Gallery">
				<img width="150" height="150" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="attachment-thumbnail size-thumbnail thb-lazyload lazyload wp-post-image jetpack-lazy-image" alt="" data-src="https://i2.wp.com/RealLifePhuket.com/wp-content/uploads/2019/11/CH102676.jpg?resize=150%2C150&amp;ssl=1" data-sizes="auto" data-srcset="https://i2.wp.com/RealLifePhuket.com/wp-content/uploads/2019/11/CH102676.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/RealLifePhuket.com/wp-content/uploads/2019/11/CH102676.jpg?resize=180%2C180&amp;ssl=1 180w, https://i2.wp.com/RealLifePhuket.com/wp-content/uploads/2019/11/CH102676.jpg?resize=90%2C90&amp;ssl=1 90w, https://i2.wp.com/RealLifePhuket.com/wp-content/uploads/2019/11/CH102676.jpg?resize=450%2C450&amp;ssl=1 450w, https://i2.wp.com/RealLifePhuket.com/wp-content/uploads/2019/11/CH102676.jpg?resize=270%2C270&amp;ssl=1 270w, https://i2.wp.com/RealLifePhuket.com/wp-content/uploads/2019/11/CH102676.jpg?resize=20%2C20&amp;ssl=1 20w, https://i2.wp.com/RealLifePhuket.com/wp-content/uploads/2019/11/CH102676.jpg?resize=900%2C900&amp;ssl=1 900w, https://i2.wp.com/RealLifePhuket.com/wp-content/uploads/2019/11/CH102676.jpg?resize=800%2C800&amp;ssl=1 800w" data-attachment-id="21739" data-permalink="https://RealLifePhuket.com/en/news/sole-mio-ground-breaking-ceremony-photo-gallery/attachment/ch102676/" data-orig-file="https://i2.wp.com/RealLifePhuket.com/wp-content/uploads/2019/11/CH102676.jpg?fit=1620%2C1080&amp;ssl=1" data-orig-size="1620,1080" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="CH102676" data-image-description="" data-medium-file="https://i2.wp.com/RealLifePhuket.com/wp-content/uploads/2019/11/CH102676.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i2.wp.com/RealLifePhuket.com/wp-content/uploads/2019/11/CH102676.jpg?fit=1024%2C683&amp;ssl=1" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />	</a>
		<div class="listing_content">
					<div class="thb-post-top">
				<aside class="post-meta style1">
			<a href="https://RealLifePhuket.com/en/category/news/" class="cat-news" aria-label="News">News</a><i>,</i> <a href="https://RealLifePhuket.com/en/category/real-estate/" class="cat-real-estate" aria-label="Real Estate">Real Estate</a>		</aside>
				</div>
					<div class="post-title"><h6 itemprop="headline"><a href="https://RealLifePhuket.com/en/news/sole-mio-ground-breaking-ceremony-photo-gallery/" title="Sole Mio Ground Breaking Ceremony &#8211; Photo Gallery">Sole Mio Ground Breaking Ceremony &#8211; Photo Gallery</a></h6></div>					<aside class="post-bottom-meta hide">
		<meta itemprop="mainEntityOfPage" content="https://RealLifePhuket.com/en/news/sole-mio-ground-breaking-ceremony-photo-gallery/">
		<span class="vcard author" itemprop="author" content="Gareth Zebron">
			<span class="fn">Gareth Zebron</span>
		</span>
		<time class="time publised entry-date" datetime="2019-11-11T12:17:20+00:00" itemprop="datePublished" content="2019-11-11T12:17:20+00:00">Monday November 11th, 2019</time>
		<meta itemprop="dateModified" class="updated" content="2019-11-11T12:17:20+00:00">
		<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="Real Life in Phuket">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="https://RealLifePhuket.com/wp-content/themes/thevoux-wp/assets/img/logo.png">
			</span>
		</span>
		<span itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
			<meta itemprop="url" content="https://i2.wp.com/RealLifePhuket.com/wp-content/uploads/2019/11/CH102676.jpg?fit=1620%2C1080&amp;ssl=1">
			<meta itemprop="width" content="1620" />
			<meta itemprop="height" content="1080" />
		</span>
	</aside>
		</div>
</li></ul></div><div id="custom_html-5" class="widget_text widget style5 widget_custom_html"><strong><span>Like Us on Facebook</span></strong><div class="textwidget custom-html-widget"><iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Freallifephuket%2F&tabs=likes&width=300&height=214&small_header=false&adapt_container_width=false&hide_cover=false&show_facepile=true&appId=215039631872968" width="300" height="214" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowtransparency="true"></iframe></div></div>	</div>
</aside>			</div>
	</div>
			</div>
		</div><!-- End role["main"] -->
			<!-- Start Footer -->
<!-- Please call pinit.js only once per page -->
<footer id="footer" class="style1 center-align-text  light">
	<div class="row no-padding  center-align">
		    <div class="small-12 medium-4 columns">
    	    </div>
    <div class="small-12 medium-4 columns">
    	<div id="text-21" class="widget style5 widget_text">			<div class="textwidget"><p><img style="display: block; margin: 0 auto 0px;" src="https://i1.wp.com/RealLifePhuket.com/wp-content/uploads/2017/12/Railand-LOGO.png?w=200" data-recalc-dims="1" data-lazy-src="https://i1.wp.com/RealLifePhuket.com/wp-content/uploads/2017/12/Railand-LOGO.png?w=200&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img style="display: block; margin: 0 auto 0px;" src="https://i1.wp.com/RealLifePhuket.com/wp-content/uploads/2017/12/Railand-LOGO.png?w=200" data-recalc-dims="1" /></noscript></p>
<p class="text-center" style="font-size: 13px; color: #767676;">47 Lagoon Road, Cherngtalay, Thalang, Phuket 83110 Thailand Tel: +66 84 84 55 111, Fax: +66 (0) 76 32 44 48</p>
<p>Copyright © 2018 Railand Media Co., Ltd. All rights reserved. Reproduction in whole or in part without permission is prohibited.</p>
<p><a href="https://reallifephuket.com/en/privacy-policy/">Privacy Policy</a></p>
</div>
		</div>    </div>
    <div class="small-12 medium-4 columns">
        <div id="text-24" class="widget style5 widget_text">			<div class="textwidget">
<div id="sb_instagram" class="sbi sbi_col_3  sbi_width_resp sbi_fixed_height" style="padding-bottom: 6px;width: 100%;height: 500px;" data-feedid="sbi_1526152177#9" data-res="auto" data-cols="3" data-num="9" data-shortcode-atts="{}" >
	<div class="sb_instagram_header " style="padding: 3px; margin-bottom: 10px;padding-bottom: 0;">
    <a href="https://www.instagram.com/reallifephuket" target="_blank" rel="noopener noreferrer" title="@reallifephuket" class="sbi_header_link">
        <div class="sbi_header_text sbi_no_bio">
            <h3 >reallifephuket</h3>
	                </div>
        <div class="sbi_header_img" data-avatar-url="https://scontent.cdninstagram.com/vp/483d014c89508e3b9cf9772ff1a93150/5E7005E6/t51.2885-19/s150x150/71195152_498002714084942_3214795055554363392_n.jpg?_nc_ht=scontent.cdninstagram.com">
            <div class="sbi_header_img_hover"><svg class="sbi_new_logo fa-instagram fa-w-14" aria-hidden="true" data-fa-processed="" data-prefix="fab" data-icon="instagram" role="img" viewBox="0 0 448 512">
	                <path fill="currentColor" d="M224.1 141c-63.6 0-114.9 51.3-114.9 114.9s51.3 114.9 114.9 114.9S339 319.5 339 255.9 287.7 141 224.1 141zm0 189.6c-41.1 0-74.7-33.5-74.7-74.7s33.5-74.7 74.7-74.7 74.7 33.5 74.7 74.7-33.6 74.7-74.7 74.7zm146.4-194.3c0 14.9-12 26.8-26.8 26.8-14.9 0-26.8-12-26.8-26.8s12-26.8 26.8-26.8 26.8 12 26.8 26.8zm76.1 27.2c-1.7-35.9-9.9-67.7-36.2-93.9-26.2-26.2-58-34.4-93.9-36.2-37-2.1-147.9-2.1-184.9 0-35.8 1.7-67.6 9.9-93.9 36.1s-34.4 58-36.2 93.9c-2.1 37-2.1 147.9 0 184.9 1.7 35.9 9.9 67.7 36.2 93.9s58 34.4 93.9 36.2c37 2.1 147.9 2.1 184.9 0 35.9-1.7 67.7-9.9 93.9-36.2 26.2-26.2 34.4-58 36.2-93.9 2.1-37 2.1-147.8 0-184.8zM398.8 388c-7.8 19.6-22.9 34.7-42.6 42.6-29.5 11.7-99.5 9-132.1 9s-102.7 2.6-132.1-9c-19.6-7.8-34.7-22.9-42.6-42.6-11.7-29.5-9-99.5-9-132.1s-2.6-102.7 9-132.1c7.8-19.6 22.9-34.7 42.6-42.6 29.5-11.7 99.5-9 132.1-9s102.7-2.6 132.1 9c19.6 7.8 34.7 22.9 42.6 42.6 11.7 29.5 9 99.5 9 132.1s2.7 102.7-9 132.1z"></path>
	            </svg></div>
            <img src="https://scontent.cdninstagram.com/vp/483d014c89508e3b9cf9772ff1a93150/5E7005E6/t51.2885-19/s150x150/71195152_498002714084942_3214795055554363392_n.jpg?_nc_ht=scontent.cdninstagram.com" alt="" width="50" height="50">
        </div>
    </a>
</div>
    <div id="sbi_images" style="padding: 3px;">
		<div class="sbi_item sbi_type_video sbi_new sbi_transition" id="sbi_2178495421017790859_1526152177" data-date="1573916966">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/B47kgsSlJmL/" target="_blank" rel="noopener noreferrer" data-full-res="https://scontent.cdninstagram.com/vp/54b54fd7dd0745a32081869654986143/5DD43CF0/t51.2885-15/sh0.08/e35/s640x640/75285374_799903180468370_4189948589611643448_n.jpg?_nc_ht=scontent.cdninstagram.com" data-img-src-set="{&quot;150&quot;:&quot;https:\/\/scontent.cdninstagram.com\/vp\/47a24e6f008ffe67bdfe933dc6e778b3\/5DD50057\/t51.2885-15\/e35\/s150x150\/75285374_799903180468370_4189948589611643448_n.jpg?_nc_ht=scontent.cdninstagram.com&quot;,&quot;320&quot;:&quot;https:\/\/scontent.cdninstagram.com\/vp\/253357e1bf84acd6ee1ef80f647e63b6\/5DD4A9E7\/t51.2885-15\/e35\/s320x320\/75285374_799903180468370_4189948589611643448_n.jpg?_nc_ht=scontent.cdninstagram.com&quot;,&quot;640&quot;:&quot;https:\/\/scontent.cdninstagram.com\/vp\/54b54fd7dd0745a32081869654986143\/5DD43CF0\/t51.2885-15\/sh0.08\/e35\/s640x640\/75285374_799903180468370_4189948589611643448_n.jpg?_nc_ht=scontent.cdninstagram.com&quot;}">
            <span class="sbi-screenreader">Instagram post 2178495421017790859_1526152177</span>
            	        <svg style="color: rgba(255,255,255,1)" class="svg-inline--fa fa-play fa-w-14 sbi_playbtn" aria-hidden="true" data-fa-processed="" data-prefix="fa" data-icon="play" role="presentation" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512"><path fill="currentColor" d="M424.4 214.7L72.4 6.6C43.8-10.3 0 6.1 0 47.9V464c0 37.5 40.7 60.1 72.4 41.3l352-208c31.4-18.5 31.5-64.1 0-82.6z"></path></svg>            <img src="https://RealLifePhuket.com/wp-content/plugins/instagram-feed/img/placeholder.png" alt="An awesome evening at Blue Tree Phuket for the @job_2_do concert...
.
.
#reggae #music #concert #reallifephuket #reallifephuketmagazine">
        </a>
    </div>
</div><div class="sbi_item sbi_type_carousel sbi_new sbi_transition" id="sbi_2175276930676610993_1526152177" data-date="1573533239">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/B4wItflFNex/" target="_blank" rel="noopener noreferrer" data-full-res="https://scontent.cdninstagram.com/vp/9191dc958ee6d139e97009cdcdcee207/5E6DEA7A/t51.2885-15/sh0.08/e35/s640x640/69261524_1443612899122547_4270764170605000826_n.jpg?_nc_ht=scontent.cdninstagram.com" data-img-src-set="{&quot;150&quot;:&quot;https:\/\/scontent.cdninstagram.com\/vp\/515447d66ec7483e9844f091eb89557f\/5E66AD3C\/t51.2885-15\/e35\/c0.0.1439.1439a\/s150x150\/69261524_1443612899122547_4270764170605000826_n.jpg?_nc_ht=scontent.cdninstagram.com&quot;,&quot;320&quot;:&quot;https:\/\/scontent.cdninstagram.com\/vp\/3d3285f443dd058c26c1a45664894260\/5E87D287\/t51.2885-15\/e35\/s320x320\/69261524_1443612899122547_4270764170605000826_n.jpg?_nc_ht=scontent.cdninstagram.com&quot;,&quot;640&quot;:&quot;https:\/\/scontent.cdninstagram.com\/vp\/9191dc958ee6d139e97009cdcdcee207\/5E6DEA7A\/t51.2885-15\/sh0.08\/e35\/s640x640\/69261524_1443612899122547_4270764170605000826_n.jpg?_nc_ht=scontent.cdninstagram.com&quot;}">
            <span class="sbi-screenreader">Instagram post 2175276930676610993_1526152177</span>
            <svg class="svg-inline--fa fa-clone fa-w-16 sbi_lightbox_carousel_icon" aria-hidden="true" data-fa-proƒcessed="" data-prefix="far" data-icon="clone" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512">
	                <path fill="currentColor" d="M464 0H144c-26.51 0-48 21.49-48 48v48H48c-26.51 0-48 21.49-48 48v320c0 26.51 21.49 48 48 48h320c26.51 0 48-21.49 48-48v-48h48c26.51 0 48-21.49 48-48V48c0-26.51-21.49-48-48-48zM362 464H54a6 6 0 0 1-6-6V150a6 6 0 0 1 6-6h42v224c0 26.51 21.49 48 48 48h224v42a6 6 0 0 1-6 6zm96-96H150a6 6 0 0 1-6-6V54a6 6 0 0 1 6-6h308a6 6 0 0 1 6 6v308a6 6 0 0 1-6 6z"></path>
	            </svg>	                    <img src="https://RealLifePhuket.com/wp-content/plugins/instagram-feed/img/placeholder.png" alt="This week, Phuket celebrates Loy Krathong - a beautiful celebration where Thais and foreigners alike visit waterways and other bodies of water to pay the respects to the water goddess Mae Khongkha, and start anew.

#loykrathong2019 #loykrathongfestival #lagunaphuket #culture #phuket #thailand #reallifephuket">
        </a>
    </div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_2159453264885944101_1526152177" data-date="1571646911">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/B33602alY8l/" target="_blank" rel="noopener noreferrer" data-full-res="https://scontent.cdninstagram.com/vp/573edadf2308c8ec923c389f092dc111/5E65E0A4/t51.2885-15/sh0.08/e35/s640x640/71052608_153666229061230_6946521779386052268_n.jpg?_nc_ht=scontent.cdninstagram.com" data-img-src-set="{&quot;150&quot;:&quot;https:\/\/scontent.cdninstagram.com\/vp\/81236a8a3ce5612cc61f329b46284bb1\/5E5A8B03\/t51.2885-15\/e35\/s150x150\/71052608_153666229061230_6946521779386052268_n.jpg?_nc_ht=scontent.cdninstagram.com&quot;,&quot;320&quot;:&quot;https:\/\/scontent.cdninstagram.com\/vp\/29fbb675d1b20f7e32e28dd71348dc70\/5E8559F3\/t51.2885-15\/e35\/s320x320\/71052608_153666229061230_6946521779386052268_n.jpg?_nc_ht=scontent.cdninstagram.com&quot;,&quot;640&quot;:&quot;https:\/\/scontent.cdninstagram.com\/vp\/573edadf2308c8ec923c389f092dc111\/5E65E0A4\/t51.2885-15\/sh0.08\/e35\/s640x640\/71052608_153666229061230_6946521779386052268_n.jpg?_nc_ht=scontent.cdninstagram.com&quot;}">
            <span class="sbi-screenreader">Instagram post 2159453264885944101_1526152177</span>
            	                    <img src="https://RealLifePhuket.com/wp-content/plugins/instagram-feed/img/placeholder.png" alt="With years spent at The Sovy in London, Hyatt Regence in Dubai and the Mandarin Oriental in Bangkok, Peter Webber has a wealth of experience, and stories,in the pastry business.

@lesdiables #peterwebber #pastrychef #tearoom #interview #lifestyle #phuket #thailand">
        </a>
    </div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_2154967735461215229_1526152177" data-date="1571112194">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/B3n-7zml_v9/" target="_blank" rel="noopener noreferrer" data-full-res="https://scontent.cdninstagram.com/vp/ea88e40b8d7e98b6e09f5ff21d37fd0a/5E4EC27C/t51.2885-15/sh0.08/e35/s640x640/71731917_463334271198772_963759598369858434_n.jpg?_nc_ht=scontent.cdninstagram.com" data-img-src-set="{&quot;150&quot;:&quot;https:\/\/scontent.cdninstagram.com\/vp\/77eb9f989e9d2ebd125d7ec866640ec8\/5E84B29D\/t51.2885-15\/e35\/s150x150\/71731917_463334271198772_963759598369858434_n.jpg?_nc_ht=scontent.cdninstagram.com&quot;,&quot;320&quot;:&quot;https:\/\/scontent.cdninstagram.com\/vp\/5d84cb61030bee0ae7b7f7de658441ac\/5E6FE690\/t51.2885-15\/e35\/s320x320\/71731917_463334271198772_963759598369858434_n.jpg?_nc_ht=scontent.cdninstagram.com&quot;,&quot;640&quot;:&quot;https:\/\/scontent.cdninstagram.com\/vp\/ea88e40b8d7e98b6e09f5ff21d37fd0a\/5E4EC27C\/t51.2885-15\/sh0.08\/e35\/s640x640\/71731917_463334271198772_963759598369858434_n.jpg?_nc_ht=scontent.cdninstagram.com&quot;}">
            <span class="sbi-screenreader">Instagram post 2154967735461215229_1526152177</span>
            	                    <img src="https://RealLifePhuket.com/wp-content/plugins/instagram-feed/img/placeholder.png" alt="We had a sit-down with Luca Ciní, owner of @luca_cini_awinestory to find out, we’ll, his story. 
#personalities #food #wine #italianwine #osteria #lifestyle #phuket">
        </a>
    </div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_2149936156602947449_1526152177" data-date="1570512383">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/B3WG4soFld5/" target="_blank" rel="noopener noreferrer" data-full-res="https://scontent.cdninstagram.com/vp/40c12089e14d5686aafc46313b00f875/5E6B3DF1/t51.2885-15/sh0.08/e35/s640x640/70700745_775347472897106_7570251121678941117_n.jpg?_nc_ht=scontent.cdninstagram.com" data-img-src-set="{&quot;150&quot;:&quot;https:\/\/scontent.cdninstagram.com\/vp\/5f1bd6c1def287ba5adcf1888c031b6f\/5E493456\/t51.2885-15\/e35\/s150x150\/70700745_775347472897106_7570251121678941117_n.jpg?_nc_ht=scontent.cdninstagram.com&quot;,&quot;320&quot;:&quot;https:\/\/scontent.cdninstagram.com\/vp\/058c5a8ba618b5b9902c3bbf96354bcc\/5E8CE6A6\/t51.2885-15\/e35\/s320x320\/70700745_775347472897106_7570251121678941117_n.jpg?_nc_ht=scontent.cdninstagram.com&quot;,&quot;640&quot;:&quot;https:\/\/scontent.cdninstagram.com\/vp\/40c12089e14d5686aafc46313b00f875\/5E6B3DF1\/t51.2885-15\/sh0.08\/e35\/s640x640\/70700745_775347472897106_7570251121678941117_n.jpg?_nc_ht=scontent.cdninstagram.com&quot;}">
            <span class="sbi-screenreader">Instagram post 2149936156602947449_1526152177</span>
            	                    <img src="https://RealLifePhuket.com/wp-content/plugins/instagram-feed/img/placeholder.png" alt="RL Issue 57 is here! 
We speak to two amazing personalities in this issue - Luca Ciní and Peter Webber. And get updates from our columnists on topics like education, real estate, law and travel. Link in our bio!

#Phuket #reallifephuket #lifestyle #winelover #osteria #cover #thaismile #thailand #magazine #luxurylifestyle #islandlife #island">
        </a>
    </div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_2147335198303776444_1526152177" data-date="1570202325">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/B3M3fxclu68/" target="_blank" rel="noopener noreferrer" data-full-res="https://scontent.cdninstagram.com/vp/f5b5ce215bd26a5d5844a6557bf78a75/5E89B06B/t51.2885-15/sh0.08/e35/p640x640/69994653_515416619033208_3655729835089698739_n.jpg?_nc_ht=scontent.cdninstagram.com" data-img-src-set="{&quot;150&quot;:&quot;https:\/\/scontent.cdninstagram.com\/vp\/46dfefed15a4ae1d3571e0ee719ebb93\/5E50CCD6\/t51.2885-15\/e35\/c0.180.1440.1440a\/s150x150\/69994653_515416619033208_3655729835089698739_n.jpg?_nc_ht=scontent.cdninstagram.com&quot;,&quot;320&quot;:&quot;https:\/\/scontent.cdninstagram.com\/vp\/b0cba355f6b2fa09a9edfc2cffc0b231\/5E4DAA3C\/t51.2885-15\/e35\/p320x320\/69994653_515416619033208_3655729835089698739_n.jpg?_nc_ht=scontent.cdninstagram.com&quot;,&quot;640&quot;:&quot;https:\/\/scontent.cdninstagram.com\/vp\/f5b5ce215bd26a5d5844a6557bf78a75\/5E89B06B\/t51.2885-15\/sh0.08\/e35\/p640x640\/69994653_515416619033208_3655729835089698739_n.jpg?_nc_ht=scontent.cdninstagram.com&quot;}">
            <span class="sbi-screenreader">Instagram post 2147335198303776444_1526152177</span>
            	                    <img src="https://RealLifePhuket.com/wp-content/plugins/instagram-feed/img/placeholder.png" alt="#thanks #gm #chef #new #place #tobe #intercontinentalphuket #willbeback #reallifephuket #reallifephuketmagazine #phuket #follow #us #phuket #where #goout">
        </a>
    </div>
</div><div class="sbi_item sbi_type_video sbi_new sbi_transition" id="sbi_2146498180917180766_1526152177" data-date="1570102544">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/B3J5LkQlzle/" target="_blank" rel="noopener noreferrer" data-full-res="https://scontent.cdninstagram.com/vp/50262ad86e9fb4074d73c8c658780035/5DD48AC4/t51.2885-15/sh0.08/e35/s640x640/69775716_523895801509723_2898360687709284000_n.jpg?_nc_ht=scontent.cdninstagram.com" data-img-src-set="{&quot;150&quot;:&quot;https:\/\/scontent.cdninstagram.com\/vp\/7fa26113f323ab81d8198571c1115745\/5DD41323\/t51.2885-15\/e35\/s150x150\/69775716_523895801509723_2898360687709284000_n.jpg?_nc_ht=scontent.cdninstagram.com&quot;,&quot;320&quot;:&quot;https:\/\/scontent.cdninstagram.com\/vp\/ffc93f16e11ba6d03fa6c72cb9b9b975\/5DD49D53\/t51.2885-15\/e35\/s320x320\/69775716_523895801509723_2898360687709284000_n.jpg?_nc_ht=scontent.cdninstagram.com&quot;,&quot;640&quot;:&quot;https:\/\/scontent.cdninstagram.com\/vp\/50262ad86e9fb4074d73c8c658780035\/5DD48AC4\/t51.2885-15\/sh0.08\/e35\/s640x640\/69775716_523895801509723_2898360687709284000_n.jpg?_nc_ht=scontent.cdninstagram.com&quot;}">
            <span class="sbi-screenreader">Instagram post 2146498180917180766_1526152177</span>
            	        <svg style="color: rgba(255,255,255,1)" class="svg-inline--fa fa-play fa-w-14 sbi_playbtn" aria-hidden="true" data-fa-processed="" data-prefix="fa" data-icon="play" role="presentation" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512"><path fill="currentColor" d="M424.4 214.7L72.4 6.6C43.8-10.3 0 6.1 0 47.9V464c0 37.5 40.7 60.1 72.4 41.3l352-208c31.4-18.5 31.5-64.1 0-82.6z"></path></svg>            <img src="https://RealLifePhuket.com/wp-content/plugins/instagram-feed/img/placeholder.png" alt="#hotel #new #intercontinentalhotelphuket #thebest #phuket #reallifephuketmagazine #reallifephuket #🍾🍾🍾">
        </a>
    </div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_2106514878693233043_1526152177" data-date="1565336163">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/B072B8SldGT/" target="_blank" rel="noopener noreferrer" data-full-res="https://scontent.cdninstagram.com/vp/6cc3fe3c990a1aa0a44861f194ef18db/5E4D9889/t51.2885-15/sh0.08/e35/s640x640/66605970_470118153810889_7178765061768667134_n.jpg?_nc_ht=scontent.cdninstagram.com" data-img-src-set="{&quot;150&quot;:&quot;https:\/\/scontent.cdninstagram.com\/vp\/98234072ef006581b537a14b1d872afa\/5E893A2E\/t51.2885-15\/e35\/s150x150\/66605970_470118153810889_7178765061768667134_n.jpg?_nc_ht=scontent.cdninstagram.com&quot;,&quot;320&quot;:&quot;https:\/\/scontent.cdninstagram.com\/vp\/620a56bbf138854c1d40a32b5c4c1473\/5E4FD7DE\/t51.2885-15\/e35\/s320x320\/66605970_470118153810889_7178765061768667134_n.jpg?_nc_ht=scontent.cdninstagram.com&quot;,&quot;640&quot;:&quot;https:\/\/scontent.cdninstagram.com\/vp\/6cc3fe3c990a1aa0a44861f194ef18db\/5E4D9889\/t51.2885-15\/sh0.08\/e35\/s640x640\/66605970_470118153810889_7178765061768667134_n.jpg?_nc_ht=scontent.cdninstagram.com&quot;}">
            <span class="sbi-screenreader">Instagram post 2106514878693233043_1526152177</span>
            	                    <img src="https://RealLifePhuket.com/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Issue 56 is out! Find it online, or in print at over 300 locations across Phuket.

On the cover: @boat_pattana CEO Panupong Kritchanarat

#Phuket #reallifephuket #lifestyle #propertydeveloper #cover #thaismile #thailand #magazine #luxurylifestyle #islandlife #island">
        </a>
    </div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_2033377233599959390_1526152177" data-date="1556617477">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/Bw4AdIXF5Fe/" target="_blank" rel="noopener noreferrer" data-full-res="https://scontent.cdninstagram.com/vp/65b63c01fb8bac6a334d615fcf353a3f/5E8C52E3/t51.2885-15/sh0.08/e35/s640x640/57338924_334487740600702_442064847360430661_n.jpg?_nc_ht=scontent.cdninstagram.com" data-img-src-set="{&quot;150&quot;:&quot;https:\/\/scontent.cdninstagram.com\/vp\/a46b180aa4ea7e7aa156360733f74a31\/5E886C02\/t51.2885-15\/e35\/s150x150\/57338924_334487740600702_442064847360430661_n.jpg?_nc_ht=scontent.cdninstagram.com&quot;,&quot;320&quot;:&quot;https:\/\/scontent.cdninstagram.com\/vp\/71b20a5755acccf01d59ebb2cf61e850\/5E4A900F\/t51.2885-15\/e35\/s320x320\/57338924_334487740600702_442064847360430661_n.jpg?_nc_ht=scontent.cdninstagram.com&quot;,&quot;640&quot;:&quot;https:\/\/scontent.cdninstagram.com\/vp\/65b63c01fb8bac6a334d615fcf353a3f\/5E8C52E3\/t51.2885-15\/sh0.08\/e35\/s640x640\/57338924_334487740600702_442064847360430661_n.jpg?_nc_ht=scontent.cdninstagram.com&quot;}">
            <span class="sbi-screenreader">Instagram post 2033377233599959390_1526152177</span>
            	                    <img src="https://RealLifePhuket.com/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Great dishes begin with great ideas. There were plenty of both at Marriot Junior Chefs Cooking Battle at @jwmarriottphuket last Friday. #cookig #chef #food #dining #eat #foodporn #yummy #delicious #phuket #thailand">
        </a>
    </div>
</div>    </div>

	<div id="sbi_load">

	        <a class="sbi_load_btn" href="javascript:void(0);" >
            <span class="sbi_btn_text">Load More...</span>
            <span class="sbi_loader sbi_hidden" style="background-color: rgb(255, 255, 255);"></span>
        </a>
	
	    <span class="sbi_follow_btn">
        <a href="https://www.instagram.com/reallifephuket"  target="_blank" rel="noopener noreferrer"><svg class="svg-inline--fa fa-instagram fa-w-14" aria-hidden="true" data-fa-processed="" data-prefix="fab" data-icon="instagram" role="img" viewBox="0 0 448 512">
	                <path fill="currentColor" d="M224.1 141c-63.6 0-114.9 51.3-114.9 114.9s51.3 114.9 114.9 114.9S339 319.5 339 255.9 287.7 141 224.1 141zm0 189.6c-41.1 0-74.7-33.5-74.7-74.7s33.5-74.7 74.7-74.7 74.7 33.5 74.7 74.7-33.6 74.7-74.7 74.7zm146.4-194.3c0 14.9-12 26.8-26.8 26.8-14.9 0-26.8-12-26.8-26.8s12-26.8 26.8-26.8 26.8 12 26.8 26.8zm76.1 27.2c-1.7-35.9-9.9-67.7-36.2-93.9-26.2-26.2-58-34.4-93.9-36.2-37-2.1-147.9-2.1-184.9 0-35.8 1.7-67.6 9.9-93.9 36.1s-34.4 58-36.2 93.9c-2.1 37-2.1 147.9 0 184.9 1.7 35.9 9.9 67.7 36.2 93.9s58 34.4 93.9 36.2c37 2.1 147.9 2.1 184.9 0 35.9-1.7 67.7-9.9 93.9-36.2 26.2-26.2 34.4-58 36.2-93.9 2.1-37 2.1-147.8 0-184.8zM398.8 388c-7.8 19.6-22.9 34.7-42.6 42.6-29.5 11.7-99.5 9-132.1 9s-102.7 2.6-132.1-9c-19.6-7.8-34.7-22.9-42.6-42.6-11.7-29.5-9-99.5-9-132.1s-2.6-102.7 9-132.1c7.8-19.6 22.9-34.7 42.6-42.6 29.5-11.7 99.5-9 132.1-9s102.7-2.6 132.1 9c19.6 7.8 34.7 22.9 42.6 42.6 11.7 29.5 9 99.5 9 132.1s2.7 102.7-9 132.1z"></path>
	            </svg>Follow on Instagram</a>
    </span>
	
</div>
	    <span class="sbi_resized_image_data" data-feed-id="sbi_1526152177#9" data-resized="[]">
	</span>
	        <div id="sbi_mod_error">
            <span>This error message is only visible to WordPress admins</span><br />
        <p><b>Error: admin-ajax.php test was not successful. Some features may not be available.</b><p>Please visit <a href="https://smashballoon.com/admin-ajax-requests-are-not-working/">this page</a> to troubleshoot.</p>        </div>
        </div><script type="text/javascript">var sb_instagram_js_options = {"font_method":"svg","placeholder":"https:\/\/RealLifePhuket.com\/wp-content\/plugins\/instagram-feed\/img\/placeholder.png","resized_url":"https:\/\/RealLifePhuket.com\/wp-content\/uploads\/sb-instagram-feed-images\/"};</script><script type='text/javascript' src='https://RealLifePhuket.com/wp-content/plugins/instagram-feed/js/sb-instagram.min.js?ver=2.1.2'></script>
</div>
		</div>    </div>
      </div>
</footer>
<!-- End Footer -->
		</div> <!-- End #content-container -->
</div> <!-- End #wrapper -->
<div class="essb-mobile-sharebottom" data-hideend="false" data-hideend-percent="" data-show-percent="" data-responsive="true"><div class="essb_links essb_counter_modern_right essb_displayed_sharebottom essb_share essb_template_big essb_1623204907 essb_width_columns_5 essb_nospace print-no" id="essb_displayed_sharebottom_1623204907" data-essb-postid="21779" data-essb-position="sharebottom" data-essb-button-style="icon" data-essb-template="big" data-essb-counter-pos="right" data-essb-url="https://RealLifePhuket.com/en/art-and-culture/inle-lake-myanmar/" data-essb-twitter-url="https://RealLifePhuket.com/en/art-and-culture/inle-lake-myanmar/" data-essb-instance="1623204907"><ul class="essb_links_list essb_force_hide_name essb_force_hide"><li class="essb_item essb_link_facebook nolightbox"> <a href="https://www.facebook.com/sharer/sharer.php?u=https://RealLifePhuket.com/en/art-and-culture/inle-lake-myanmar/&t=Inle+Lake%2C+Myanmar" title="" onclick="essb.window(&#39;https://www.facebook.com/sharer/sharer.php?u=https://RealLifePhuket.com/en/art-and-culture/inle-lake-myanmar/&t=Inle+Lake%2C+Myanmar&#39;,&#39;facebook&#39;,&#39;1623204907&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_facebook"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_twitter nolightbox"> <a href="#" title="" onclick="essb.window(&#39;https://twitter.com/intent/tweet?text=Inle+Lake%2C+Myanmar&amp;url=https://wp.me/p5XJaJ-5Fh&amp;counturl=https://RealLifePhuket.com/en/art-and-culture/inle-lake-myanmar/&#39;,&#39;twitter&#39;,&#39;1623204907&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_twitter"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_google nolightbox"> <a href="https://plus.google.com/share?url=https://RealLifePhuket.com/en/art-and-culture/inle-lake-myanmar/" title="" onclick="essb.window(&#39;https://plus.google.com/share?url=https://RealLifePhuket.com/en/art-and-culture/inle-lake-myanmar/&#39;,&#39;google&#39;,&#39;1623204907&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_google"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_pinterest nolightbox"> <a href="#" title="" onclick="essb.pinterest_picker(&#39;1623204907&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_pinterest"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_linkedin nolightbox"> <a href="https://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=Inle+Lake%2C+Myanmar&amp;url=https://RealLifePhuket.com/en/art-and-culture/inle-lake-myanmar/" title="" onclick="essb.window(&#39;https://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=Inle+Lake%2C+Myanmar&amp;url=https://RealLifePhuket.com/en/art-and-culture/inle-lake-myanmar/&#39;,&#39;linkedin&#39;,&#39;1623204907&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_linkedin"></span><span class="essb_network_name essb_noname"></span></a></li></ul></div></div>		<a href="#" title="Scroll To Top" id="scroll_totop">
			<svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 width="15.983px" height="11.837px" viewBox="0 0 15.983 11.837" enable-background="new 0 0 15.983 11.837" xml:space="preserve"><path class="thb-arrow-head" d="M1.486,5.924l4.845-4.865c0.24-0.243,0.24-0.634,0-0.876c-0.242-0.243-0.634-0.243-0.874,0L0.18,5.481
		c-0.24,0.242-0.24,0.634,0,0.876l5.278,5.299c0.24,0.241,0.632,0.241,0.874,0c0.24-0.241,0.24-0.634,0-0.876L1.486,5.924z"/><path class="thb-arrow-line" d="M15.982,5.92c0,0.328-0.264,0.593-0.592,0.593H0.592C0.264,6.513,0,6.248,0,5.92c0-0.327,0.264-0.591,0.592-0.591h14.799
		C15.719,5.329,15.982,5.593,15.982,5.92z"/></svg>		</a>
	<div id="cookie-law-info-bar"><span>This website uses cookies to improve your experience. We'll assume you're ok with this, but you can opt-out if you wish. <a  data-cli_action="accept" id="cookie_action_close_header"  class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button" style="display:inline-block; ">Accept</a> <a href='https://reallifephuket.com/en/privacy-policy/' id="CONSTANT_OPEN_URL" target="_blank"  class="cli-plugin-main-link"  style="display:inline-block;" >Read More</a></span></div><div id="cookie-law-info-again" style="display:none;"><span id="cookie_hdr_showagain">Privacy & Cookies Policy</span></div><div class="cli-modal" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="cliSettingsPopup" aria-hidden="true">
  <div class="cli-modal-dialog" role="document">
    <div class="cli-modal-content cli-bar-popup">
      <button type="button" class="cli-modal-close" id="cliModalClose">
        <svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg>
      </button>
      <div class="cli-modal-body">
        <div class="cli-container-fluid cli-tab-container">
    <div class="cli-row">
        <div class="cli-col-12 cli-align-items-stretch cli-px-0">
            <div class="cli-privacy-overview">
                <h4>Privacy Overview</h4>                                   
                <div class="cli-privacy-content">
                    <div class="cli-privacy-content-text">This website uses cookies to improve your experience while you navigate through the website. Out of these cookies, the cookies that are categorized as necessary are stored on your browser as they are essential for the working of basic functionalities of the website. We also use third-party cookies that help us analyze and understand how you use this website. These cookies will be stored in your browser only with your consent. You also have the option to opt-out of these cookies. But opting out of some of these cookies may have an effect on your browsing experience.</div>
                </div>
                <a class="cli-privacy-readmore" data-readmore-text="Show more" data-readless-text="Show less"></a>            </div>
        </div>  
        <div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container">
            <div class="cli-tab-section cli-privacy-tab">
                <div class="cli-tab-header">
                    <a class="cli-nav-link cli-settings-mobile" >
                        Privacy Overview                    </a>
                </div>
                <div class="cli-tab-content">
                    <div class="cli-tab-pane cli-fade">
                        <p>This website uses cookies to improve your experience while you navigate through the website. Out of these cookies, the cookies that are categorized as necessary are stored on your browser as they are essential for the working of basic functionalities of the website. We also use third-party cookies that help us analyze and understand how you use this website. These cookies will be stored in your browser only with your consent. You also have the option to opt-out of these cookies. But opting out of some of these cookies may have an effect on your browsing experience.</p>
                    </div>
                </div>

            </div>
              
                            <div class="cli-tab-section">
                    <div class="cli-tab-header">
                        <a class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab" >
                            Necessary 
                        </a>
                    
                    <span class="cli-necessary-caption">Always Enabled</span>                     </div>
                    <div class="cli-tab-content">
                        <div class="cli-tab-pane cli-fade" data-id="necessary">
                            <p>Necessary cookies are absolutely essential for the website to function properly. This category only includes cookies that ensures basic functionalities and security features of the website. These cookies do not store any personal information.</p>
                        </div>
                    </div>
                </div>
              
                            <div class="cli-tab-section">
                    <div class="cli-tab-header">
                        <a class="cli-nav-link cli-settings-mobile" data-target="non-necessary" data-toggle="cli-toggle-tab" >
                            Non-necessary 
                        </a>
                    <div class="cli-switch">
                        <input type="checkbox" id="checkbox-non-necessary" class="cli-user-preference-checkbox" data-id="checkbox-non-necessary" checked />
                        <label for="checkbox-non-necessary" class="cli-slider" data-cli-enable="Enabled" data-cli-disable="Disabled">Non-necessary</label>
                    </div>                    </div>
                    <div class="cli-tab-content">
                        <div class="cli-tab-pane cli-fade" data-id="non-necessary">
                            <p>Any cookies that may not be particularly necessary for the website to function and is used specifically to collect user personal data via analytics, ads, other embedded contents are termed as non-necessary cookies. It is mandatory to procure user consent prior to running these cookies on your website.</p>
                        </div>
                    </div>
                </div>
                       
        </div>
    </div> 
</div> 
      </div>
    </div>
  </div>
</div>
<div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div>
<div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div>
<script type="text/javascript">
  /* <![CDATA[ */
  cli_cookiebar_settings='{"animate_speed_hide":"500","animate_speed_show":"500","background":"#fff","border":"#444","border_on":false,"button_1_button_colour":"#e4003a","button_1_button_hover":"#b6002e","button_1_link_colour":"#fff","button_1_as_button":true,"button_1_new_win":false,"button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#3a3a3a","button_2_as_button":false,"button_2_hidebar":false,"button_3_button_colour":"#000","button_3_button_hover":"#000000","button_3_link_colour":"#fff","button_3_as_button":true,"button_3_new_win":false,"button_4_button_colour":"#000","button_4_button_hover":"#000000","button_4_link_colour":"#fff","button_4_as_button":true,"font_family":"inherit","header_fix":false,"notify_animate_hide":true,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":false,"scroll_close_reload":false,"accept_close_reload":false,"reject_close_reload":false,"showagain_tab":true,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#444444","show_once_yn":false,"show_once":"10000","logging_on":false,"as_popup":false,"popup_overlay":true,"bar_heading_text":"","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"left"}';
  /* ]]> */
</script><!-- Instagram Feed JS -->
<script type="text/javascript">
var sbiajaxurl = "https://RealLifePhuket.com/wp-admin/admin-ajax.php";
</script>
	<div style="display:none">
	<div class="grofile-hash-map-60960fbbaaf04ba7605e711c57b37687">
	</div>
	</div>

		<!-- BNE Flyouts -->
		<div class="bne-flyout-wrapper">

			<div class="flyout-overlay flyout-overlay-ios"></div>


			<div id="flyout-container-id-16979"><div class="flyout-trigger-id-16979 flyout-trigger trigger-left hide_on_tablet hide_on_mobile trigger-button" style="top: 40%; background-color: #e4003a; ">RL MAGAZINE Latest Issue</div>
					<!-- Build Flyout Content -->
					<div id="flyout-content-id-16979" class="sidr">
						<div class="flyout-content slide">

							<!-- Flyout Header Buttons -->
							<div class="flyout-header-buttons">
								<div class="flyout-close-button flyout-close">
									<svg class="bne-icon-svg bne-icon-close" xmlns="http://www.w3.org/2000/svg" width="12" height="12" viewBox="0 0 24 24"><path d="M24 20.188l-8.315-8.209 8.2-8.282-3.697-3.697-8.212 8.318-8.31-8.203-3.666 3.666 8.321 8.24-8.206 8.313 3.666 3.666 8.237-8.318 8.285 8.203z"/></svg>
								</div>
															</div>


							<div class="flyout-content-body"><h3 style="text-align: center;"><strong>Latest Issue</strong></h3>
<p><img class="aligncenter wp-image-21427 size-large" src="https://RealLifePhuket.com/wp-content/uploads/2017/12/Cover-Mockup_Flyout-812x1024.jpg" alt="" width="812" height="1024" /></p>
<p style="text-align: center;"><strong><a href="http://bit.ly/336Ch6a" target="_blank" rel="noopener noreferrer">Click here to read online</a></strong></p>
<p>RL Magazine is the only 100% Phuket focused lifestyle publication on the island accessible to both English and Russian language speakers. Grab your copy today in one of more than 300 locations across Phuket or read it online, <a href="http://bit.ly/336Ch6a" target="_blank" rel="noopener noreferrer">here</a>.</p>
<p>email: <a href="mailto:info@RealLifePhuket.com">info@reallifephuket.com</a><br />
Tel: +66 84 84 55 111<br />
Fax: +66 76 32 44 48</p>
<p>The office is open from 8 AM to 5 PM Monday through Friday except for holidays.</p>
</div>
							<div class="clear"></div>
						</div><!-- .flyout-content (end) -->
					</div><!-- #flyout-content-ID.sidr (end) -->


				</div><!-- #flyout-container (end) -->


			
		</div><!-- .bne-flyout-wrapper (end) -->

	<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.9/_inc/build/photon/photon.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3/wp-includes/js/imagesloaded.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3/wp-includes/js/masonry.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3/wp-includes/js/jquery/jquery.masonry.min.js'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201947'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2019Novaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.9/modules/wpgroho.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3/wp-includes/js/underscore.min.js'></script>
<script type='text/javascript' src='https://RealLifePhuket.com/wp-content/themes/thevoux-wp/assets/js/vendor.min.js?ver=6.4.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var themeajax = {"themeurl":"https:\/\/RealLifePhuket.com\/wp-content\/themes\/thevoux-wp","url":"https:\/\/RealLifePhuket.com\/wp-admin\/admin-ajax.php","l10n":{"loading":"Loading ...","nomore":"No More Posts","close":"Close","prev":"Prev","next":"Next","adding_to_cart":"Adding to Cart","pinit":"PIN IT"},"svg":{"prev_arrow":"<svg version=\"1.1\" xmlns=\"http:\/\/www.w3.org\/2000\/svg\" xmlns:xlink=\"http:\/\/www.w3.org\/1999\/xlink\" x=\"0px\" y=\"0px\"\r\n\t width=\"15.983px\" height=\"11.837px\" viewBox=\"0 0 15.983 11.837\" enable-background=\"new 0 0 15.983 11.837\" xml:space=\"preserve\"><path class=\"thb-arrow-head\" d=\"M1.486,5.924l4.845-4.865c0.24-0.243,0.24-0.634,0-0.876c-0.242-0.243-0.634-0.243-0.874,0L0.18,5.481\r\n\t\tc-0.24,0.242-0.24,0.634,0,0.876l5.278,5.299c0.24,0.241,0.632,0.241,0.874,0c0.24-0.241,0.24-0.634,0-0.876L1.486,5.924z\"\/><path class=\"thb-arrow-line\" d=\"M15.982,5.92c0,0.328-0.264,0.593-0.592,0.593H0.592C0.264,6.513,0,6.248,0,5.92c0-0.327,0.264-0.591,0.592-0.591h14.799\r\n\t\tC15.719,5.329,15.982,5.593,15.982,5.92z\"\/><\/svg>","next_arrow":"<svg version=\"1.1\" xmlns=\"http:\/\/www.w3.org\/2000\/svg\" xmlns:xlink=\"http:\/\/www.w3.org\/1999\/xlink\" x=\"0px\" y=\"0px\" width=\"15.983px\" height=\"11.837px\" viewBox=\"0 0 15.983 11.837\" enable-background=\"new 0 0 15.983 11.837\" xml:space=\"preserve\"><path class=\"thb-arrow-head\" d=\"M9.651,10.781c-0.24,0.242-0.24,0.635,0,0.876c0.242,0.241,0.634,0.241,0.874,0l5.278-5.299c0.24-0.242,0.24-0.634,0-0.876\r\n\t\tl-5.278-5.299c-0.24-0.243-0.632-0.243-0.874,0c-0.24,0.242-0.24,0.634,0,0.876l4.845,4.865L9.651,10.781z\"\/><path class=\"thb-arrow-line\" d=\"M0.591,5.329h14.799c0.328,0,0.592,0.265,0.592,0.591c0,0.328-0.264,0.593-0.592,0.593H0.591C0.264,6.513,0,6.248,0,5.92\r\n\t\tC0,5.593,0.264,5.329,0.591,5.329z\"\/><\/svg>","close_arrow":"<svg xmlns=\"http:\/\/www.w3.org\/2000\/svg\" viewBox=\"0 0 64 64\" enable-background=\"new 0 0 64 64\"><g fill=\"none\" stroke=\"#000\" stroke-width=\"2\" stroke-miterlimit=\"10\"><path d=\"m18.947 17.15l26.1 25.903\"\/><path d=\"m19.05 43.15l25.902-26.1\"\/><\/g><\/svg>"},"settings":{"infinite_count":"","current_url":"https:\/\/RealLifePhuket.com\/en\/art-and-culture\/inle-lake-myanmar\/","newsletter":"off","newsletter_length":"1","newsletter_delay":"2","page_transition":"on","page_transition_style":"thb-fade","page_transition_in_speed":"250","page_transition_out_speed":"150","header_submenu_style":"style1","thb_custom_video_player":"on","viai_publisher_id":"431861828953521"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://RealLifePhuket.com/wp-content/themes/thevoux-wp/assets/js/app.min.js?ver=6.4.5'></script>
<script type='text/javascript' src='https://RealLifePhuket.com/wp-content/plugins/mousewheel-smooth-scroll/js/wpmssab.min.js?ver=1537945813'></script>
<script type='text/javascript' src='https://RealLifePhuket.com/wp-content/plugins/mousewheel-smooth-scroll/js/SmoothScroll.min.js?ver=1.4.10'></script>
<script type='text/javascript' src='https://RealLifePhuket.com/wp-content/plugins/mousewheel-smooth-scroll/js/wpmss.min.js?ver=1537945813'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.9/_inc/build/lazy-images/js/lazy-images.min.js'></script>
<script type='text/javascript' src='https://RealLifePhuket.com/wp-content/plugins/layered-popups/js/script.min.js?ver=6.6'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.9/_inc/build/spin.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.9/_inc/build/jquery.spin.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/RealLifePhuket.com\/wp-admin\/admin-ajax.php","nonce":"10b39a7cbd","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/RealLifePhuket.com\/wp-login.php?redirect_to=https%3A%2F%2FRealLifePhuket.com%2Fen%2Fart-and-culture%2Finle-lake-myanmar%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Required)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Required)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.9/_inc/build/carousel/jetpack-carousel.min.js'></script>
<script type='text/javascript' src='https://RealLifePhuket.com/wp-content/plugins/bne-flyout/assets/js/jquery.sidr.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
						jQuery(document).ready(function($){
						    $(".flyout-trigger-id-16979").sidr({
								name: "flyout-content-id-16979",
								side: "left",
								displace: false,
								speed: 300,
								onOpen: function(name) {
									$(".flyout-overlay").fadeIn(300).toggleClass("active");
									$("#flyout-content-id-16979").toggleClass("flyout-open");
								    $(".flyout-overlay, .flyout-close").on("click", function() {
										$.sidr("close", "flyout-content-id-16979");
									});
								},
								onClose: function(name) {
									$(".flyout-overlay").fadeOut(300).toggleClass("active");
									$("#flyout-content-id-16979").toggleClass("flyout-open");
								}
						    });
						});
					

		var flyout_overlay = document.getElementsByClassName("flyout-overlay")[0];
		flyout_overlay.addEventListener("touchmove", function(e) {
			e.preventDefault();
		}, false);
	
</script>
            <script type='text/javascript' class="cmplz-native">
                                            </script>
            <div class="essbasc-popup essbasc-popup-follow" data-popup-width="500"><a href="#" class="essbasc-popup-close" onclick="essbasc_popup_close(); return false;"></a><div class="essbasc-popup-content"><div class="essbasc-fans onecol"></div></div></div><div class="essbasc-popup-shadow" onclick="essbasc_popup_close();"></div><script type="text/javascript">var essbasc_cookie_live = 7;</script><script type='text/javascript' src='https://stats.wp.com/e-201947.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.9',blog:'88116677',post:'21779',tz:'7',srv:'RealLifePhuket.com'} ]);
	_stq.push([ 'clickTrackerInit', '88116677', '21779' ]);
</script>
<div class="essb_mailform"><div class="essb_mailform_content"><p>Send this to a friend</p><label class="essb_mailform_content_label">Your email</label><input type="text" id="essb_mailform_from" class="essb_mailform_content_input" placeholder="Your email"/><label class="essb_mailform_content_label">Recipient email</label><input type="text" id="essb_mailform_to" class="essb_mailform_content_input" placeholder="Recipient email"/><div class="essb_mailform_content_buttons"><button id="essb_mailform_btn_submit" class="essb_mailform_content_button" onclick="essb_mailform_send();">Send</button><button id="essb_mailform_btn_cancel" class="essb_mailform_content_button" onclick="essb_close_mailform(); return false;">Cancel</button></div><input type="hidden" id="essb_mail_salt" value="894870940"/><input type="hidden" id="essb_mail_instance" value=""/><input type="hidden" id="essb_mail_post" value=""/></div></div><div class="essb_mailform_shadow"></div><link rel="stylesheet" id="essb-social-followers-counter"  href="https://RealLifePhuket.com/wp-content/plugins/easy-social-share-buttons3/lib/modules/social-followers-counter/assets/css/essb-followers-counter.min.css" type="text/css" media="all" /><link rel="stylesheet" id="easy-social-share-buttons-popupasc"  href="https://RealLifePhuket.com/wp-content/plugins/easy-social-share-buttons3/assets/css/essb-after-share-close.min.css" type="text/css" media="all" /><link rel="stylesheet" id="essb-cct-style"  href="https://RealLifePhuket.com/wp-content/plugins/easy-social-share-buttons3/lib/modules/click-to-tweet/assets/css/styles.min.css" type="text/css" media="all" /><link rel="stylesheet" id="easy-social-share-buttons-animations"  href="https://RealLifePhuket.com/wp-content/plugins/easy-social-share-buttons3/assets/css/essb-animations.min.css" type="text/css" media="all" /><script type="text/javascript">
				(function() {
				var po = document.createElement('script'); po.type = 'text/javascript'; po.async=true;;
				po.src = 'https://RealLifePhuket.com/wp-content/plugins/easy-social-share-buttons3/assets/js/essb-core.min.js';
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
		})();</script><script type="text/javascript">
				(function() {
				var po = document.createElement('script'); po.type = 'text/javascript'; po.async=true;;
				po.src = 'https://RealLifePhuket.com/wp-content/plugins/easy-social-share-buttons3/assets/js/essb-after-share-close.min.js';
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
		})();</script><script type="text/javascript">var essb_handle_stats = function(oService, oPostID, oInstance) { var element = jQuery('.essb_'+oInstance); var instance_postion = jQuery(element).attr("data-essb-position") || ""; var instance_template = jQuery(element).attr("data-essb-template") || ""; var instance_button = jQuery(element).attr("data-essb-button-style") || ""; var instance_counters = jQuery(element).hasClass("essb_counters") ? true : false; var instance_nostats = jQuery(element).hasClass("essb_nostats") ? true : false; if (instance_nostats) { return; } var instance_mobile = false; if( (/Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i).test(navigator.userAgent) ) { instance_mobile = true; } if (typeof(essb_settings) != "undefined") { jQuery.post(essb_settings.ajax_url, { 'action': 'essb_stat_log', 'post_id': oPostID, 'service': oService, 'template': instance_template, 'mobile': instance_mobile, 'position': instance_postion, 'button': instance_button, 'counter': instance_counters, 'nonce': essb_settings.essb3_nonce }, function (data) { if (data) { }},'json'); } }; var essb_log_stats_only = function(service, postId, position) { var instance_mobile = false; if( (/Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i).test(navigator.userAgent) ) { instance_mobile = true; } if (typeof(essb_settings) != "undefined") { jQuery.post(essb_settings.ajax_url, { 'action': 'essb_stat_log', 'post_id': postId, 'service': service, 'template': position, 'mobile': instance_mobile, 'position': position, 'button': position, 'counter': false, 'nonce': essb_settings.essb3_nonce }, function (data) { if (data) { }},'json'); } };var essb_mailform_opened = false; function essb_open_mailform(unique_id) { jQuery.fn.extend({ center: function () { return this.each(function() { var top = (jQuery(window).height() - jQuery(this).outerHeight()) / 2; var left = (jQuery(window).width() - jQuery(this).outerWidth()) / 2; jQuery(this).css({position:'fixed', margin:0, top: (top > 0 ? top : 0)+'px', left: (left > 0 ? left : 0)+'px'}); }); } }); if (essb_mailform_opened) { essb_close_mailform(unique_id); return; } var sender_element = jQuery(".essb_"+unique_id); if (!sender_element.length) return; var sender_post_id = jQuery(sender_element).attr("data-essb-postid") || ""; jQuery("#essb_mail_instance").val(unique_id); jQuery("#essb_mail_post").val(sender_post_id); var win_width = jQuery( window ).width(); var win_height = jQuery(window).height(); var doc_height = jQuery('document').height(); var base_width = 300; if (win_width < base_width) { base_width = win_width - 30; } var height_correction = 20; var element_class = ".essb_mailform"; var element_class_shadow = ".essb_mailform_shadow"; jQuery(element_class).css( { width: base_width+'px'}); var popup_height = jQuery(element_class).outerHeight(); if (popup_height > (win_height - 30)) { jQuery(element_class).css( { height: (win_height - height_correction)+'px'}); } jQuery("#essb_mailform_from").val(""); jQuery("#essb_mailform_to").val(""); if (jQuery("#essb_mailform_c").length) jQuery("#essb_mailform_c").val(""); jQuery(element_class_shadow).css( { height: (win_height)+'px'}); jQuery(element_class).center(); jQuery(element_class).slideDown(200); jQuery(element_class_shadow).fadeIn(200); essb_mailform_opened = true; essb.tracking_only("", "mail", unique_id); }; function essb_close_mailform() { var element_class = ".essb_mailform"; var element_class_shadow = ".essb_mailform_shadow"; jQuery(element_class).fadeOut(200); jQuery(element_class_shadow).fadeOut(200); essb_mailform_opened = false; }; function essb_mailform_send() { var sender_email = jQuery("#essb_mailform_from").val(); var recepient_email = jQuery("#essb_mailform_to").val(); var captcha_validate = jQuery("#essb_mailform_c").length ? true : false; var captcha = captcha_validate ? jQuery("#essb_mailform_c").val() : ""; var custom_message = jQuery("#essb_mailform_custom").length ? jQuery("#essb_mailform_custom").val() : ""; if (sender_email == "" || recepient_email == "" || (captcha == "" && captcha_validate)) { alert("Please fill all fields in form"); return; } var mail_salt = jQuery("#essb_mail_salt").val(); var instance_post_id = jQuery("#essb_mail_post").val(); console.log("mail salt = " + mail_salt); if (typeof(essb_settings) != "undefined") { jQuery.post(essb_settings.ajax_url, { "action": "essb_mail_action", "post_id": instance_post_id, "from": sender_email, "to": recepient_email, "c": captcha, "cu": custom_message, "salt": mail_salt, "nonce": essb_settings.essb3_nonce }, function (data) { if (data) { console.log(data); alert(data["message"]); if (data["code"] == "1") essb_close_mailform(); }},'json'); } };</script>
		<script>
			var ulp_ajax_url = "https://RealLifePhuket.com/wp-admin/admin-ajax.php";
			var ulp_count_impressions = "on";
			var ulp_async_init = "on";
			var ulp_css3_enable = "on";
			var ulp_ga_tracking = "off";
			var ulp_km_tracking = "off";
			var ulp_onexit_limits = "off";
			var ulp_no_preload = "on";
			var ulp_campaigns = {"ab-ffcxoVEzGLRu6pYn":["iWhnGBHnrnA3qXxy"],"none":[""]};
			var ulp_overlays = {"iWhnGBHnrnA3qXxy":["#515151", "0.4", "on", "middle-center", "fadeIn", "classic", "#ffffff"],"none":["", "", "", "", ""]};
			if (typeof ulp_init == "function") { 
				ulp_init(); jQuery(document).ready(function() {ulp_ready();});
			} else {
				jQuery(document).ready(function(){ulp_init(); ulp_ready();});
			}
		</script><script src="https://RealLifePhuket.com/wp-content/plugins/layered-popups/js/ads.js?ver=6.6"></script>    <script>
    jQuery(document).ready(function() {
      
    });
    </script>
    </body>
</html>

<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Object Caching 203/264 objects using disk

Object Cache debug info:
Caching:            enabled
Total calls:        264
Cache hits:         203
Total time:         0.0289
Page Caching using disk: enhanced 

Page cache debug info:
Engine:             disk: enhanced
Cache key:          reallifephuket.com/en/art-and-culture/inle-lake-myanmar/_index_ssl.html
Creation Time:      1574048446.000s
Header info:
Set-Cookie:          qtrans_front_language=en; expires=Tue, 17-Nov-2020 03:40:45 GMT; Max-Age=31536000; path=/
Content-Type:        text/html; charset=UTF-8
Set-Cookie:          cookielawinfo-checkbox-necessary=yes; expires=Mon, 18-Nov-2019 04:40:45 GMT; Max-Age=3600; path=/
Set-Cookie:          cookielawinfo-checkbox-non-necessary=yes; expires=Mon, 18-Nov-2019 04:40:45 GMT; Max-Age=3600; path=/
Link:                <https://RealLifePhuket.com/en/wp-json/>; rel="https://api.w.org/"
Link:                <https://wp.me/p5XJaJ-5Fh>; rel=shortlink

Database Caching 2/58 queries in 0.090 seconds using disk (Request-wide modification query)

Db cache debug info:
Total queries:      58
Cached queries:     2
Total query time:   0.0902

Served from: reallifephuket.com @ 2019-11-18 10:40:46 by W3 Total Cache
-->